<!DOCTYPE html>
<!--[if IE 6]><html
id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]><html
id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html
id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head><meta
charset="UTF-8" /><link
rel="pingback" href="http://www.sulpanaro.net/xmlrpc.php" /><!--[if lt IE 9]> <script src="http://www.sulpanaro.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className='js';</script> <title>Truffe e furti agli anziani in crescita del 47,2% in provincia di Modena</title><meta
name="description" content="I dati di Cgil Emilia-Romagna rilevano un notevole aumento negli ultimi tre anni: &quot;Si confermano modalità criminali ben organizzate&quot;"/><link
rel="canonical" href="https://www.sulpanaro.net/2018/03/truffe-e-furti-agli-anziani-in-crescita-del-472-in-provincia-di-modena/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Truffe e furti agli anziani in crescita del 47,2% in provincia di Modena" /><meta
property="og:description" content="I dati di Cgil Emilia-Romagna rilevano un notevole aumento negli ultimi tre anni: &quot;Si confermano modalità criminali ben organizzate&quot;" /><meta
property="og:url" content="https://www.sulpanaro.net/2018/03/truffe-e-furti-agli-anziani-in-crescita-del-472-in-provincia-di-modena/" /><meta
property="og:site_name" content="SulPanaro | News" /><meta
property="article:section" content="Focus" /><meta
property="article:published_time" content="2018-03-14T12:17:31+01:00" /><meta
property="og:image" content="https://www.sulpanaro.net/wp-content/uploads/2017/03/Truffe-e-raggiri-agli-anziani.jpg" /><meta
property="og:image:secure_url" content="https://www.sulpanaro.net/wp-content/uploads/2017/03/Truffe-e-raggiri-agli-anziani.jpg" /><meta
property="og:image:width" content="1620" /><meta
property="og:image:height" content="1080" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sulpanaro.net\/","name":"SulPanaro | News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sulpanaro.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Truffe e furti agli anziani in crescita del 47,2% in provincia di Modena Feed dei commenti" href="https://www.sulpanaro.net/2018/03/truffe-e-furti-agli-anziani-in-crescita-del-472-in-provincia-di-modena/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <script>/*<![CDATA[*/advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();/*]]>*/</script><meta
content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='dashicons-css'  href='http://www.sulpanaro.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.sulpanaro.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='custom-css-css'  href='http://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' /><link
rel='stylesheet' id='unslider-css-css'  href='http://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' /><link
rel='stylesheet' id='slider-css-css'  href='http://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='http://www.sulpanaro.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-notice-front-css'  href='http://www.sulpanaro.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='es-widget-css-css'  href='http://www.sulpanaro.net/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' /><link
rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-pagenavi-css'  href='http://www.sulpanaro.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' /><link
rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' /><link
rel='stylesheet' id='divi-style-css'  href='http://www.sulpanaro.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.sulpanaro.net/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css' type='text/css' media='all' /><link
rel='stylesheet' id='magnific-popup-css'  href='http://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='http://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='http://www.sulpanaro.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type="text/javascript" src="http://www.sulpanaro.net/wp-content/cache/minify/65e80.js"></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type="text/javascript" src="http://www.sulpanaro.net/wp-content/cache/minify/e90aa.js"></script> <script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};</script> <script type="text/javascript" src="http://www.sulpanaro.net/wp-content/cache/minify/90054.js"></script> <link
rel='https://api.w.org/' href='https://www.sulpanaro.net/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sulpanaro.net/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='http://wp.me/p4xKFg-rLT' /><link
rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2018%2F03%2Ftruffe-e-furti-agli-anziani-in-crescita-del-472-in-provincia-di-modena%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2018%2F03%2Ftruffe-e-furti-agli-anziani-in-crescita-del-472-in-provincia-di-modena%2F&#038;format=xml" /><style type="text/css">img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><link
rel='dns-prefetch' href='//v0.wordpress.com'/><link
rel='dns-prefetch' href='//widgets.wp.com'/><link
rel='dns-prefetch' href='//s0.wp.com'/><link
rel='dns-prefetch' href='//0.gravatar.com'/><link
rel='dns-prefetch' href='//1.gravatar.com'/><link
rel='dns-prefetch' href='//2.gravatar.com'/><link
rel='dns-prefetch' href='//i0.wp.com'/><link
rel='dns-prefetch' href='//i1.wp.com'/><link
rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style id="theme-customizer-css">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</style><style id="module-customizer-css"></style><style type="text/css" id="custom-background-css">body.custom-background{background-image:url("http://www.sulpanaro.net/wp-content/uploads/2017/02/bkg.jpg");background-position:left top;background-size:auto;background-repeat:repeat;background-attachment:scroll}</style> <script type="text/javascript">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</script> <link
rel="amphtml" href="https://www.sulpanaro.net/2018/03/truffe-e-furti-agli-anziani-in-crescita-del-472-in-provincia-di-modena/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-16787828-27','auto');ga('send','pageview');</script> <link
media="all" type="text/css" href="http://www.sulpanaro.net/wp-content/themes/sulpanaro/custom.css" id="customizations-css" rel="stylesheet" /><link
rel="stylesheet" type="text/css" href="http://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="http://www.sulpanaro.net/wp-content/cache/minify/4ec85.js"></script> <style>.box-content
a{color:#E8194D}</style></head><body
class="post-template-default single single-post postid-106757 single-format-standard custom-background et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_boxed_layout et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_divi_theme unknown"><div
id="page-container"><div
id="top-header" style="background-color: #E8194D"><div
class="container clearfix"><div
id="et-secondary-menu"><ul
id="et-secondary-nav" class="menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href="https://www.sulpanaro.net/contatti/">Contatti</a></li></ul></div></div></div><div
id="social-header"><ul
class="et-social-icons"><li
class="et-social-icon et-social-facebook">
<a
href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
<span>Facebook</span>
</a></li><li
class="et-social-icon et-social-twitter">
<a
href="https://twitter.com/SulPanaro" class="icon" target="_blank">
<span>Twitter</span>
</a></li><li
class="et-social-icon et-social-instagram">
<a
href="http://instagram.com/sul_panaro" class="icon" target="_blank">
<span>Instagram</span>
</a></li><li
class="et-social-icon et-social-youtube">
<a
href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
<span>YouTube</span>
</a></li><li
class="et-social-icon et-social-rss">
<a
href="http://sulpanaro.tru/feed/" class="icon" target="_blank">
<span>RSS</span>
</a></li></ul></div>
<header
id="main-header" data-height-onload="30"><div
class="container clearfix et_menu_container"><div
class="logo_container">
<span
class="logo_helper"></span>
<a
href="https://www.sulpanaro.net/">
<img
src="https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
</a></div><div
class="ads-header-container"><div
class="ads-header"><div
class="sulpa-header" id="sulpa-1769313174"><div
id="sulpa-slider-2721" class="custom-slider sulpa-slider-1978562692 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/63066" rel="nofollow"><img
width="728" height="90" src='https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2017/03/SulPanaroASSISTPC-1.gif?fit=728%2C90&ssl=1' alt='' title='SulPanaroASSISTPC'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/60621" rel="nofollow"><img
width="728" height="90" src='https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2017/03/BANNER-728X90_MARZO.jpg?fit=728%2C90&ssl=1' alt='' title='BANNER 728X90_MARZO'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/85180" rel="nofollow"><img
width="728" height="90" src='https://i1.wp.com/www.sulpanaro.net/wp-content/uploads/2018/01/728x90.gif?fit=728%2C90&ssl=1' alt='' title='728x90'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1978562692=jQuery(".sulpa-slider-1978562692");$sulpaslider1978562692.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1978562692.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1978562692.on("mouseover",function(){$sulpaslider1978562692.unslider("stop");}).on("mouseout",function(){$sulpaslider1978562692.unslider("start");});});</script></div></div><div
class="ads-header-mobile"><div
class="sulpa-header-mobile" id="sulpa-589518761"><div
id="sulpa-slider-2858" class="custom-slider sulpa-slider-930062070 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/63058" rel="nofollow"><img
width="250" height="250" src='https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2017/03/SulPanaroASSISTMobile-1.gif?fit=250%2C250&ssl=1' alt='' title='SulPanaroASSISTMobile'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/60619" rel="nofollow"><img
width="250" height="250" src='https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2017/03/250X250_BANNER-1.jpg?fit=250%2C250&ssl=1' alt='' title='250X250_BANNER (1)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/85182" rel="nofollow"><img
width="250" height="250" src='https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2018/01/250x250.gif?fit=250%2C250&ssl=1' alt='' title='250x250'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider930062070=jQuery(".sulpa-slider-930062070");$sulpaslider930062070.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider930062070.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider930062070.on("mouseover",function(){$sulpaslider930062070.unslider("stop");}).on("mouseout",function(){$sulpaslider930062070.unslider("start");});});</script></div></div></div><div
id="et-top-navigation" data-height="30" data-fixed-height="40"><form
id="top-search-form" action="https://www.sulpanaro.net/" method="get">
<input
type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
<input
type="submit" value="Ricerca" /></form>
<nav
id="top-menu-nav"><ul
id="top-menu" class="nav"><li
id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href="https://www.sulpanaro.net/">Home</a></li><li
id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a><ul
class="sub-menu"><li
id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10180"><a
href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li><li
id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10178"><a
href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li><li
id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10182"><a
href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li><li
id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10177"><a
href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li><li
id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10179"><a
href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li><li
id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10176"><a
href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li><li
id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10175"><a
href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li><li
id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10174"><a
href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li><li
id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10173"><a
href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li><li
id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10183"><a
href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li><li
id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10184"><a
href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li><li
id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-10181"><a
href="https://www.sulpanaro.net/category/novi/">Novi</a></li><li
id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-65824"><a
href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li><li
id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34038"><a
href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li><li
id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34490"><a
href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li></ul></li><li
id="menu-item-10192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10192"><a
href="https://www.sulpanaro.net/category/aggiornamenti-viabilita/">Viabilità</a></li><li
id="menu-item-58934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58934"><a
href="https://www.sulpanaro.net/category/cronaca/">Cronaca</a></li><li
id="menu-item-58935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58935"><a
href="https://www.sulpanaro.net/category/economia/">Economia</a></li><li
id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10569"><a
href="https://www.sulpanaro.net/category/ricostruzione/">Ricostruzione</a></li><li
id="menu-item-58936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58936"><a
href="https://www.sulpanaro.net/category/salute-2/">Salute</a></li><li
id="menu-item-58937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58937"><a
href="https://www.sulpanaro.net/category/motori-2/">Sport e Motori</a></li><li
id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li></ul>						</nav><div
id="et_mobile_nav_menu"><div
class="mobile_nav closed">
<span
class="select_page">Seleziona una pagina</span>
<span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class="et_search_outer"><div
class="container et_search_form_container"><form
role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
<input
type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" /></form>
<span
class="et_close_search_field"></span></div></div>
</header><div
id="et-main-area"><div
id="main-content"><div
class="container"><div
id="content-area" class="clearfix"><div
id="left-area">
<a
class="block-sulpanaroexpo-mobile" href="http://expo.sulpanaro.net/" title="SulPanaro Expo">
<img
src="http://www.sulpanaro.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo.png" alt="SulPanaro Expo" />
<span>Ogni comune, tutte le attività, un solo click.</span>
</a>
<a
class="block-sulpanaroexpo" href="http://expo.sulpanaro.net/" title="SulPanaro Expo">
<img
src="http://www.sulpanaro.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo.png" alt="SulPanaro Expo" />
<span>Ogni comune, tutte le attività, un solo click.</span>
</a><div
class="breadcrumbs" style="background: #E8194D"><span
xmlns:v="http://rdf.data-vocabulary.org/#"><span
typeof="v:Breadcrumb"><a
href="https://www.sulpanaro.net/" rel="v:url" property="v:title">Home</a> &gt; <span
rel="v:child" typeof="v:Breadcrumb"><a
href="https://www.sulpanaro.net/category/finale-emilia-2/" rel="v:url" property="v:title">Finale Emilia</a> &gt; <span
rel="v:child" typeof="v:Breadcrumb"><a
href="https://www.sulpanaro.net/category/finale-emilia-2/appuntamenti-finale-emilia-2/" rel="v:url" property="v:title">Focus</a> &gt; <span
class="breadcrumb_last">Truffe e furti agli anziani in crescita del 47,2% in provincia di Modena</span></span></span></span></span></div>
<article
id="post-106757" class="et_pb_post post-106757 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-focus category-cronaca category-taglio-medio-cronaca category-appuntamenti-finale-emilia-2 category-appuntamenti-san-felice-sul-panaro-2 category-appuntamenti-concordia-2 category-appuntamenti-medolla-2 category-appuntamenti-cavezzo-2 category-appuntamenti-camposanto-2 category-appuntamenti-bomporto-2 category-appuntamenti-bastiglia category-appuntamenti-san-possidonio-2 category-appuntamenti-san-prospero-2 category-appuntamenti-novi category-focus-carpi category-appuntamenti-ravarino category-appuntamenti-nonantola category-focus-soliera category-appuntamenti-altri-comuni"><div
class="entry-content"><div
class="box-parent"><div
class="box-content"><h1 class="entry-title">Truffe e furti agli anziani in crescita del 47,2% in provincia di Modena</h1><p>Il campionario è vasto e sempre in aggiornamento: solo per citare i casi degli ultimi due mesi, nella Bassa sono stati segnalati e denunciate le truffe più disparate: dalla <a
href="https://www.sulpanaro.net/2018/03/cavezzo-donna-sventa-la-truffa-del-catalogo/" target="_blank" rel="noopener noreferrer">&#8220;truffa del catalogo&#8221;</a> a <a
href="https://www.sulpanaro.net/2018/03/la-truffa-doctor-ticket-ce-anche-nella-bassa/" target="_blank" rel="noopener noreferrer">Doctor Ticket</a>, dalle truffe online alla continua presenza di impostori che che <a
href="https://www.sulpanaro.net/2018/02/finale-ancora-unanziana-truffata-da-un-falso-tecnico-dellacqua/" target="_blank" rel="noopener noreferrer">si fingono tecnici dell&#8217;acqua</a>, <a
href="https://www.sulpanaro.net/2018/01/falsi-addetti-del-gas-truffano-anziano-concordia-avvistati-anche-camposanto/" target="_blank" rel="noopener noreferrer">del gas</a>, <a
href="https://www.sulpanaro.net/2018/02/medolla-finti-carabinieri-truffano-anziana/" target="_blank" rel="noopener noreferrer">Carabinieri</a>, <a
href="https://www.sulpanaro.net/2018/02/carpi-nuova-truffa-impostori-chiedono-soldi-per-comune-e-croce-rossa/" target="_blank" rel="noopener noreferrer">collaboratori di comuni o della Croce Rossa</a> per entrare nelle case. E i dati che mercoledì ha diffuso Cgil sono allarmanti: nella provincia di Modena, truffe e furti ai danni di anziani sono cresciuti del 47,2%.</p><p>Ecco come descrive il fenomeno <strong>Franco Zavatti</strong>, del coordinamento legalità e sicurezza Cgil Emilia-Romagna.</p><blockquote><p>Ancora, in questi ultimi giorni, i media regionali hanno descritto l&#8217;operazione &#8220;avvoltoio&#8221; condotta dai carabinieri bolognesi. Numerosi arresti di truffatori contro cittadini anziani, adescati con la scusa di finti incidenti a figli o nipoti, con truffe organizzate da finti poliziotti e avvocati, e l&#8217;aggravante pesantissima di versare poi la metà dell&#8217;obolo rubato nelle casse della camorra!<br
/>
Ma appena tre settimane prima, con l&#8217;operazione &#8220;porta a porta&#8221; le forze dell&#8217;ordine di Reggio Emilia hanno scoperto una banda di ben 31 soggetti, concentrati su truffe e rapine agli anziani, con bottino di oltre 400 milioni, che si presentavano truccati da finti carabinieri, consulenti legali, assicuratori.<br
/>
Ancor prima, ricordiamo la banda di truffatori bloccata a Pavullo, organizzatori di un centinaio di colpi contro pensionati in tre di queste nostre province. Una piaga in sorprendente aumento, che allarma ancor più per lo sconcerto sociale prodotto nel colpire numeri crescenti di cittadini anziani/vecchi e, preferibilmente, soli in casa.<br
/>
Lo registriamo direttamente anche nelle crescenti richieste di aiuto, consigli ed assistenza, che giungono nelle tante nostre sedi sindacali sul territorio: anziani sconcertati ed impauriti che &#8211; dopo o prima di fare denuncia &#8211; si rivolgono alle Camere del Lavoro, alle Leghe Spi-Cgil, alla Federconsumatori.</p><p>Una tendenza criminale negativa, confermata dalla diretta esperienza&#8230; e dai consigli degli amici del sindacato di polizia Silp-Cgil, ma sopratutto dai recenti &#8220;dati interforze&#8221; che, in merito, ci sono pervenuti dal Ministero dell&#8217;Interno (in allegato) in risposta alla nostra richiesta di Accesso Civico, depositata lo scorso 21 dicembre.</p><p>Dati che riportano le &#8220;truffe e furti con destrezza a danno di vittime oltre 65 anni&#8230;riferiti al triennio 2014-2016&#8221;. A breve, sarà poi disponibile il conteggio per il 1° semestre 2017.<br
/>
Le somme riassuntive dicono che :<br
/>
&#8211; <strong>in Emilia Romagna nel triennio considerato i furti sono saliti da 5.406 ai 5.757 e le truffe da 1.091 alle 1.603</strong>. Con una crescita complessiva dell&#8217; 11,9%, ma con un +46,6% sul dato separato delle truffe agli anziani.<br
/>
&#8211; in Veneto e Liguria si registrano numeri più bassi e con un calo del 7%. In Piemonte invece c&#8217;è una crescita simile a quella emiliana. In Lombardia numeri più elevati ma con minore trend crescente.<br
/>
<strong>Nelle nostre province emiliano-romagnole il panorama triennale è così preoccupante:</strong><br
/>
&#8211; Bologna con l&#8217;anno 2016 che denuncia 2.792 truffe e furti agli anziani,con però un calo del 10% nel triennio.<br
/>
<strong>&#8211; Modena con 1.026 denunce,in crescita del 47,2%</strong>.<br
/>
&#8211; Parma con 955 ( +42%); Rimini con 871 (+33%); Reggio con 495 (+43,8%); ecc…</p><p>Informalmente, dagli &#8220;operatori sul pezzo&#8221; si esprime la valutazione su un 2017 con dati purtroppo non in calo e la conferma di modalità criminali ben organizzate, a partire dal basista che informa sugli anziani &#8220;benestanti, che vivono soli e che hanno figli o nipoti&#8221;, dopodiché &#8220;finti operatori&#8221; che bussano, entrano gentili in casa e parlano con &#8220;accento locale o battute in dialetto&#8221; per meglio accreditarsi.<br
/>
E si raccomanda molta attenzione all&#8217;uso del telefono fisso! Il trucco è questo.<br
/>
Vieni chiamato sul telefono di casa da un &#8220;gentile maresciallo&#8221; che ti informa del finto incidente causato dal figlio/nipote che però, purtroppo, risulta con patente/assicurazione scaduta&#8230;perciò telefoni subito all&#8217;avvocato che poi verrà a ritirare la necessaria cauzione&#8230;questo è il suo n° d&#8217;ufficio (fisso). Auguri e saluti (ma non mette giù il telefono). L&#8217;anziano chiama subito il numero ricevuto dal finto agente&#8230;ma a rispondere sarà ancora quello di prima (con la voce diversa). E così comincia il raggiro e la truffa.</p><p>Una situazione e dati territoriali evidentemente preoccupanti,che impongono UN FARE MEGLIO E DI PIU&#8217;.</p><p>Il sindacato, moltiplicando le già parecchie e ben riuscite assemblee pubbliche &#8211; in particolare le tante iniziative dei pensionati, con la collaborazione dello Spi Cgil e Federconsumatori &#8211; per informare, consigliare ed indicare comportamenti più rassicuranti per gli anziani.<br
/>
L&#8217;ottica urgente, per tutti i soggetti sociali interessati ad arginare le truffe, è la prevenzione, col più diffuso possibile coinvolgimento della popolazione anziana.<br
/>
Siamo però interessati a spingere le Istituzioni nel territorio per realizzare miglioramenti urgenti e possibili.<br
/>
&#8211; A partire dall&#8217;estendere e qualificare l&#8217;ancor troppo formale &#8220;coordinamento operativo e preventivo&#8221; delle diverse forze di polizia sul territorio.<br
/>
&#8211; Inoltre, iaprire anziché chiudere, sedi decentrate come i &#8220;posti integrati di polizia&#8221; in città che, anzi, vanno accresciuti e rinforzati per migliorare i controlli nei quartieri, nei mercati, nei centri urbani più significativi dei territori provinciali.<br
/>
&#8211; Valorizzare le tante e possibili promozioni di formazione e sostegno alle crescenti iniziative associative e del volontariato per la vigilanza e vicinanza civica.<br
/>
&#8211; Incoraggiare e facilitare i percorsi degli anziani vittime di questi reati a produrre denuncia, anche perché una recente e buona legge prevede un&#8217;aggravante per le truffe ai cittadini coi 65 anni passati.</p><p
style="text-align: right;"></blockquote><p
style="text-align: left;"><strong>LEGGI ANCHE</strong></p><ul><li
style="text-align: left;"><a
href="https://www.sulpanaro.net/2018/03/cavezzo-donna-sventa-la-truffa-del-catalogo/" target="_blank" rel="noopener noreferrer">Cavezzo, donna sventa la &#8220;truffa del catalogo&#8221;</a></li><li
style="text-align: left;"><a
href="https://www.sulpanaro.net/2018/02/finale-ancora-unanziana-truffata-da-un-falso-tecnico-dellacqua/" target="_blank" rel="noopener noreferrer">Finale, anziana truffata da falsi tecnici dell&#8217;acqua</a></li><li
style="text-align: left;"><a
href="https://www.sulpanaro.net/2018/02/medolla-finti-carabinieri-truffano-anziana/" target="_blank" rel="noopener noreferrer">Medolla, finti Carabinieri truffano un&#8217;anziana</a></li><li
style="text-align: left;"><a
href="https://www.sulpanaro.net/2018/02/carpi-nuova-truffa-impostori-chiedono-soldi-per-comune-e-croce-rossa/" target="_blank" rel="noopener noreferrer">Carpi, impostori chiedono soldi per Comune e Croce Rossa</a></li><li
style="text-align: left;"><a
href="https://www.sulpanaro.net/2018/01/falsi-addetti-del-gas-truffano-anziano-concordia-avvistati-anche-camposanto/" target="_blank" rel="noopener noreferrer">Falsi addetti del gas truffano anziani a Concordia e Camposanto</a></li></ul><p
style="text-align: left;"><p
style="text-align: left;"><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class="sd-content"><ul><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-106757" class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2018/03/truffe-e-furti-agli-anziani-in-crescita-del-472-in-provincia-di-modena/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span
class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-106757" class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2018/03/truffe-e-furti-agli-anziani-in-crescita-del-472-in-provincia-di-modena/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-106757" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.sulpanaro.net/2018/03/truffe-e-furti-agli-anziani-in-crescita-del-472-in-provincia-di-modena/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span
class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li
class="share-telegram"><a
rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2018/03/truffe-e-furti-agli-anziani-in-crescita-del-472-in-provincia-di-modena/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Truffe%20e%20furti%20agli%20anziani%20in%20crescita%20del%2047%2C2%25%20in%20provincia%20di%20Modena https%3A%2F%2Fwww.sulpanaro.net%2F2018%2F03%2Ftruffe-e-furti-agli-anziani-in-crescita-del-472-in-provincia-di-modena%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li
class="share-end"></li></ul></div></div></div><div
class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67149550-106757-5aa935a464053' data-src='https://widgets.wp.com/likes/#blog_id=67149550&amp;post_id=106757&amp;origin=www.sulpanaro.net&amp;obj_id=67149550-106757-5aa935a464053' data-name='like-post-frame-67149550-106757-5aa935a464053'><h3 class="sd-title">Mi piace:</h3><div
class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span
class='button'><span>Mi piace</span></span> <span
class="loading">Caricamento...</span></div><span
class='sd-text-color'></span><a
class='sd-link-color'></a></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div
class="et_post_meta_wrapper"><p
class="post-meta"> da <span
class="author vcard"><a
href="https://www.sulpanaro.net/author/redazionesp/" title="Post di redazionesp" rel="author">redazionesp</a></span> | <span
class="published">14 Mar 2018</span> | <a
href="https://www.sulpanaro.net/category/in-primo-piano/" title="In Primo Piano">In Primo Piano</a>, Focus, <a
href="https://www.sulpanaro.net/category/cronaca/" title="Cronaca">Cronaca</a>, Focus, Focus, Focus, Focus, Focus, Focus, Focus, Focus, Focus, Focus, Focus, Focus, Focus, Focus, Focus, Focus</p></div><div
class="nav-single clearfix">
<span
class="nav-previous"><a
href="https://www.sulpanaro.net/2018/03/knock-out-un-melodramma-jazz-damore-e-pugilato-a-mirandola/" rel="prev"><span
class="meta-nav">&laquo;  </span> &#8220;Knock Out&#8221;, un melodramma jazz d’amore e pugilato a Mirandola</a></span>
<span
class="nav-next"><a
href="https://www.sulpanaro.net/2018/03/mirandola-riabbraccia-il-palasport-sabato-inaugurazione-e-festa/" rel="next">Mirandola riabbraccia il palasport: sabato inaugurazione e festa <span
class="meta-nav">&raquo;  </span></a></span></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class="block-content"><div
class="news-box "><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/03/ju-jitsu-i-finalesi-arianna-auricchio-e-roberto-benati-sul-tetto-del-mondo/" title="Ju Jitsu, i finalesi Arianna Auricchio e Roberto Benati sul tetto del mondo"><img
src="https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2018/03/28467699_1784847604869644_3739892870673605220_n.jpg?resize=220%2C120&#038;ssl=1" title="Ju Jitsu, i finalesi Arianna Auricchio e Roberto Benati sul tetto del mondo" alt="Ju Jitsu, i finalesi Arianna Auricchio e Roberto Benati sul tetto del mondo" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/03/ju-jitsu-i-finalesi-arianna-auricchio-e-roberto-benati-sul-tetto-del-mondo/">Ju Jitsu, i finalesi Arianna Auricchio e Roberto Benati sul tetto del mondo</a><div
class="box-excerpt">Titolo mondiale ad Abu Dhabi per la coppia del Ju Jitsu Finale, allenata dalla maestra Linda Ragazzi<a
class="read-more" href="https://www.sulpanaro.net/2018/03/ju-jitsu-i-finalesi-arianna-auricchio-e-roberto-benati-sul-tetto-del-mondo/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/03/prefettura-confermata-linterdizione-al-transito-dei-mezzi-pesanti/" title="Prefettura, confermata l&#039;interdizione al transito dei mezzi pesanti"><img
src="https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2016/11/divieto-circolazione-veicoli-industriali.jpg?resize=220%2C120&#038;ssl=1" title="Prefettura, confermata l&#039;interdizione al transito dei mezzi pesanti" alt="Prefettura, confermata l&#039;interdizione al transito dei mezzi pesanti" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/03/prefettura-confermata-linterdizione-al-transito-dei-mezzi-pesanti/">Prefettura, confermata l'interdizione al transito dei mezzi pesanti</a><div
class="box-excerpt">La limitazione sulle strade della provincia di Modena proseguirà anche per la giornata di venerdì 2 marzo<a
class="read-more" href="https://www.sulpanaro.net/2018/03/prefettura-confermata-linterdizione-al-transito-dei-mezzi-pesanti/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/03/neve-punto-alle-ore-14/" title="Neve, il punto alle ore 14"><img
src="https://i1.wp.com/www.sulpanaro.net/wp-content/uploads/2018/03/neve-20180301-d.jpg?resize=220%2C120&#038;ssl=1" title="Neve, il punto alle ore 14" alt="Neve, il punto alle ore 14" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/03/neve-punto-alle-ore-14/">Neve, il punto alle ore 14</a><div
class="box-excerpt">Migliorano le condizioni delle strade. I Comuni cominciano a diramare le ordinanze sulla chiusura delle scuole per la giornata di venerdì<a
class="read-more" href="https://www.sulpanaro.net/2018/03/neve-punto-alle-ore-14/">&#091;...&#093;</a></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="box-side"><div
class="block ads-sidenews"><div
class="ads"><div
class="sulpa-primo-piano" id="sulpa-146069986"><div
id="sulpa-slider-2722" class="custom-slider sulpa-slider-70696758 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/64272" rel="nofollow"><img
width="250" height="250" src='https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2017/09/fondo-blu.gif?fit=250%2C250&ssl=1' alt='' title='fondo-blu'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/64248" rel="nofollow"><img
width="250" height="250" src='https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2017/09/fondo-arancio.gif?fit=250%2C250&ssl=1' alt='' title='fondo-arancio'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider70696758=jQuery(".sulpa-slider-70696758");$sulpaslider70696758.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider70696758.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider70696758.on("mouseover",function(){$sulpaslider70696758.unslider("stop");}).on("mouseout",function(){$sulpaslider70696758.unslider("start");});});</script></div></div></div><div
class="separator" style="background: #E8194D"></div><div
class="block ads-taglioalto"><div
class="ads"><div
class="sulpa-taglio-alto" id="sulpa-1443317525"><div
id="sulpa-slider-2723" class="custom-slider sulpa-slider-784529874 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/64248" rel="nofollow"><img
width="250" height="250" src='https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2017/09/fondo-arancio.gif?fit=250%2C250&ssl=1' alt='' title='fondo-arancio'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/64272" rel="nofollow"><img
width="250" height="250" src='https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2017/09/fondo-blu.gif?fit=250%2C250&ssl=1' alt='' title='fondo-blu'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider784529874=jQuery(".sulpa-slider-784529874");$sulpaslider784529874.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider784529874.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider784529874.on("mouseover",function(){$sulpaslider784529874.unslider("stop");}).on("mouseout",function(){$sulpaslider784529874.unslider("start");});});</script></div></div></div></div></div><div
class="block-row"><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class="block-content"><div
class="news-box "><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/03/ju-jitsu-i-finalesi-arianna-auricchio-e-roberto-benati-sul-tetto-del-mondo/" title="Ju Jitsu, i finalesi Arianna Auricchio e Roberto Benati sul tetto del mondo"><img
src="https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2018/03/28467699_1784847604869644_3739892870673605220_n.jpg?resize=220%2C120&#038;ssl=1" title="Ju Jitsu, i finalesi Arianna Auricchio e Roberto Benati sul tetto del mondo" alt="Ju Jitsu, i finalesi Arianna Auricchio e Roberto Benati sul tetto del mondo" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/03/ju-jitsu-i-finalesi-arianna-auricchio-e-roberto-benati-sul-tetto-del-mondo/">Ju Jitsu, i finalesi Arianna Auricchio e Roberto Benati sul tetto del mondo</a><div
class="box-excerpt">Titolo mondiale ad Abu Dhabi per la coppia del Ju Jitsu Finale, allenata dalla maestra Linda Ragazzi<a
class="read-more" href="https://www.sulpanaro.net/2018/03/ju-jitsu-i-finalesi-arianna-auricchio-e-roberto-benati-sul-tetto-del-mondo/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/03/prefettura-confermata-linterdizione-al-transito-dei-mezzi-pesanti/" title="Prefettura, confermata l&#039;interdizione al transito dei mezzi pesanti"><img
src="https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2016/11/divieto-circolazione-veicoli-industriali.jpg?resize=220%2C120&#038;ssl=1" title="Prefettura, confermata l&#039;interdizione al transito dei mezzi pesanti" alt="Prefettura, confermata l&#039;interdizione al transito dei mezzi pesanti" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/03/prefettura-confermata-linterdizione-al-transito-dei-mezzi-pesanti/">Prefettura, confermata l'interdizione al transito dei mezzi pesanti</a><div
class="box-excerpt">La limitazione sulle strade della provincia di Modena proseguirà anche per la giornata di venerdì 2 marzo<a
class="read-more" href="https://www.sulpanaro.net/2018/03/prefettura-confermata-linterdizione-al-transito-dei-mezzi-pesanti/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/03/neve-punto-alle-ore-14/" title="Neve, il punto alle ore 14"><img
src="https://i1.wp.com/www.sulpanaro.net/wp-content/uploads/2018/03/neve-20180301-d.jpg?resize=220%2C120&#038;ssl=1" title="Neve, il punto alle ore 14" alt="Neve, il punto alle ore 14" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/03/neve-punto-alle-ore-14/">Neve, il punto alle ore 14</a><div
class="box-excerpt">Migliorano le condizioni delle strade. I Comuni cominciano a diramare le ordinanze sulla chiusura delle scuole per la giornata di venerdì<a
class="read-more" href="https://www.sulpanaro.net/2018/03/neve-punto-alle-ore-14/">&#091;...&#093;</a></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio" id="sulpa-1727739750"><div
id="sulpa-slider-2725" class="custom-slider sulpa-slider-704012439 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/58809" rel="nofollow"><img
width="250" height="250" src='https://i1.wp.com/www.sulpanaro.net/wp-content/uploads/2017/02/fenice-on-fun.jpg?fit=250%2C250&ssl=1' alt='' title='fenice-on-fun'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/67905" rel="nofollow"><img
width="250" height="250" src='https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2017/09/fondo-blu.gif?fit=250%2C250&ssl=1' alt='' title='fondo-blu'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/89290" rel="nofollow"><img
width="250" height="247" src='https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2018/02/banner-sulpanaro-1.jpg?fit=250%2C247&ssl=1' alt='' title='banner sulpanaro'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider704012439=jQuery(".sulpa-slider-704012439");$sulpaslider704012439.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider704012439.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider704012439.on("mouseover",function(){$sulpaslider704012439.unslider("stop");}).on("mouseout",function(){$sulpaslider704012439.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block ads-1box-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio-lungo-1" id="sulpa-1710750789"><div
id="sulpa-slider-2730" class="custom-slider sulpa-slider-1382960506 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/62900" rel="nofollow"><img
width="250" height="250" src='https://i1.wp.com/www.sulpanaro.net/wp-content/uploads/2017/03/IMG-20180305-WA0000.jpg?fit=250%2C250&ssl=1' alt='' title='IMG-20180305-WA0000'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/83231" rel="nofollow"><img
width="226" height="226" src='https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2017/12/banner-cliente-REV-5.jpg?fit=226%2C226&ssl=1' alt='' title='banner cliente REV 5'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/90293" rel="nofollow"><img
width="250" height="250" src='https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2018/02/PROEDIL-banner-sulpanaro.png?fit=250%2C250&ssl=1' alt='' title='PROEDIL-banner-sulpanaro'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1382960506=jQuery(".sulpa-slider-1382960506");$sulpaslider1382960506.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1382960506.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1382960506.on("mouseover",function(){$sulpaslider1382960506.unslider("stop");}).on("mouseout",function(){$sulpaslider1382960506.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3><div
class="block-content"><div
class="news-box "><div
class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1"><div
class="swiper-wrapper"><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="http://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/03/economia-inclusiva-italia-ultima-le-economie-avanzate/">Economia inclusiva: Italia ultima tra le economie avanzate</a><div
class="box-excerpt">Il World Economic Forum posiziona l’Italia al 27esimo posto su 29 nella classifica dell’inclusività nell’economia tra i Paesi ad economia avanzata.<a
class="read-more" href="https://www.sulpanaro.net/2018/03/economia-inclusiva-italia-ultima-le-economie-avanzate/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"></div><a
class="title" href="https://www.sulpanaro.net/2018/03/delirio-elettorale/">Storia semiseria di un delirio elettorale</a><div
class="box-excerpt">Caos e ritardi con lunghe cose ai seggi elettorali a causa dell'inserimento del bollino antifrode nelle schede elettorali.<a
class="read-more" href="https://www.sulpanaro.net/2018/03/delirio-elettorale/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="http://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/02/litalia-detiene-primato-europeo-piu-povero/">L’Italia detiene il primato europeo di “Stato più povero”</a><div
class="box-excerpt">In Europa, su una popolazione di circa 510 milioni di abitanti, il 15% circa dei suoi abitanti vive in uno stato di “privazione sociale o materiale”.<a
class="read-more" href="https://www.sulpanaro.net/2018/02/litalia-detiene-primato-europeo-piu-povero/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="http://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a
class="title" href="https://www.sulpanaro.net/2018/02/non-piace-un-corpo-snello-forma-della-dottoressa-federica-felicioni/">A chi non piace un corpo snello e in forma? - della dottoressa Federica Felicioni</a><div
class="box-excerpt">I consigli della nostra nutrizionista<a
class="read-more" href="https://www.sulpanaro.net/2018/02/non-piace-un-corpo-snello-forma-della-dottoressa-federica-felicioni/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="http://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/02/bitcoin-picco-7mila-dollari-lloyds-vieta-ai-clienti-lacquisto/">Bitcoin a picco sotto i 7mila dollari. Lloyds vieta ai clienti l’acquisto.</a><div
class="box-excerpt"> Il Bitcoin si è più che dimezzato arrivando sotto i 7.000 dollari (-200% rispetto a venerdì 2 febbraio).<a
class="read-more" href="https://www.sulpanaro.net/2018/02/bitcoin-picco-7mila-dollari-lloyds-vieta-ai-clienti-lacquisto/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="http://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a
class="title" href="https://www.sulpanaro.net/2018/02/lobesita-puo-iniziare-presto-della-dottoressa-federica-felicioni/">L'obesità può iniziare molto presto - della dottoressa Federica Felicioni</a><div
class="box-excerpt">I consigli della nostra nutrizionista<a
class="read-more" href="https://www.sulpanaro.net/2018/02/lobesita-puo-iniziare-presto-della-dottoressa-federica-felicioni/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="http://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/01/cresce-mercato-dellebook-italia-lopinione-felicia-kingsley/">Cresce il mercato dell’ebook in Italia. L'opinione di Felicia Kingsley</a><div
class="box-excerpt">Diminuiscono i lettori dei libri di carta (-3,1%) ma si registra un significativo aumento dei “lettori digitali” (+21% nel 2016 e +16,3% nel 2017).<a
class="read-more" href="https://www.sulpanaro.net/2018/01/cresce-mercato-dellebook-italia-lopinione-felicia-kingsley/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"></div><a
class="title" href="https://www.sulpanaro.net/2018/01/sanita-lopinione-fabrizio-locatelli/">Sanità, l'opinione di Fabrizio Locatelli</a><div
class="box-excerpt">Editoriale del capogruppo FI a San Possidonio e consigliere FI Ucman<a
class="read-more" href="https://www.sulpanaro.net/2018/01/sanita-lopinione-fabrizio-locatelli/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="http://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/01/marketing-action-libro/">Marketing in action - il libro</a><div
class="box-excerpt">Come applicare concetti, metodologie e strumenti di marketing nelle PMI.<a
class="read-more" href="https://www.sulpanaro.net/2018/01/marketing-action-libro/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="http://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/01/un-gatto-tangenziale/">Come un gatto in tangenziale</a><div
class="box-excerpt">Stiamo veramente come un gatto in tangenziale, come vorrebbe farci credere il vicepresidente della Commissione Europea, o le cose vanno molto meglio, come invece vuole farci credere qualcun altro?<a
class="read-more" href="https://www.sulpanaro.net/2018/01/un-gatto-tangenziale/">leggi tutto</a></div></div></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-2box-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio-lungo-2" id="sulpa-752523092"><div
id="sulpa-slider-2731" class="custom-slider sulpa-slider-243572802 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/89849" rel="nofollow"><img
width="250" height="247" src='https://i1.wp.com/www.sulpanaro.net/wp-content/uploads/2018/02/banner-sulpanaro-cube-1.jpg?fit=250%2C247&ssl=1' alt='' title='banner sulpanaro cube'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59315" rel="nofollow"><img
width="250" height="250" src='https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2017/02/BANNER-250x250-pixel.jpg?fit=250%2C250&ssl=1' alt='' title='BANNER 250x250 pixel'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59468" rel="nofollow"><img
width="250" height="250" src='https://i1.wp.com/www.sulpanaro.net/wp-content/uploads/2017/02/SanFelice1893_Web_250x250px.jpg?fit=250%2C250&ssl=1' alt='' title='SanFelice1893_Web_250x250px'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider243572802=jQuery(".sulpa-slider-243572802");$sulpaslider243572802.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider243572802.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider243572802.on("mouseover",function(){$sulpaslider243572802.unslider("stop");}).on("mouseout",function(){$sulpaslider243572802.unslider("start");});});</script></div></div><div
class="ads"><div
class="sulpa-taglio-medio-lungo-3" id="sulpa-1372687558"><div
id="sulpa-slider-2732" class="custom-slider sulpa-slider-1132945966 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/59207" rel="nofollow"><img
width="250" height="250" src='https://i1.wp.com/www.sulpanaro.net/wp-content/uploads/2017/02/vulcanica_inserzione.jpg?fit=250%2C250&ssl=1' alt='' title='vulcanica_inserzione'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/67905" rel="nofollow"><img
width="250" height="250" src='https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2017/09/fondo-blu.gif?fit=250%2C250&ssl=1' alt='' title='fondo-blu'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1132945966=jQuery(".sulpa-slider-1132945966");$sulpaslider1132945966.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1132945966.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1132945966.on("mouseover",function(){$sulpaslider1132945966.unslider("stop");}).on("mouseout",function(){$sulpaslider1132945966.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block block-videogallery"><h3 class="block-title"><a
href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3><div
class="block-content"><li
id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><ul
class="youtube-playlist horizontal"><li><img
src="https://i.ytimg.com/vi/6GTwAxVVX88/mqdefault.jpg" /><a
class="play" data-video_id="6GTwAxVVX88" target="_blank" href="https://www.youtube.com/watch?v=6GTwAxVVX88" title="Flavio Zanini presidente Banca Sanfelice">Watch</a><span>Flavio Zanini presidente Banca Sanfelice</span></li><li><img
src="https://i.ytimg.com/vi/css2GoGSnMc/mqdefault.jpg" /><a
class="play" data-video_id="css2GoGSnMc" target="_blank" href="https://www.youtube.com/watch?v=css2GoGSnMc" title="Ospedale di Mirandola, la donazione in ricordo di Giuseppe Della Croce">Watch</a><span>Ospedale di Mirandola, la donazione in ricordo di Giuseppe Della Croce</span></li><li><img
src="https://i.ytimg.com/vi/Lcp1s2M8veo/mqdefault.jpg" /><a
class="play" data-video_id="Lcp1s2M8veo" target="_blank" href="https://www.youtube.com/watch?v=Lcp1s2M8veo" title="Mirandola, studente lancia cestino contro la professoressa">Watch</a><span>Mirandola, studente lancia cestino contro la professoressa</span></li></ul></div></div><div
class="block ads-tagliobasso"><div
class="ads"><div
class="sulpa-taglio-basso" id="sulpa-1072447451"><div
id="sulpa-slider-2724" class="custom-slider sulpa-slider-862340689 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/58919" rel="nofollow"><img
width="250" height="250" src='https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2017/02/4dcoperture.jpg?fit=250%2C250&ssl=1' alt='' title='4dcoperture'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59894" rel="nofollow"><img
width="250" height="250" src='https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2017/02/bagni.jpg?fit=250%2C250&ssl=1' alt='' title='bagni'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/76140" rel="nofollow"><img
width="250" height="250" src='https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2017/09/porta-blindata-stilnova-1.jpg?fit=250%2C250&ssl=1' alt='' title='porta blindata stilnova'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider862340689=jQuery(".sulpa-slider-862340689");$sulpaslider862340689.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider862340689.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider862340689.on("mouseover",function(){$sulpaslider862340689.unslider("stop");}).on("mouseout",function(){$sulpaslider862340689.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block ads-topfooter-sinistro"><div
class="ads"><div
class="sulpa-top-footer-sinistro" id="sulpa-1235287237"><div
id="sulpa-slider-2856" class="custom-slider sulpa-slider-940948723 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/58806" rel="nofollow"><img
width="250" height="250" src='https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2017/02/sos.jpg?fit=250%2C250&ssl=1' alt='' title='sos'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/91722" rel="nofollow"><img
width="250" height="250" src='https://i1.wp.com/www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.png?fit=250%2C250&ssl=1' alt='' title='SGL (2)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/58746" rel="nofollow"><img
width="250" height="250" src='https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2017/02/europrogressgif.gif?fit=250%2C250&ssl=1' alt='' title='europrogressgif'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider940948723=jQuery(".sulpa-slider-940948723");$sulpaslider940948723.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider940948723.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider940948723.on("mouseover",function(){$sulpaslider940948723.unslider("stop");}).on("mouseout",function(){$sulpaslider940948723.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3><div
class="block-content"><div
class="news-box "><div
class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2"><div
class="swiper-wrapper"><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/03/un-anno-stellare-per-losservatorio-astronomico-di-cavezzo/" title="Un anno stellare per l&#039;osservatorio astronomico di Cavezzo"><img
src="https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2018/03/osservatorio-di-disvetro.jpg?resize=220%2C120&#038;ssl=1" title="Un anno stellare per l&#039;osservatorio astronomico di Cavezzo" alt="Un anno stellare per l&#039;osservatorio astronomico di Cavezzo" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/03/un-anno-stellare-per-losservatorio-astronomico-di-cavezzo/">Un anno stellare per l'osservatorio astronomico di Cavezzo</a><div
class="box-excerpt">La struttura di Disvetro è al primo posto in Italia per numero di misure Af[rho] effettuate su comete<a
class="read-more" href="https://www.sulpanaro.net/2018/03/un-anno-stellare-per-losservatorio-astronomico-di-cavezzo/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/03/inchiostro-sulla-carta-mostra-70-anni-della-costituzione/" title="Inchiostro sulla carta, una mostra per i 70 anni della Costituzione"><img
src="https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2018/03/Tesori-dai-depositi993785654.jpg?resize=220%2C120&#038;ssl=1" title="Inchiostro sulla carta, una mostra per i 70 anni della Costituzione" alt="Inchiostro sulla carta, una mostra per i 70 anni della Costituzione" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/03/inchiostro-sulla-carta-mostra-70-anni-della-costituzione/">Inchiostro sulla carta, una mostra per i 70 anni della Costituzione</a><div
class="box-excerpt">Fino al 3 giugno a Palazzo Pio<a
class="read-more" href="https://www.sulpanaro.net/2018/03/inchiostro-sulla-carta-mostra-70-anni-della-costituzione/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/03/rollinz-un-successo-made-bastiglia-oltre-60-milioni-esemplari-distribuiti/" title="Rollinz, un successo made in Bastiglia: oltre 60 milioni di esemplari distribuiti"><img
src="https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2018/03/rollinz.png?resize=220%2C120&#038;ssl=1" title="Rollinz, un successo made in Bastiglia: oltre 60 milioni di esemplari distribuiti" alt="Rollinz, un successo made in Bastiglia: oltre 60 milioni di esemplari distribuiti" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/03/rollinz-un-successo-made-bastiglia-oltre-60-milioni-esemplari-distribuiti/">Rollinz, un successo made in Bastiglia: oltre 60 milioni di esemplari distribuiti</a><div
class="box-excerpt">Sono prodotti dalla Grani & Partners<a
class="read-more" href="https://www.sulpanaro.net/2018/03/rollinz-un-successo-made-bastiglia-oltre-60-milioni-esemplari-distribuiti/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/02/international-photographer-of-the-year-menzione-donore-per-il-finalese-gallini/" title="International photographer of the year, menzione d&#039;onore per il finalese Gallini"><img
src="https://i1.wp.com/www.sulpanaro.net/wp-content/uploads/2018/02/ivan-gallini.png?resize=220%2C120&#038;ssl=1" title="International photographer of the year, menzione d&#039;onore per il finalese Gallini" alt="International photographer of the year, menzione d&#039;onore per il finalese Gallini" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/02/international-photographer-of-the-year-menzione-donore-per-il-finalese-gallini/">International photographer of the year, menzione d'onore per il finalese Gallini</a><div
class="box-excerpt">Il suo scatto dell'orologio spezzato della Torre dei Modenesi di Finale dopo il sisma ha ottenuto un riconoscimento nell'edizione 2017 dell'IPOTY<a
class="read-more" href="https://www.sulpanaro.net/2018/02/international-photographer-of-the-year-menzione-donore-per-il-finalese-gallini/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/02/matrimoni-si-litiga-piu-si-allungano-tempi-gli-annullamenti/" title="Matrimoni, si litiga di più e si allungano i tempi per gli annullamenti"><img
src="https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2014/02/divorzio_tribunale_eccesiastico_modena.jpg?resize=220%2C120&#038;ssl=1" title="Matrimoni, si litiga di più e si allungano i tempi per gli annullamenti" alt="Matrimoni, si litiga di più e si allungano i tempi per gli annullamenti" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/02/matrimoni-si-litiga-piu-si-allungano-tempi-gli-annullamenti/">Matrimoni, si litiga di più e si allungano i tempi per gli annullamenti</a><div
class="box-excerpt">Presentati i dati all'apertura dell'anno giudiziario del Tribunale ecclesiastico <a
class="read-more" href="https://www.sulpanaro.net/2018/02/matrimoni-si-litiga-piu-si-allungano-tempi-gli-annullamenti/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/02/carpi-sistemata-la-lettera-nella-sgrammaticata-scritta-alla-stazione/" title="Carpi, sistemata la lettera &quot;a&quot; nella sgrammaticata scritta alla stazione"><img
src="https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2018/02/stazione_carpi_lettera.jpg?resize=220%2C120&#038;ssl=1" title="Carpi, sistemata la lettera &quot;a&quot; nella sgrammaticata scritta alla stazione" alt="Carpi, sistemata la lettera &quot;a&quot; nella sgrammaticata scritta alla stazione" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/02/carpi-sistemata-la-lettera-nella-sgrammaticata-scritta-alla-stazione/">Carpi, sistemata la lettera "a" nella sgrammaticata scritta alla stazione</a><div
class="box-excerpt">Rimangono capovolte altre due lettere<a
class="read-more" href="https://www.sulpanaro.net/2018/02/carpi-sistemata-la-lettera-nella-sgrammaticata-scritta-alla-stazione/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/02/fiocco-azzurro-redazione-benvenuto-orlando/" title="Fiocco azzurro in redazione: benvenuto Orlando"><img
src="https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2015/01/fiocco_azzurro.jpg?resize=220%2C120&#038;ssl=1" title="Fiocco azzurro in redazione: benvenuto Orlando" alt="Fiocco azzurro in redazione: benvenuto Orlando" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/02/fiocco-azzurro-redazione-benvenuto-orlando/">Fiocco azzurro in redazione: benvenuto Orlando</a><div
class="box-excerpt">E' nato il figlio della nostra direttrice<a
class="read-more" href="https://www.sulpanaro.net/2018/02/fiocco-azzurro-redazione-benvenuto-orlando/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/02/carpi-e-quella-scritta-stazione-da-bocciatura-elementare/" title="Carpi e quella scritta &quot;stazione&quot; da bocciatura elementare"><img
src="https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2018/02/scritta-stazione-ffss-Carpi-curiosità.jpg?resize=220%2C120&#038;ssl=1" title="Carpi e quella scritta &quot;stazione&quot; da bocciatura elementare" alt="Carpi e quella scritta &quot;stazione&quot; da bocciatura elementare" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/02/carpi-e-quella-scritta-stazione-da-bocciatura-elementare/">Carpi e quella scritta "stazione" da bocciatura elementare</a><div
class="box-excerpt">Lettere capovolte nella nuova scritta sulla facciata della stazione ferroviaria. Un grande capolavoro di approssimazione<a
class="read-more" href="https://www.sulpanaro.net/2018/02/carpi-e-quella-scritta-stazione-da-bocciatura-elementare/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/02/anni-6-idee-chiare-grande-voglio-entrare-nellarma-dei-carabinieri/" title="Anni: 6. Idee: chiare. &quot;Da grande voglio entrare nell&#039;Arma dei Carabinieri&quot;"><img
src="https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2018/02/IMG-20180216-WA0000.jpg?resize=220%2C120&#038;ssl=1" title="Anni: 6. Idee: chiare. &quot;Da grande voglio entrare nell&#039;Arma dei Carabinieri&quot;" alt="Anni: 6. Idee: chiare. &quot;Da grande voglio entrare nell&#039;Arma dei Carabinieri&quot;" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/02/anni-6-idee-chiare-grande-voglio-entrare-nellarma-dei-carabinieri/">Anni: 6. Idee: chiare. "Da grande voglio entrare nell'Arma dei Carabinieri"</a><div
class="box-excerpt">La piccola Avery si è presentata alla caserma di Carpi per conoscere i suoi eroi<a
class="read-more" href="https://www.sulpanaro.net/2018/02/anni-6-idee-chiare-grande-voglio-entrare-nellarma-dei-carabinieri/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/02/alessia-vescovini-18-anni-mirandola-le-piu-brave-ditalia-linglese/" title="Alessia Vescovini, 18 anni da Mirandola: è tra le più brave d&#039;Italia con l&#039;inglese"><img
src="https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2018/02/20180213_130253.jpg?resize=220%2C120&#038;ssl=1" title="Alessia Vescovini, 18 anni da Mirandola: è tra le più brave d&#039;Italia con l&#039;inglese" alt="Alessia Vescovini, 18 anni da Mirandola: è tra le più brave d&#039;Italia con l&#039;inglese" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/02/alessia-vescovini-18-anni-mirandola-le-piu-brave-ditalia-linglese/">Alessia Vescovini, 18 anni da Mirandola: è tra le più brave d'Italia con l'inglese</a><div
class="box-excerpt">La studentessa del Liceo Pico va a Urbino per disputare le semifinali del Campionato nazonale delle Lingue<a
class="read-more" href="https://www.sulpanaro.net/2018/02/alessia-vescovini-18-anni-mirandola-le-piu-brave-ditalia-linglese/">&#091;...&#093;</a></div></div></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-topfooter-destro"><div
class="ads"><div
class="sulpa-top-footer-destro" id="sulpa-1655479545"><div
id="sulpa-slider-2857" class="custom-slider sulpa-slider-254079455 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/63057" rel="nofollow"><img
width="250" height="250" src='https://i1.wp.com/www.sulpanaro.net/wp-content/uploads/2017/03/banner_2018.gif?fit=250%2C250&ssl=1' alt='' title='banner_2018'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59449" rel="nofollow"><img
width="200" height="261" src='https://i2.wp.com/www.sulpanaro.net/wp-content/uploads/2017/02/facebook_1487146510406.jpg?fit=200%2C261&ssl=1' alt='' title='facebook_1487146510406'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/77623" rel="nofollow"><img
width="250" height="250" src='https://i0.wp.com/www.sulpanaro.net/wp-content/uploads/2017/10/morselli-1.jpg?fit=250%2C250&ssl=1' alt='' title='morselli'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider254079455=jQuery(".sulpa-slider-254079455");$sulpaslider254079455.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider254079455.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider254079455.on("mouseover",function(){$sulpaslider254079455.unslider("stop");}).on("mouseout",function(){$sulpaslider254079455.unslider("start");});});</script></div></div></div></div></div><div
class="et_post_meta_wrapper"></div>
</article></div></div></div></div><footer
id="main-footer"><div
id="et-footer-nav"><div
class="container"><ul
id="menu-menu-footer" class="bottom-nav"><li
id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li><li
id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href="https://www.sulpanaro.net/contatti/">Contatti</a></li><li
id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li></ul></div></div><div
id="footer-bottom"><div
class="container clearfix"><div
id="footer-info">Sul Panaro srl, P.IVA 03737750368 ©2017 All Rights Reserved.</div></div></div>
</footer></div></div><div
style="display:none"></div> <script type="text/javascript">jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script><style type="text/css" id="et-builder-page-custom-style">.et_pb_bg_layout_dark{color:#fff !important}.page.et_pb_pagebuilder_layout #main-content{background-color:rgba(255,255,255,0)}.et_pb_section{background-color:#fff}</style> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2018\/03\/truffe-e-furti-agli-anziani-in-crescita-del-472-in-provincia-di-modena\/":106757};</script> <script type="text/javascript" src="http://www.sulpanaro.net/wp-content/cache/minify/4690b.js"></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.sulpanaro.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type="text/javascript" src="http://www.sulpanaro.net/wp-content/cache/minify/0fef6.js"></script> <script type='text/javascript'>var es_widget_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento..","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script type="text/javascript" src="http://www.sulpanaro.net/wp-content/cache/minify/37d4f.js"></script> <script type='text/javascript'>var es_widget_page_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento....","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo.","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script type="text/javascript" src="http://www.sulpanaro.net/wp-content/cache/minify/4ce06.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script> <script type="text/javascript" src="http://www.sulpanaro.net/wp-content/cache/minify/6c566.js"></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type="text/javascript" src="http://www.sulpanaro.net/wp-content/cache/minify/56885.js"></script> <script type='text/javascript'>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};</script> <script type="text/javascript" src="http://www.sulpanaro.net/wp-content/cache/minify/3cf74.js"></script> <script type='text/javascript'>var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b0e8a583a5","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"e5083d9647","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"106757","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};</script> <script type="text/javascript" src="http://www.sulpanaro.net/wp-content/cache/minify/6bee2.js"></script> <script type='text/javascript'>var advadsGALocale={"Impressions":"Impressions","Clicks":"Clicks"};</script> <script type="text/javascript" src="http://www.sulpanaro.net/wp-content/cache/minify/2962e.js"></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type="text/javascript" src="http://www.sulpanaro.net/wp-content/cache/minify/337c6.js"></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <iframe
src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div
id='likes-other-gravatars'><div
class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo:</div><ul
class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-201811.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.4',blog:'67149550',post:'106757',tz:'1',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','106757']);</script> <div
id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div
class="cookie-notice-container"><span
id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a></div></div><script>var advads_tracking_ads=[63066,60621,85180,63058,60619,85182,64272,64248,64248,64272,58809,67905,89290,62900,83231,90293,89849,59315,59468,59207,67905,58919,59894,76140,58806,91722,58746,63057,59449,77623];</script><script type="text/javascript">/*<![CDATA[*/if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.adTargets={"63066":"http:\/\/www.franciosiauto.it\/","60621":"http:\/\/www.polis.it","85180":"http:\/\/www.arredimorselli.mo.it\/","63058":"http:\/\/www.franciosiauto.it\/","60619":"http:\/\/www.polis.it","85182":"http:\/\/www.arredimorselli.mo.it\/","64272":"http:\/\/expo.sulpanaro.net.","64248":"http:\/\/expo.sulpanaro.net.","58809":"http:\/\/www.onoranzefunebrifenice.com","67905":"http:\/\/expo.sulpanaro.net.","89290":"http:\/\/shop.alessibici.com\/E-bike\/prodmenu_6.html","62900":"https:\/\/www.facebook.com\/manutaglieforti\/","83231":"https:\/\/www.facebook.com\/Bus-Narrante-1611468535606151\/?ref=br_rs&hc_ref=ARThc-EHmneNmAmVzJ3xu6X5uS8xHjpUuPLgv9J8olSjUg7EcMmtCCtDRRutr_0c3eI&fref=nf","90293":"http:\/\/proedilcoperture.it\/","89849":"http:\/\/shop.alessibici.com\/Cube\/prodmenu_6.html","59315":"http:\/\/www.coopsanfel.it\/","59468":"http:\/\/www.sanfelice1893.it","59207":"http:\/\/www.vulcanica.net","58919":"http:\/\/www.4dcoperture.com","59894":"http:\/\/www.bagniserramenti.it","76140":"https:\/\/www.stilnova.net\/","58806":"https:\/\/www.facebook.com\/sosmultiservicediagratesonia","91722":"https:\/\/www.facebook.com\/sangiuseppelavoratore\/","58746":"http:\/\/www.sulpanaro.net\/al-centro\/","63057":"http:\/\/www.hoteltrepini.com\/offerte.html","59449":"https:\/\/www.facebook.com\/pavimenti.preziosi","77623":"https:\/\/www.facebook.com\/gardenvivaimorselli\/"};/*]]>*/</script></body></html>