<!DOCTYPE html>
<!--[if IE 6]><html
id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]><html
id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html
id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head><meta
charset="UTF-8" /><link
rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className='js';</script> <title>Derubavano anziani in casa, 4 arresti - SulPanaro | News</title><link
rel="canonical" href="https://www.sulpanaro.net/2018/10/derubavano-anziani-casa-4-arresti/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Derubavano anziani in casa, 4 arresti - SulPanaro | News" /><meta
property="og:description" content="Le donne affabulavano le vittime, gli altri si impadronivano di denaro e preziosi" /><meta
property="og:url" content="https://www.sulpanaro.net/2018/10/derubavano-anziani-casa-4-arresti/" /><meta
property="og:site_name" content="SulPanaro | News" /><meta
property="article:section" content="Cronaca" /><meta
property="article:published_time" content="2018-10-11T00:05:42+02:00" /><meta
property="article:modified_time" content="2018-10-10T18:08:13+02:00" /><meta
property="og:updated_time" content="2018-10-10T18:08:13+02:00" /><meta
property="og:image" content="https://www.sulpanaro.net/wp-content/uploads/2014/09/anziana-truffa.jpg" /><meta
property="og:image:secure_url" content="https://www.sulpanaro.net/wp-content/uploads/2014/09/anziana-truffa.jpg" /><meta
property="og:image:width" content="400" /><meta
property="og:image:height" content="400" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sulpanaro.net\/","name":"SulPanaro | News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sulpanaro.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel="amphtml" href="https://www.sulpanaro.net/2018/10/derubavano-anziani-casa-4-arresti/amp/" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Derubavano anziani in casa, 4 arresti Feed dei commenti" href="https://www.sulpanaro.net/2018/10/derubavano-anziani-casa-4-arresti/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <script>/*<![CDATA[*/advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();/*]]>*/</script><meta
content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='dashicons-css'  href='https://www.sulpanaro.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.sulpanaro.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='custom-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' /><link
rel='stylesheet' id='unslider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' /><link
rel='stylesheet' id='slider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='https://www.sulpanaro.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sulpanaro.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='es-widget-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' /><link
rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-pagenavi-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' /><link
rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' /><link
rel='stylesheet' id='divi-style-css'  href='https://www.sulpanaro.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css' type='text/css' media='all' /><link
rel='stylesheet' id='magnific-popup-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/65e80.js"></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/e90aa.js"></script> <script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/201bd.js"></script> <link
rel='https://api.w.org/' href='https://www.sulpanaro.net/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sulpanaro.net/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://wp.me/p4xKFg-POG' /><link
rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2018%2F10%2Fderubavano-anziani-casa-4-arresti%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2018%2F10%2Fderubavano-anziani-casa-4-arresti%2F&#038;format=xml" /><style type="text/css">img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><link
rel='dns-prefetch' href='//v0.wordpress.com'/><link
rel='dns-prefetch' href='//widgets.wp.com'/><link
rel='dns-prefetch' href='//s0.wp.com'/><link
rel='dns-prefetch' href='//0.gravatar.com'/><link
rel='dns-prefetch' href='//1.gravatar.com'/><link
rel='dns-prefetch' href='//2.gravatar.com'/><style type='text/css'>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style id="theme-customizer-css">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</style><style id="module-customizer-css"></style><style type="text/css" id="custom-background-css">body.custom-background{background-image:url("https://www.sulpanaro.net/wp-content/uploads/2017/02/bkg.jpg");background-position:left top;background-size:auto;background-repeat:repeat;background-attachment:scroll}</style> <script type="text/javascript">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</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-16787828-27','auto');ga('send','pageview');</script> <link
media="all" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/custom.css" id="customizations-css" rel="stylesheet" /><link
rel="stylesheet" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/4ec85.js"></script> <style>.box-content
a{color:#8C51FE}</style></head><body
class="post-template-default single single-post postid-199186 single-format-standard custom-background cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_boxed_layout et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_divi_theme gecko"><div
id="page-container"><div
id="top-header" style="background-color: #8C51FE"><div
class="container clearfix"><div
id="et-secondary-menu"><ul
id="et-secondary-nav" class="menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href="https://www.sulpanaro.net/contatti/">Contatti</a></li></ul></div></div></div><div
id="social-header"><ul
class="et-social-icons"><li
class="et-social-icon et-social-facebook">
<a
href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
<span>Facebook</span>
</a></li><li
class="et-social-icon et-social-twitter">
<a
href="https://twitter.com/SulPanaro" class="icon" target="_blank">
<span>Twitter</span>
</a></li><li
class="et-social-icon et-social-instagram">
<a
href="http://instagram.com/sul_panaro" class="icon" target="_blank">
<span>Instagram</span>
</a></li><li
class="et-social-icon et-social-youtube">
<a
href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
<span>YouTube</span>
</a></li><li
class="et-social-icon et-social-rss">
<a
href="http://sulpanaro.tru/feed/" class="icon" target="_blank">
<span>RSS</span>
</a></li></ul></div>
<header
id="main-header" data-height-onload="30"><div
class="container clearfix et_menu_container"><div
class="logo_container">
<span
class="logo_helper"></span>
<a
href="https://www.sulpanaro.net/">
<img
src="https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
</a></div><div
class="ads-header-container"><div
class="ads-header"><div
class="sulpa-header" id="sulpa-520172794"><div
id="sulpa-slider-2721" class="custom-slider sulpa-slider-887516954 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img
width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/DistrPC-1.gif' alt='' title='DistrPC'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/85180" rel="nofollow" target="_blank"><img
width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2018/01/728x90-1.gif' alt='' title='728x90'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/60621" rel="nofollow" target="_blank"><img
width="730" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/BANNER-728X90_OTTOBRE-1.jpg' alt='' title='BANNER-728X90_OTTOBRE'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider887516954=jQuery(".sulpa-slider-887516954");$sulpaslider887516954.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider887516954.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider887516954.on("mouseover",function(){$sulpaslider887516954.unslider("stop");}).on("mouseout",function(){$sulpaslider887516954.unslider("start");});});</script></div></div><div
class="ads-header-mobile"><div
class="sulpa-header-mobile" id="sulpa-188453308"><div
id="sulpa-slider-2858" class="custom-slider sulpa-slider-986064134 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/60619" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/250X250_BANNER_OTTOBRE.jpg' alt='' title='250X250_BANNER_OTTOBRE'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/85182" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/01/250x250-1.gif' alt='' title='250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/DistrMobile-1.gif' alt='' title='DistrMobile'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider986064134=jQuery(".sulpa-slider-986064134");$sulpaslider986064134.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider986064134.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider986064134.on("mouseover",function(){$sulpaslider986064134.unslider("stop");}).on("mouseout",function(){$sulpaslider986064134.unslider("start");});});</script></div></div></div><div
id="et-top-navigation" data-height="30" data-fixed-height="40"><form
id="top-search-form" action="https://www.sulpanaro.net/" method="get">
<input
type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
<input
type="submit" value="Ricerca" /></form>
<nav
id="top-menu-nav"><ul
id="top-menu" class="nav"><li
id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href="https://www.sulpanaro.net/">Home</a></li><li
id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a><ul
class="sub-menu"><li
id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a
href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li><li
id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a
href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li><li
id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a
href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li><li
id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a
href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li><li
id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a
href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li><li
id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a
href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li><li
id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a
href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li><li
id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a
href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li><li
id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a
href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li><li
id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a
href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li><li
id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a
href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li><li
id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a
href="https://www.sulpanaro.net/category/novi/">Novi</a></li><li
id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a
href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li><li
id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a
href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li><li
id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a
href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li></ul></li><li
id="menu-item-10192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10192"><a
href="https://www.sulpanaro.net/category/aggiornamenti-viabilita/">Viabilità</a></li><li
id="menu-item-58934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58934"><a
href="https://www.sulpanaro.net/category/cronaca/">Cronaca</a></li><li
id="menu-item-58935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58935"><a
href="https://www.sulpanaro.net/category/economia/">Economia</a></li><li
id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10569"><a
href="https://www.sulpanaro.net/category/ricostruzione/">Ricostruzione</a></li><li
id="menu-item-58936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58936"><a
href="https://www.sulpanaro.net/category/salute-2/">Salute</a></li><li
id="menu-item-58937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58937"><a
href="https://www.sulpanaro.net/category/motori-2/">Sport e Motori</a></li><li
id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li></ul>						</nav><div
id="et_mobile_nav_menu"><div
class="mobile_nav closed">
<span
class="select_page">Seleziona una pagina</span>
<span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class="et_search_outer"><div
class="container et_search_form_container"><form
role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
<input
type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" /></form>
<span
class="et_close_search_field"></span></div></div>
</header><div
id="et-main-area"><div
id="main-content"><div
class="container"><div
id="content-area" class="clearfix"><div
id="left-area">
<a
class="block-sulpanaroexpo-mobile" href="http://expo.sulpanaro.net/" title="SulPanaro Expo">
<img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo.png" alt="SulPanaro Expo" />
<span>Ogni comune, tutte le attività, un solo click.</span>
</a>
<a
class="block-sulpanaroexpo" href="http://expo.sulpanaro.net/" title="SulPanaro Expo">
<img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo.png" alt="SulPanaro Expo" />
<span>Ogni comune, tutte le attività, un solo click.</span>
</a><div
class="breadcrumbs" style="background: #8C51FE"><span
xmlns:v="http://rdf.data-vocabulary.org/#"><span
typeof="v:Breadcrumb"><a
href="https://www.sulpanaro.net/" rel="v:url" property="v:title">Home</a> &gt; <span
rel="v:child" typeof="v:Breadcrumb"><a
href="https://www.sulpanaro.net/category/cronaca/" rel="v:url" property="v:title">Cronaca</a> &gt; <span
class="breadcrumb_last">Derubavano anziani in casa, 4 arresti</span></span></span></span></div>
<article
id="post-199186" class="et_pb_post post-199186 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-basso category-cronaca category-taglio-medio-cronaca"><div
class="entry-content"><div
class="box-parent"><div
class="box-content"><h1 class="entry-title">Derubavano anziani in casa, 4 arresti</h1><div
class="news-txt"><p>&#8220;Devo affittare un appartamento in questo palazzo, posso vedere com&#8217;è il suo?&#8221;. Con questa e altre richieste inventate quattro persone italiane di origine rom, due uomini e due donne, sarebbero riuscite a carpire la fiducia soprattutto di anziani e a mettere a segno almeno 21 colpi (20 furti e una rapina) in varie regioni italiane (Marche, Toscana, Umbria, Abruzzo, Emilia Romagna, Veneto e Friuli Venezia Giulia): le donne affabulavano le vittime, gli altri si impadronivano di denaro e preziosi. Tre di loro &#8211; due uomini di 38 e 20 anni e una 20enne, residenti in provincia di Roma &#8211; sono stati arrestati dai Cc di Numana della Compagnia di Osimo con l&#8217;operazione &#8216;Go Away&#8217; con le accuse di associazione per delinquere finalizzata ai furti e rapina su ordine del gip di Ancona Antonella Marrone, su richiesta dal pm Rosario Lioniello.<br
/>
Un&#8217;altra donna, 19 anni, è stata denunciata per gli stessi reati. La banda, che commetteva anche furti con la classica effrazione, avrebbe racimolato un bottino di 95mila euro. (Ansa)</p></div><div
id="relatedMobile" class="news-related-mobile"></div><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class="sd-content"><ul><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-199186" class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2018/10/derubavano-anziani-casa-4-arresti/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span
class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-199186" class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2018/10/derubavano-anziani-casa-4-arresti/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-199186" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.sulpanaro.net/2018/10/derubavano-anziani-casa-4-arresti/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span
class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li
class="share-telegram"><a
rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2018/10/derubavano-anziani-casa-4-arresti/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Derubavano%20anziani%20in%20casa%2C%204%20arresti https%3A%2F%2Fwww.sulpanaro.net%2F2018%2F10%2Fderubavano-anziani-casa-4-arresti%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li
class="share-end"></li></ul></div></div></div><div
class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67149550-199186-5bbedfd467cc9' data-src='https://widgets.wp.com/likes/#blog_id=67149550&amp;post_id=199186&amp;origin=www.sulpanaro.net&amp;obj_id=67149550-199186-5bbedfd467cc9' data-name='like-post-frame-67149550-199186-5bbedfd467cc9'><h3 class="sd-title">Mi piace:</h3><div
class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span
class='button'><span>Mi piace</span></span> <span
class="loading">Caricamento...</span></div><span
class='sd-text-color'></span><a
class='sd-link-color'></a></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div
class="et_post_meta_wrapper"><p
class="post-meta"> da <span
class="author vcard"><a
href="https://www.sulpanaro.net/author/sulpanaro/" title="Post di sulpanaro" rel="author">sulpanaro</a></span> | <span
class="published">11 Ott 2018</span> | <a
href="https://www.sulpanaro.net/category/cronaca/" title="Cronaca">Cronaca</a></p></div><div
class="nav-single clearfix">
<span
class="nav-previous"><a
href="https://www.sulpanaro.net/2018/10/mirandola-la-storia-del-68-mario-luzzatto-fegis/" rel="prev"><span
class="meta-nav">&laquo;  </span> A Mirandola la storia dei mitici Anni 60 con Mario Luzzato Fegiz</a></span>
<span
class="nav-next"></span></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class="block-content"><div
class="news-box "><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/10/trivelle-al-ministro-maio-m5s-chiede-intervenire/" title="Trivelle, al ministro Di Maio il M5S chiede di intervenire"><img
src="https://www.sulpanaro.net/wp-content/uploads/2014/04/2014-04-14-10.06.53-220x120.jpg" title="Trivelle, al ministro Di Maio il M5S chiede di intervenire" alt="Trivelle, al ministro Di Maio il M5S chiede di intervenire" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/10/trivelle-al-ministro-maio-m5s-chiede-intervenire/">Trivelle, al ministro Di Maio il M5S chiede di intervenire</a><div
class="box-excerpt">I senatori del MoVimento Maria Laura Mantovani e Gabriele Lanzi hanno presentatouna interrogazione<a
class="read-more" href="https://www.sulpanaro.net/2018/10/trivelle-al-ministro-maio-m5s-chiede-intervenire/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/10/richiedente-asilo-truffato-picchiato-col-miraggio-del-lavoro/" title="Richiedente asilo truffato e picchiato col miraggio del lavoro"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/07/Polizia-Municipale-notturna-220x120.jpg" title="Richiedente asilo truffato e picchiato col miraggio del lavoro" alt="Richiedente asilo truffato e picchiato col miraggio del lavoro" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/10/richiedente-asilo-truffato-picchiato-col-miraggio-del-lavoro/">Richiedente asilo truffato e picchiato col miraggio del lavoro</a><div
class="box-excerpt">Un 60enne ha prospettato un’assunzione presso una nota ditta di macellazione chiedendo denaro<a
class="read-more" href="https://www.sulpanaro.net/2018/10/richiedente-asilo-truffato-picchiato-col-miraggio-del-lavoro/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/10/le-fusioni-comuni-piacciono-poco-bocciate-4-7-regione/" title="Le fusioni di Comuni piacciono poco, bocciate 4 su 7 in regione"><img
src="https://www.sulpanaro.net/wp-content/uploads/2014/04/medium_FRER0011987-220x120.jpg" title="Le fusioni di Comuni piacciono poco, bocciate 4 su 7 in regione" alt="Le fusioni di Comuni piacciono poco, bocciate 4 su 7 in regione" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/10/le-fusioni-comuni-piacciono-poco-bocciate-4-7-regione/">Le fusioni di Comuni piacciono poco, bocciate 4 su 7 in regione</a><div
class="box-excerpt">Niente nuovo Comune neppure nel Modenese, dove Lama Mocogno ha votato sì (59%), ma a Montecreto è passato il no (52%). <a
class="read-more" href="https://www.sulpanaro.net/2018/10/le-fusioni-comuni-piacciono-poco-bocciate-4-7-regione/">&#091;...&#093;</a></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="box-side"><div
class="block ads-sidenews"><div
class="ads"><div
class="sulpa-primo-piano" id="sulpa-706850452"><div
id="sulpa-slider-2722" class="custom-slider sulpa-slider-459380788 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/64272" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/banner-macro.gif' alt='' title='banner-macro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/64248" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/fondo-arancio.gif' alt='' title='fondo-arancio'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider459380788=jQuery(".sulpa-slider-459380788");$sulpaslider459380788.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider459380788.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider459380788.on("mouseover",function(){$sulpaslider459380788.unslider("stop");}).on("mouseout",function(){$sulpaslider459380788.unslider("start");});});</script></div></div></div><div
class="separator" style="background: #8C51FE"></div><div
class="block ads-taglioalto"><div
class="ads"><div
class="sulpa-taglio-alto" id="sulpa-68298219"><div
id="sulpa-slider-2723" class="custom-slider sulpa-slider-320187000 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/64272" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/banner-macro.gif' alt='' title='banner-macro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/64248" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/fondo-arancio.gif' alt='' title='fondo-arancio'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider320187000=jQuery(".sulpa-slider-320187000");$sulpaslider320187000.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider320187000.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider320187000.on("mouseover",function(){$sulpaslider320187000.unslider("stop");}).on("mouseout",function(){$sulpaslider320187000.unslider("start");});});</script></div></div></div></div></div><div
class="block-row"><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class="block-content"><div
class="news-box "><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/10/trivelle-al-ministro-maio-m5s-chiede-intervenire/" title="Trivelle, al ministro Di Maio il M5S chiede di intervenire"><img
src="https://www.sulpanaro.net/wp-content/uploads/2014/04/2014-04-14-10.06.53-220x120.jpg" title="Trivelle, al ministro Di Maio il M5S chiede di intervenire" alt="Trivelle, al ministro Di Maio il M5S chiede di intervenire" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/10/trivelle-al-ministro-maio-m5s-chiede-intervenire/">Trivelle, al ministro Di Maio il M5S chiede di intervenire</a><div
class="box-excerpt">I senatori del MoVimento Maria Laura Mantovani e Gabriele Lanzi hanno presentatouna interrogazione<a
class="read-more" href="https://www.sulpanaro.net/2018/10/trivelle-al-ministro-maio-m5s-chiede-intervenire/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/10/richiedente-asilo-truffato-picchiato-col-miraggio-del-lavoro/" title="Richiedente asilo truffato e picchiato col miraggio del lavoro"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/07/Polizia-Municipale-notturna-220x120.jpg" title="Richiedente asilo truffato e picchiato col miraggio del lavoro" alt="Richiedente asilo truffato e picchiato col miraggio del lavoro" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/10/richiedente-asilo-truffato-picchiato-col-miraggio-del-lavoro/">Richiedente asilo truffato e picchiato col miraggio del lavoro</a><div
class="box-excerpt">Un 60enne ha prospettato un’assunzione presso una nota ditta di macellazione chiedendo denaro<a
class="read-more" href="https://www.sulpanaro.net/2018/10/richiedente-asilo-truffato-picchiato-col-miraggio-del-lavoro/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/10/le-fusioni-comuni-piacciono-poco-bocciate-4-7-regione/" title="Le fusioni di Comuni piacciono poco, bocciate 4 su 7 in regione"><img
src="https://www.sulpanaro.net/wp-content/uploads/2014/04/medium_FRER0011987-220x120.jpg" title="Le fusioni di Comuni piacciono poco, bocciate 4 su 7 in regione" alt="Le fusioni di Comuni piacciono poco, bocciate 4 su 7 in regione" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/10/le-fusioni-comuni-piacciono-poco-bocciate-4-7-regione/">Le fusioni di Comuni piacciono poco, bocciate 4 su 7 in regione</a><div
class="box-excerpt">Niente nuovo Comune neppure nel Modenese, dove Lama Mocogno ha votato sì (59%), ma a Montecreto è passato il no (52%). <a
class="read-more" href="https://www.sulpanaro.net/2018/10/le-fusioni-comuni-piacciono-poco-bocciate-4-7-regione/">&#091;...&#093;</a></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio" id="sulpa-316554254"><div
id="sulpa-slider-2725" class="custom-slider sulpa-slider-188742752 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/195071" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/10/SASCAR_1psd.jpg' alt='' title='SASCAR_1psd'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/194093" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/09/po.png' alt='' title='po'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/fenice-on-fun.jpg' alt='' title='fenice-on-fun'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider188742752=jQuery(".sulpa-slider-188742752");$sulpaslider188742752.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider188742752.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider188742752.on("mouseover",function(){$sulpaslider188742752.unslider("stop");}).on("mouseout",function(){$sulpaslider188742752.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block ads-1box-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio-lungo-1" id="sulpa-1447364806"><div
id="sulpa-slider-2730" class="custom-slider sulpa-slider-1525183076 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/IMG-20180928-WA0001-1.jpg' alt='' title='IMG-20180928-WA0001 (1)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/77623" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/10/garden-banner.jpg' alt='' title='garden banner'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/90293" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/PROEDIL-banner-sulpanaro.png' alt='' title='PROEDIL-banner-sulpanaro'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1525183076=jQuery(".sulpa-slider-1525183076");$sulpaslider1525183076.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1525183076.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1525183076.on("mouseover",function(){$sulpaslider1525183076.unslider("stop");}).on("mouseout",function(){$sulpaslider1525183076.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3><div
class="block-content"><div
class="news-box "><div
class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1"><div
class="swiper-wrapper"><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/09/difficile-rapporto-litalia-le-start/">Il difficile rapporto tra l'Italia e le start-up</a><div
class="box-excerpt">Secondo i dati del Ministero dello sviluppo economico (con la collaborazione di Infocamere e Unioncamere), il numero delle società innovative in Italia ha raggiunto la quota di quasi 9.000 imprese.<a
class="read-more" href="https://www.sulpanaro.net/2018/09/difficile-rapporto-litalia-le-start/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/08/ocse-italia-terza-disoccupazione-scendono-salari-reali/">Ocse: "Italia terza per disoccupazione, scendono i salari reali"</a><div
class="box-excerpt">LʼOcse segnala un alto livello di insicurezza per quanto riguarda il mercato del lavoro in Italia, la cui situazione è "migliorata negli ultimi anni, ma più lentamente che in altri Paesi"<a
class="read-more" href="https://www.sulpanaro.net/2018/08/ocse-italia-terza-disoccupazione-scendono-salari-reali/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a
class="title" href="https://www.sulpanaro.net/2018/08/fresco-non-gelato-la-soluzione-della-dottoressa-federica-felicioni/">Fresco, ma non gelato… ecco la soluzione! - Della dottoressa Federica Felicioni</a><div
class="box-excerpt"><a
class="read-more" href="https://www.sulpanaro.net/2018/08/fresco-non-gelato-la-soluzione-della-dottoressa-federica-felicioni/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/08/le-imprese-americane-investono-italia/">Quando le imprese americane investono in Italia</a><div
class="box-excerpt">“Eon Reality”, azienda californiana, ha investito 24 milioni di euro in Emilia Romagna  a Casalecchio di Reno, grazie alla legge sull'attrattività, con in programma centosessanta nuove assunzioni.<a
class="read-more" href="https://www.sulpanaro.net/2018/08/le-imprese-americane-investono-italia/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/07/sergio-marchionne-innovatore-visionario/">Sergio Marchionne: innovatore o visionario?</a><div
class="box-excerpt">Sergio Marchionne è stato un innovatore in quanto visionario, nell’accezione imprenditoriale del termine, inteso come colui che è in grado di avere una “vision”, ovvero di sapere guardare avanti, al futuro.<a
class="read-more" href="https://www.sulpanaro.net/2018/07/sergio-marchionne-innovatore-visionario/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/07/161495/">Londra: soft o hard Brexit?</a><div
class="box-excerpt">Da due anni la Premier inglese Theresa May sta cercando di adottare una linea accomodante con l’Unione Europea (la cosiddetta Soft Brexit), allo scopo di contenere i danni che ne deriverebbero da una totale uscita dall’Europa unita.<a
class="read-more" href="https://www.sulpanaro.net/2018/07/161495/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/06/industria-4-0-vale-24-miliardi-euro/">Industria 4.0 vale 2,4 miliardi di euro</a><div
class="box-excerpt">Il programma del Governo per incentivare gli investimenti hi-tech delle aziende italiane sta avendo successo. Si stima che le tecnologie di connessione e sviluppo abilitanti (macchinari esclusi) sommano investimenti pari a 2,4 miliardi di euro.<a
class="read-more" href="https://www.sulpanaro.net/2018/06/industria-4-0-vale-24-miliardi-euro/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/06/si-produce-energia-elettrica-europa/">Come e dove si produce energia elettrica in Europa</a><div
class="box-excerpt">L’Italia produce circa l’86% del proprio fabbisogno energetico. Più di due terzi provengono da centrali termoelettriche che bruciano combustibile in gran parte importato da Russia, Algeria e Libia, mentre meno di un terzo proviene da fonti rinnovabili.<a
class="read-more" href="https://www.sulpanaro.net/2018/06/si-produce-energia-elettrica-europa/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/05/le-imprese-italiane-cercano-150-000-tecnici-non-ci/">Le imprese italiane cercano 150.000 tecnici, ma non ci sono</a><div
class="box-excerpt">I novantacinque ITS presenti in Italia attualmente contano poco più di diecimila iscritti, contro una domanda di lavoro da parte delle imprese, stimata nei prossimi cinque anni, di oltre 150 mila tecnici.<a
class="read-more" href="https://www.sulpanaro.net/2018/05/le-imprese-italiane-cercano-150-000-tecnici-non-ci/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/05/imprese-emiliane-silicon-valley-un-mese/">Imprese emiliane in Silicon Valley un mese dopo</a><div
class="box-excerpt">Nella Silicon Valley c'è la più grande concentrazione di menti, volontà politica, aziende, capitali e visione, che lavorano in sinergia verso un obiettivo comune: costruire grandi aziende su scala globale.<a
class="read-more" href="https://www.sulpanaro.net/2018/05/imprese-emiliane-silicon-valley-un-mese/">leggi tutto</a></div></div></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-2box-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio-lungo-2" id="sulpa-774598293"><div
id="sulpa-slider-2731" class="custom-slider sulpa-slider-1477819685 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/89290" rel="nofollow" target="_blank"><img
width="250" height="247" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/banner-sulpanaro-1.jpg' alt='' title='banner sulpanaro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/138645" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/05/officina-paradisi.jpg' alt='' title='officina paradisi'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/73794" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/banner-macro.gif' alt='' title='banner-macro'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1477819685=jQuery(".sulpa-slider-1477819685");$sulpaslider1477819685.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1477819685.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1477819685.on("mouseover",function(){$sulpaslider1477819685.unslider("stop");}).on("mouseout",function(){$sulpaslider1477819685.unslider("start");});});</script></div></div><div
class="ads"><div
class="sulpa-taglio-medio-lungo-3" id="sulpa-1784826745"><div
id="sulpa-slider-2732" class="custom-slider sulpa-slider-625835853 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/SanFelice1893_Web_250x250px-1.jpg' alt='' title='SanFelice1893_Web_250x250px'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/130192" rel="nofollow" target="_blank"><img
width="249" height="251" src='https://www.sulpanaro.net/wp-content/uploads/2018/05/banner-250x250-pixel-2.jpg' alt='' title='banner 250x250 pixel (2)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59315" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/BANNER-250x250-pixel.jpg' alt='' title='BANNER 250x250 pixel'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider625835853=jQuery(".sulpa-slider-625835853");$sulpaslider625835853.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider625835853.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider625835853.on("mouseover",function(){$sulpaslider625835853.unslider("stop");}).on("mouseout",function(){$sulpaslider625835853.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block block-videogallery"><h3 class="block-title"><a
href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3><div
class="block-content"><li
id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><ul
class="youtube-playlist horizontal"><li><img
src="https://i.ytimg.com/vi/4SqwFaNRY1s/mqdefault.jpg" /><a
class="play" data-video_id="4SqwFaNRY1s" target="_blank" href="https://www.youtube.com/watch?v=4SqwFaNRY1s" title=""Il meteorite è caduto qui", tra Mirandola e San Felice">Watch</a><span>"Il meteorite è caduto qui", tra Mirandola e San Felice</span></li><li><img
src="https://i.ytimg.com/vi/Fav55y92SFE/mqdefault.jpg" /><a
class="play" data-video_id="Fav55y92SFE" target="_blank" href="https://www.youtube.com/watch?v=Fav55y92SFE" title="L'arrivo del Papa a San Giacomo Roncole con la musica dei Rulli Frulli">Watch</a><span>L'arrivo del Papa a San Giacomo Roncole con la musica dei Rulli Frulli</span></li><li><img
src="https://i.ytimg.com/vi/IMr6-Hndsu8/mqdefault.jpg" /><a
class="play" data-video_id="IMr6-Hndsu8" target="_blank" href="https://www.youtube.com/watch?v=IMr6-Hndsu8" title="Bomporto, presentate le barriere antinondazione">Watch</a><span>Bomporto, presentate le barriere antinondazione</span></li></ul></div></div><div
class="block ads-tagliobasso"><div
class="ads"><div
class="sulpa-taglio-basso" id="sulpa-1472447892"><div
id="sulpa-slider-2724" class="custom-slider sulpa-slider-653971205 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/66568" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/12/fondo-bianco.gif' alt='' title='fondo-bianco'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/4dcoperture.jpg' alt='' title='4dcoperture'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59894" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.jpg' alt='' title='bagni'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider653971205=jQuery(".sulpa-slider-653971205");$sulpaslider653971205.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider653971205.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider653971205.on("mouseover",function(){$sulpaslider653971205.unslider("stop");}).on("mouseout",function(){$sulpaslider653971205.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block ads-topfooter-sinistro"><div
class="ads"><div
class="sulpa-top-footer-sinistro" id="sulpa-1713700814"><div
id="sulpa-slider-2856" class="custom-slider sulpa-slider-1873205233 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.jpg' alt='' title='sos'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.png' alt='' title='SGL (2)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/158748" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/07/Banner-sul-panaro.jpg' alt='' title='Banner sul panaro'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1873205233=jQuery(".sulpa-slider-1873205233");$sulpaslider1873205233.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1873205233.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1873205233.on("mouseover",function(){$sulpaslider1873205233.unslider("stop");}).on("mouseout",function(){$sulpaslider1873205233.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3><div
class="block-content"><div
class="news-box "><div
class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2"><div
class="swiper-wrapper"><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/10/lancia-il-sacco-di-spazzatura-dallauto-il-sindaco-gliela-porta-a-casa/" title="Lancia il sacco di spazzatura dall&#039;auto, il sindaco gliela riporta a casa"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/10/FB_IMG_1539086257231-1-e1539159136210-220x120.jpg" title="Lancia il sacco di spazzatura dall&#039;auto, il sindaco gliela riporta a casa" alt="Lancia il sacco di spazzatura dall&#039;auto, il sindaco gliela riporta a casa" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/10/lancia-il-sacco-di-spazzatura-dallauto-il-sindaco-gliela-porta-a-casa/">Lancia il sacco di spazzatura dall'auto, il sindaco gliela riporta a casa</a><div
class="box-excerpt">"Sono venuto a restituirle quello che ha perso per strada", le ha detto<a
class="read-more" href="https://www.sulpanaro.net/2018/10/lancia-il-sacco-di-spazzatura-dallauto-il-sindaco-gliela-porta-a-casa/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/10/49-anni-ragazzi-della-1b-del-luosi-del-1969-si-ritrovano-cena/" title="49 anni dopo i ragazzi della 1B del Luosi del 1969 si ritrovano a cena"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/10/1.10.18-Pizz.-4-Rose-S.-Felice-220x120.jpg" title="49 anni dopo i ragazzi della 1B del Luosi del 1969 si ritrovano a cena" alt="49 anni dopo i ragazzi della 1B del Luosi del 1969 si ritrovano a cena" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/10/49-anni-ragazzi-della-1b-del-luosi-del-1969-si-ritrovano-cena/">49 anni dopo i ragazzi della 1B del Luosi del 1969 si ritrovano a cena</a><div
class="box-excerpt">Rinnovata l'antica amicizia, con abbracci calorosi è arrivata la promessa di rivedersi l'anno prossimo per le nozze d'oro. <a
class="read-more" href="https://www.sulpanaro.net/2018/10/49-anni-ragazzi-della-1b-del-luosi-del-1969-si-ritrovano-cena/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/10/auto-lasciata-sulle-scale-san-felice/" title="Auto lasciata sulle scale a San Felice"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/10/parcheggio-san-felice-1-e1538728941643-220x120.jpg" title="Auto lasciata sulle scale a San Felice" alt="Auto lasciata sulle scale a San Felice" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/10/auto-lasciata-sulle-scale-san-felice/">Auto lasciata sulle scale a San Felice</a><div
class="box-excerpt"> L'immagine fa pensare a qualche parcheggio selvaggio, di quelli che si vedono a volte nelle grandi città dove proprio posto non se ne trova <a
class="read-more" href="https://www.sulpanaro.net/2018/10/auto-lasciata-sulle-scale-san-felice/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/10/clamoroso-al-cibali-addio-al-calciatore-finalese-mario-castellazzi/" title="&quot;Clamoroso al Cibali&quot;, addio al calciatore finalese Mario Castellazzi"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/10/Mario_Castellazzi-220x120.jpg" title="&quot;Clamoroso al Cibali&quot;, addio al calciatore finalese Mario Castellazzi" alt="&quot;Clamoroso al Cibali&quot;, addio al calciatore finalese Mario Castellazzi" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/10/clamoroso-al-cibali-addio-al-calciatore-finalese-mario-castellazzi/">"Clamoroso al Cibali", addio al calciatore finalese Mario Castellazzi</a><div
class="box-excerpt">Fu autore dello spettacolare gol che il cronista Sandro Ciotti marchiò per sempre con la celebre espressione durante un Catania-Inter d'antan<a
class="read-more" href="https://www.sulpanaro.net/2018/10/clamoroso-al-cibali-addio-al-calciatore-finalese-mario-castellazzi/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/09/due-cagnolini-abbandonati-miracolo-la-storia/" title="Due cagnolini abbandonati e quel latte che sa di miracolo - LA STORIA"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/09/42467492_691359577903938_3343348726713286656_n-220x120.jpg" title="Due cagnolini abbandonati e quel latte che sa di miracolo - LA STORIA" alt="Due cagnolini abbandonati e quel latte che sa di miracolo - LA STORIA" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/09/due-cagnolini-abbandonati-miracolo-la-storia/">Due cagnolini abbandonati e quel latte che sa di miracolo - LA STORIA</a><div
class="box-excerpt">Vengono allattati da una cagnolina sterillizzata che anni fa venne anch'essa trovata per strada<a
class="read-more" href="https://www.sulpanaro.net/2018/09/due-cagnolini-abbandonati-miracolo-la-storia/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/09/vasco-rossi-enzo-ferrari-massimo-bottura-luciano-pavarotti-cioccolato/" title="Vasco Rossi, Enzo Ferrari, Massimo Bottura e Luciano Pavarotti... di cioccolato"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/09/vasco-rossi-enzo-ferrari-massimo-bottura-luciano-pavarotti-cioccolato-220x120.jpg" title="Vasco Rossi, Enzo Ferrari, Massimo Bottura e Luciano Pavarotti... di cioccolato" alt="Vasco Rossi, Enzo Ferrari, Massimo Bottura e Luciano Pavarotti... di cioccolato" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/09/vasco-rossi-enzo-ferrari-massimo-bottura-luciano-pavarotti-cioccolato/">Vasco Rossi, Enzo Ferrari, Massimo Bottura e Luciano Pavarotti... di cioccolato</a><div
class="box-excerpt">I loro volti sono scolpiti su un iconico monte Rushmore<a
class="read-more" href="https://www.sulpanaro.net/2018/09/vasco-rossi-enzo-ferrari-massimo-bottura-luciano-pavarotti-cioccolato/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/09/perche-suona-la-sirena-a-san-felice/" title="Perchè suona la sirena a San Felice"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/09/PHOTO-2018-09-19-13-22-34-2-220x120.jpg" title="Perchè suona la sirena a San Felice" alt="Perchè suona la sirena a San Felice" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/09/perche-suona-la-sirena-a-san-felice/">Perchè suona la sirena a San Felice</a><div
class="box-excerpt">Molti ne riconoscono il suono<a
class="read-more" href="https://www.sulpanaro.net/2018/09/perche-suona-la-sirena-a-san-felice/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/09/san-prospero-fantasy-2/" title="San Prospero Fantasy, da 8 anni la magia delle fiabe nel cuore della Bassa"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/09/received_272056770183606-220x120.jpeg" title="San Prospero Fantasy, da 8 anni la magia delle fiabe nel cuore della Bassa" alt="San Prospero Fantasy, da 8 anni la magia delle fiabe nel cuore della Bassa" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/09/san-prospero-fantasy-2/">San Prospero Fantasy, da 8 anni la magia delle fiabe nel cuore della Bassa</a><div
class="box-excerpt">"Il teatro era la loro passione, la fantasia il loro obiettivo.
Portare un pizzico di magia, fantasia, storie per affascinare i bambini, trame per intrigare gli adulti"<a
class="read-more" href="https://www.sulpanaro.net/2018/09/san-prospero-fantasy-2/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/09/piu-si-diventa-vecchi-piu-aumentano-le-paure-uno-studio-delluniversita/" title="Più si diventa vecchi più aumentano le paure, uno studio dell&#039;Università"><img
src="https://www.sulpanaro.net/wp-content/uploads/2017/03/truffa_anziani02-220x120.jpg" title="Più si diventa vecchi più aumentano le paure, uno studio dell&#039;Università" alt="Più si diventa vecchi più aumentano le paure, uno studio dell&#039;Università" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/09/piu-si-diventa-vecchi-piu-aumentano-le-paure-uno-studio-delluniversita/">Più si diventa vecchi più aumentano le paure, uno studio dell'Università</a><div
class="box-excerpt"> La paura è collegata alla memoria: uno stimolo associato a un evento negativo del passato può attivare una reazione di allarme.<a
class="read-more" href="https://www.sulpanaro.net/2018/09/piu-si-diventa-vecchi-piu-aumentano-le-paure-uno-studio-delluniversita/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/09/tartaruga-scappa-casa-la-trovano-passeggio-via-san-clemente/" title="Tartaruga scappa di casa e la trovano a passeggio in via San Clemente"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/09/tartaruga-bastiglia-e1537199976617-220x120.jpg" title="Tartaruga scappa di casa e la trovano a passeggio in via San Clemente" alt="Tartaruga scappa di casa e la trovano a passeggio in via San Clemente" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/09/tartaruga-scappa-casa-la-trovano-passeggio-via-san-clemente/">Tartaruga scappa di casa e la trovano a passeggio in via San Clemente</a><div
class="box-excerpt">L'ha trovata un bastigliese, attorno all'ora di pranzo di lunedì<a
class="read-more" href="https://www.sulpanaro.net/2018/09/tartaruga-scappa-casa-la-trovano-passeggio-via-san-clemente/">&#091;...&#093;</a></div></div></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-topfooter-destro"><div
class="ads"><div
class="sulpa-top-footer-destro" id="sulpa-990715245"><div
id="sulpa-slider-2857" class="custom-slider sulpa-slider-617582214 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/195096" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/10/gif_sempliapp.gif' alt='' title='gif_sempliapp'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59449" rel="nofollow" target="_blank"><img
width="200" height="261" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/facebook_1487146510406.jpg' alt='' title='facebook_1487146510406'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/73794" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/banner-macro.gif' alt='' title='banner-macro'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider617582214=jQuery(".sulpa-slider-617582214");$sulpaslider617582214.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider617582214.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider617582214.on("mouseover",function(){$sulpaslider617582214.unslider("stop");}).on("mouseout",function(){$sulpaslider617582214.unslider("start");});});</script></div></div></div></div></div><div
class="et_post_meta_wrapper"></div>
</article></div></div></div></div><footer
id="main-footer"><div
id="et-footer-nav"><div
class="container"><ul
id="menu-menu-footer" class="bottom-nav"><li
id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li><li
id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href="https://www.sulpanaro.net/contatti/">Contatti</a></li><li
id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li></ul></div></div><div
id="footer-bottom"><div
class="container clearfix"><div
id="footer-info">Sul Panaro srl, P.IVA 03737750368 ©2017 All Rights Reserved.</div></div></div>
</footer></div></div><div
style="display:none"></div> <script type="text/javascript">jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script><style type="text/css" id="et-builder-page-custom-style">.et_pb_bg_layout_dark{color:#fff !important}.page.et_pb_pagebuilder_layout #main-content{background-color:rgba(255,255,255,0)}.et_pb_section{background-color:#fff}</style> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2018\/10\/derubavano-anziani-casa-4-arresti\/":199186};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/3b4c6.js"></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.sulpanaro.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/0fef6.js"></script> <script type='text/javascript'>var es_widget_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento..","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/37d4f.js"></script> <script type='text/javascript'>var es_widget_page_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento....","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo.","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/4ce06.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/6c566.js"></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"53ba72f2c1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/56885.js"></script> <script type='text/javascript'>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/3cf74.js"></script> <script type='text/javascript'>var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"229e5b5604","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"5fea27bc84","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"199186","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/6bee2.js"></script> <script type='text/javascript'>var advadsGALocale={"Impressions":"Impressions","Clicks":"Clicks"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/2962e.js"></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/337c6.js"></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <iframe
src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div
id='likes-other-gravatars'><div
class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo:</div><ul
class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-201841.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.4',blog:'67149550',post:'199186',tz:'2',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','199186']);</script> <div
id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div
class="cookie-notice-container"><span
id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></div></div><script>var advads_tracking_ads=[63066,85180,60621,60619,85182,63058,64272,64248,64272,64248,195071,194093,58809,62900,77623,90293,89290,138645,73794,59468,130192,59315,66568,58919,59894,58806,91722,158748,195096,59449,73794];</script><script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.adTargets={"63066":"http:\/\/www.franciosiauto.it\/Assistenza","85180":"http:\/\/www.arredimorselli.mo.it\/","60621":"http:\/\/www.polis.it","60619":"http:\/\/www.polis.it","85182":"http:\/\/www.arredimorselli.mo.it\/","63058":"http:\/\/www.franciosiauto.it\/renault-vetture\/mctl\/nuovodettaglio\/idn\/0001\/modello\/87J\/tipo\/VP","64272":"http:\/\/expo.sulpanaro.net.","64248":"http:\/\/expo.sulpanaro.net.","195071":"https:\/\/www.fordsascar.it\/","194093":"http:\/\/www.pogianluigi.it\/","58809":"http:\/\/www.onoranzefunebrifenice.com","62900":"https:\/\/www.facebook.com\/manutaglieforti\/","77623":"https:\/\/www.facebook.com\/gardenvivaimorselli\/","90293":"http:\/\/proedilcoperture.it\/","89290":"http:\/\/shop.alessibici.com\/E-bike\/prodmenu_6.html","138645":"https:\/\/www.nuovacarrozzeriaparadisi.it\/","73794":"http:\/\/expo.sulpanaro.net.","59468":"http:\/\/www.sanfelice1893.it\/","130192":"https:\/\/www.arredocolor.eu\/","59315":"http:\/\/www.coopsanfel.it\/","66568":"http:\/\/expo.sulpanaro.net.","58919":"http:\/\/www.4dcoperture.com","59894":"http:\/\/www.bagniserramenti.it","58806":"https:\/\/www.facebook.com\/sosmultiservicediagratesonia","91722":"https:\/\/www.facebook.com\/sangiuseppelavoratore\/","158748":"https:\/\/www.serregiardini.it\/","195096":"https:\/\/www.sempliapp.com\/it\/","59449":"https:\/\/www.facebook.com\/pavimenti.preziosi"};</script></body></html>