<!DOCTYPE html>
<!--[if IE 6]><html
id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]><html
id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html
id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head><meta
charset="UTF-8" /><link
rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className='js';</script> <title>Batterio Chimera, Salus Hospital: &quot;Non risultano ulteriori comunicazioni di casi accertati&quot;. E intanto scoppia la bagarre politica - SulPanaro | News</title><link
rel="canonical" href="https://www.sulpanaro.net/2018/11/batterio-chimera-salus-hospital-non-risultano-ulteriori-comunicazioni-casi-accertati-intanto-scoppia-la-bagarre-politica/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Batterio Chimera, Salus Hospital: &quot;Non risultano ulteriori comunicazioni di casi accertati&quot;. E intanto scoppia la bagarre politica - SulPanaro | News" /><meta
property="og:description" content="MIRANDOLA &#8211; Sulle macchine cuore-polmone finite sotto i riflettori in questi giorni interviene Salus Hospital, la struttura ospedaliera di Reggio Emilia dove sono decedute due persone, con un comunicato: In riferimento ai pazienti operati presso Salus Hospital fra il 2011 e il giugno 2015 e segnalati in seguito alla presunta contrazione del Mycobacterium chimaera, su &hellip;" /><meta
property="og:url" content="https://www.sulpanaro.net/2018/11/batterio-chimera-salus-hospital-non-risultano-ulteriori-comunicazioni-casi-accertati-intanto-scoppia-la-bagarre-politica/" /><meta
property="og:site_name" content="SulPanaro | News" /><meta
property="article:section" content="Mirandola" /><meta
property="article:published_time" content="2018-11-22T18:06:55+01:00" /><meta
property="article:modified_time" content="2018-11-22T16:52:01+01:00" /><meta
property="og:updated_time" content="2018-11-22T16:52:01+01:00" /><meta
property="og:image" content="https://www.sulpanaro.net/wp-content/uploads/2018/02/salaoperatoria.jpg" /><meta
property="og:image:secure_url" content="https://www.sulpanaro.net/wp-content/uploads/2018/02/salaoperatoria.jpg" /><meta
property="og:image:width" content="2048" /><meta
property="og:image:height" content="1768" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sulpanaro.net\/","name":"SulPanaro | News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sulpanaro.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Batterio Chimera, Salus Hospital: &#8220;Non risultano ulteriori comunicazioni di casi accertati&#8221;. E intanto scoppia la bagarre politica Feed dei commenti" href="https://www.sulpanaro.net/2018/11/batterio-chimera-salus-hospital-non-risultano-ulteriori-comunicazioni-casi-accertati-intanto-scoppia-la-bagarre-politica/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <script>/*<![CDATA[*/advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();/*]]>*/</script><meta
content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='dashicons-css'  href='https://www.sulpanaro.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.sulpanaro.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='custom-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' /><link
rel='stylesheet' id='unslider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' /><link
rel='stylesheet' id='slider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='https://www.sulpanaro.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sulpanaro.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='es-widget-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' /><link
rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-pagenavi-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' /><link
rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /><link
rel='stylesheet' id='divi-style-css'  href='https://www.sulpanaro.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css' type='text/css' media='all' /><link
rel='stylesheet' id='magnific-popup-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/65e80.js"></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/e90aa.js"></script> <script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/201bd.js"></script> <link
rel='https://api.w.org/' href='https://www.sulpanaro.net/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sulpanaro.net/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://wp.me/p4xKFg-UVQ' /><link
rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2018%2F11%2Fbatterio-chimera-salus-hospital-non-risultano-ulteriori-comunicazioni-casi-accertati-intanto-scoppia-la-bagarre-politica%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2018%2F11%2Fbatterio-chimera-salus-hospital-non-risultano-ulteriori-comunicazioni-casi-accertati-intanto-scoppia-la-bagarre-politica%2F&#038;format=xml" /><style type="text/css">img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><link
rel='dns-prefetch' href='//v0.wordpress.com'/><link
rel='dns-prefetch' href='//widgets.wp.com'/><link
rel='dns-prefetch' href='//s0.wp.com'/><link
rel='dns-prefetch' href='//0.gravatar.com'/><link
rel='dns-prefetch' href='//1.gravatar.com'/><link
rel='dns-prefetch' href='//2.gravatar.com'/><style type='text/css'>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style id="theme-customizer-css">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</style><style id="module-customizer-css"></style><style type="text/css" id="custom-background-css">body.custom-background{background-image:url("https://www.sulpanaro.net/wp-content/uploads/2017/02/bkg.jpg");background-position:left top;background-size:auto;background-repeat:repeat;background-attachment:scroll}</style> <script type="text/javascript">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</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-16787828-27','auto');ga('send','pageview');</script> <link
media="all" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/custom.css" id="customizations-css" rel="stylesheet" /><link
rel="stylesheet" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/4ec85.js"></script> <style>.box-content
a{color:#8756Ad}</style></head><body
class="post-template-default single single-post postid-218850 single-format-standard custom-background cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_boxed_layout et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_divi_theme chrome"><div
id="page-container"><div
id="top-header" style="background-color: #8756Ad"><div
class="container clearfix"><div
id="et-secondary-menu"><ul
id="et-secondary-nav" class="menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href="https://www.sulpanaro.net/contatti/">Contatti</a></li></ul></div></div></div><div
id="social-header"><ul
class="et-social-icons"><li
class="et-social-icon et-social-facebook">
<a
href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
<span>Facebook</span>
</a></li><li
class="et-social-icon et-social-twitter">
<a
href="https://twitter.com/SulPanaro" class="icon" target="_blank">
<span>Twitter</span>
</a></li><li
class="et-social-icon et-social-instagram">
<a
href="http://instagram.com/sul_panaro" class="icon" target="_blank">
<span>Instagram</span>
</a></li><li
class="et-social-icon et-social-youtube">
<a
href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
<span>YouTube</span>
</a></li><li
class="et-social-icon et-social-rss">
<a
href="http://sulpanaro.tru/feed/" class="icon" target="_blank">
<span>RSS</span>
</a></li></ul></div>
<header
id="main-header" data-height-onload="30"><div
class="container clearfix et_menu_container"><div
class="logo_container">
<span
class="logo_helper"></span>
<a
href="https://www.sulpanaro.net/">
<img
src="https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
</a></div><div
class="ads-header-container"><div
class="ads-header"><div
class="sulpa-header" id="sulpa-1441104919"><div
id="sulpa-slider-2721" class="custom-slider sulpa-slider-320010013 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img
width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/SulPanaroPC-1.gif' alt='' title='SulPanaroPC'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/71159" rel="nofollow" target="_blank"><img
width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/07/728x90-13.gif' alt='' title='728x90 (13)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/61036" rel="nofollow" target="_blank"><img
width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/728x90_Opel_CrosslandX-1.gif' alt='' title='728x90_Opel_CrosslandX (1)'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider320010013=jQuery(".sulpa-slider-320010013");$sulpaslider320010013.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider320010013.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider320010013.on("mouseover",function(){$sulpaslider320010013.unslider("stop");}).on("mouseout",function(){$sulpaslider320010013.unslider("start");});});</script></div></div><div
class="ads-header-mobile"><div
class="sulpa-header-mobile" id="sulpa-1148522782"><div
id="sulpa-slider-2858" class="custom-slider sulpa-slider-879588138 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/60758" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/250x250_Opel_CrosslandX-settembre-2018-1.gif' alt='' title='250x250_Opel_CrosslandX settembre 2018 (1)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/71157" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/07/250x250-18.gif' alt='' title='250x250 (18)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/Euro3Mobile.gif' alt='' title='Euro3Mobile'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider879588138=jQuery(".sulpa-slider-879588138");$sulpaslider879588138.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider879588138.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider879588138.on("mouseover",function(){$sulpaslider879588138.unslider("stop");}).on("mouseout",function(){$sulpaslider879588138.unslider("start");});});</script></div></div></div><div
id="et-top-navigation" data-height="30" data-fixed-height="40"><form
id="top-search-form" action="https://www.sulpanaro.net/" method="get">
<input
type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
<input
type="submit" value="Ricerca" /></form>
<nav
id="top-menu-nav"><ul
id="top-menu" class="nav"><li
id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href="https://www.sulpanaro.net/">Home</a></li><li
id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a><ul
class="sub-menu"><li
id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10180"><a
href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li><li
id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a
href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li><li
id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a
href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li><li
id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a
href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li><li
id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a
href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li><li
id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a
href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li><li
id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a
href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li><li
id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a
href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li><li
id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a
href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li><li
id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a
href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li><li
id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a
href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li><li
id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a
href="https://www.sulpanaro.net/category/novi/">Novi</a></li><li
id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a
href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li><li
id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a
href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li><li
id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a
href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li></ul></li><li
id="menu-item-10192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10192"><a
href="https://www.sulpanaro.net/category/aggiornamenti-viabilita/">Viabilità</a></li><li
id="menu-item-58934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58934"><a
href="https://www.sulpanaro.net/category/cronaca/">Cronaca</a></li><li
id="menu-item-58935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58935"><a
href="https://www.sulpanaro.net/category/economia/">Economia</a></li><li
id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10569"><a
href="https://www.sulpanaro.net/category/ricostruzione/">Ricostruzione</a></li><li
id="menu-item-58936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58936"><a
href="https://www.sulpanaro.net/category/salute-2/">Salute</a></li><li
id="menu-item-58937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58937"><a
href="https://www.sulpanaro.net/category/motori-2/">Sport e Motori</a></li><li
id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li></ul>						</nav><div
id="et_mobile_nav_menu"><div
class="mobile_nav closed">
<span
class="select_page">Seleziona una pagina</span>
<span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class="et_search_outer"><div
class="container et_search_form_container"><form
role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
<input
type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" /></form>
<span
class="et_close_search_field"></span></div></div>
</header><div
id="et-main-area"><div
id="main-content"><div
class="container"><div
id="content-area" class="clearfix"><div
id="left-area">
<a
class="block-sulpanaroexpo-mobile" href="http://expo.sulpanaro.net/" title="SulPanaro Expo">
<img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaro_expo.gif" alt="SulPanaro Expo" />
</a>
<a
class="block-sulpanaroexpo" href="http://expo.sulpanaro.net/" title="SulPanaro Expo">
<img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaro_expo.gif" alt="SulPanaro Expo" />
</a><div
class="breadcrumbs" style="background: #8756Ad"><span
xmlns:v="http://rdf.data-vocabulary.org/#"><span
typeof="v:Breadcrumb"><a
href="https://www.sulpanaro.net/" rel="v:url" property="v:title">Home</a> &gt; <span
rel="v:child" typeof="v:Breadcrumb"><a
href="https://www.sulpanaro.net/category/mirandola/" rel="v:url" property="v:title">Mirandola</a> &gt; <span
class="breadcrumb_last">Batterio Chimera, Salus Hospital: &#8220;Non risultano ulteriori comunicazioni di casi accertati&#8221;. E intanto scoppia la bagarre politica</span></span></span></span></div>
<article
id="post-218850" class="et_pb_post post-218850 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-mirandola category-taglio-medio-mirandola"><div
class="entry-content"><div
class="box-parent"><div
class="box-content"><h1 class="entry-title">Batterio Chimera, Salus Hospital: &#8220;Non risultano ulteriori comunicazioni di casi accertati&#8221;. E intanto scoppia la bagarre politica</h1><p>MIRANDOLA &#8211; <a
href="https://www.sulpanaro.net/2018/11/batterio-chimera-le-macchine-cuore-polmone-distribuite-dalla-livanova/" target="_blank" rel="noopener noreferrer">Sulle macchine cuore-polmone</a> finite sotto i riflettori in questi giorni interviene Salus Hospital, la struttura ospedaliera di Reggio Emilia dove sono decedute due persone, con un comunicato:</p><blockquote><p>In riferimento ai pazienti operati presso Salus Hospital fra il 2011 e il giugno 2015 e segnalati in seguito alla presunta contrazione del <i>Mycobacterium chimaera</i>, su circa 2mila interventi cardiochirurgici eseguiti presso la struttura di Reggio Emilia, si evidenzia che attualmente sono stati presi in considerazione solo due casi. I pazienti cardiochirurgici coinvolti nell’indagine erano affetti da polipatologie e al momento non risultano ulteriori comunicazioni di casi accertati.</p><p>È opportuno rendere noto che all’epoca dei fatti, l’esistenza e la probabilità di esposizione al micobatterio tramite l’utilizzo di questi macchinari non poteva essere conosciuta in quanto la conoscenza di tale problematica è avvenuta per il mondo medico italiano successivamente ai fatti citati.</p><p>I macchinari in questione sono prodotti dall’azienda Stockert di Friburgo, Germania. La manutenzione delle due macchine è stata eseguita dall’azienda distributrice italiana con cadenza annuale, seguendo le indicazioni per il trattamento dell’acqua con l’azione battericida e attenendosi anche a quanto indicato nell’avviso di sicurezza di Sorin del 2015 e dalle linee guida <i>EU protocol for case detection laboratory diagnosis and enviromental testing of Mycobacterium chimaera</i>.</p><p>Si evidenzia altresì che i rigorosi processi di sterilizzazione degli ambienti, del personale preposto per tutto il periodo di impiego dei macchinari e dei macchinari stessi in uso nelle sale operatorie di Salus Hospital sono sempre stati eseguiti con estrema accuratezza di tutti i protocolli previsti. E tutti i certificati di analisi sono sempre risultati negativi al <i>Mycobacterium chimaera.</i></p><p>Inoltre in seguito alle indicazioni ricevute sia dallo stesso fornitore, sia dall’Azienda Unità Sanitaria Locale di Reggio Emilia e dalla Società Italiana di Cardiochirurgia, i macchinari sono stati immediatamente dismessi e sostituiti con modelli aggiornati, prima della verifica delle autorità inquirenti.</p><p>L’Ospedale ha sempre attuato con tempestività tutti gli adeguamenti e le verifiche richieste e necessarie al corretto utilizzo dei macchinari, con l’obiettivo di preservare in ogni aspetto la salute dei pazienti e degli operatori.</p><p>In relazione alle dichiarazioni riportate sugli organi di stampa da parte dell’Assessore alla Sanità della Regione Emilia Romagna, la direzione sanitaria precisa che i decessi non sono avvenuti a Salus Hospital; così come risulta nella nota ufficiale dell’AUSL di Reggio Emilia datata 31 Luglio 2018, “…i pazienti precedentemente operati presso Salus Hospital per interventi cardiochirurgici, alcuni dei quali deceduti verosimilmente in conseguenza dell’infezione contratta, è emersa la probabilità molto elevata che l’infezione sia stata acquisita in seguito all’esposizione al dispositivo di riscaldamento/raffreddamento utilizzato per condurre gli interventi chirurgici in argomento…”. Pertanto, il presunto legame fra alcuni dei decessi e le infezioni tramite il macchinario di riscaldamento extracorporeo è attualmente ancora in fase di valutazione da parte degli organi preposti.</p></blockquote><p>Intanto sulla vicenda è scoppiata la bagarre politica. Da un lato la consigliera regionale M5S Giulia Gibertoni che in una risoluzione per sollecitare il governo regionale a prendere tutte le precauzioni del caso contro la diffusione del micobatterio. La consigliera vuole quindi sapere dall’esecutivo regionale in quali ospedali siano presenti questi macchinari e, in particolare, se quelli in dotazione in Emilia-Romagna sino stati ‘sanificati’ come sollecitato dall’azienda produttrice.</p><p>Dall&#8217;altro il consigliere regionale della Lega Nord Gabriele Belmonte che ritiene &#8220;ingiustificabile il ritardo col quale l&#8217;assessore regionale alla Sanità, Sergio Venturi, si sta attivando per arginare i rischi connessi al “batterio killer”, che ha già fatto 2 vittime in Emilia-Romagna (decessi avvenuti al Salus Hospital di Reggio Emilia) e 6 in Veneto, benché il medesimo assessore fosse a conoscenza sin dalla scorsa estate dei probabili rischi connessi alla “macchina cuore-polmone”, utilizzata per regolare la temperatura del sangue in circolazione extracorporea durante gli interventi cardiochirurgici”. Inoltre Belmonte ritiene che sia “altresì necessario effettuare i medesimi controlli, tramite la medicina del lavoro, su tutti gli operatori sanitari presenti nelle sale operatorie in cui veniva utilizzato il macchinario “cuore-polmone” oggi sotto inchiesta”.</p><p>Anche il consigliere di Fratelli d&#8217;Italia Gianfranco Tagliaferri si è rivolto alla Giunta regionale &#8220;per sapere se sia a conoscenza di comunicazioni da parte dell’azienda costruttrice dei macchinari sotto esame, nel merito dei decessi avvenuti in precedenza in altre nazioni. Se l’Assessore non intenda riferire in commissione sanità tutti gli sviluppi della vicenda, quali controlli siano previsti su tutti i pazienti potenzialmente a rischio per gli interventi eseguiti in regione e quale profilassi si segua per individuare immediatamente i sintomi. Se infine si valutino responsabilità tali, nell’azienda produttrice degli impianti sotto esame, da potersi prefigurare un possibile risarcimento danni per le famiglie dei deceduti&#8221;.</p><p>LEGGI ANCHE:</p><p><a
href="https://www.sulpanaro.net/2018/11/batterio-chimera-le-macchine-cuore-polmone-distribuite-dalla-livanova/" target="_blank" rel="noopener noreferrer">Batterio chimera, le macchine cuore-polmone distribuite da Livanova</a></p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class="sd-content"><ul><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-218850" class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2018/11/batterio-chimera-salus-hospital-non-risultano-ulteriori-comunicazioni-casi-accertati-intanto-scoppia-la-bagarre-politica/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span
class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-218850" class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2018/11/batterio-chimera-salus-hospital-non-risultano-ulteriori-comunicazioni-casi-accertati-intanto-scoppia-la-bagarre-politica/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-218850" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.sulpanaro.net/2018/11/batterio-chimera-salus-hospital-non-risultano-ulteriori-comunicazioni-casi-accertati-intanto-scoppia-la-bagarre-politica/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span
class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li
class="share-telegram"><a
rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2018/11/batterio-chimera-salus-hospital-non-risultano-ulteriori-comunicazioni-casi-accertati-intanto-scoppia-la-bagarre-politica/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Batterio%20Chimera%2C%20Salus%20Hospital%3A%20%22Non%20risultano%20ulteriori%20comunicazioni%20di%20casi%20accertati%22.%20E%20intanto%20scoppia%20la%20bagarre%20politica https%3A%2F%2Fwww.sulpanaro.net%2F2018%2F11%2Fbatterio-chimera-salus-hospital-non-risultano-ulteriori-comunicazioni-casi-accertati-intanto-scoppia-la-bagarre-politica%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li
class="share-end"></li></ul></div></div></div><div
class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67149550-218850-5bf6f4bec8abe' data-src='https://widgets.wp.com/likes/#blog_id=67149550&amp;post_id=218850&amp;origin=www.sulpanaro.net&amp;obj_id=67149550-218850-5bf6f4bec8abe' data-name='like-post-frame-67149550-218850-5bf6f4bec8abe'><h3 class="sd-title">Mi piace:</h3><div
class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span
class='button'><span>Mi piace</span></span> <span
class="loading">Caricamento...</span></div><span
class='sd-text-color'></span><a
class='sd-link-color'></a></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div
class="et_post_meta_wrapper"><p
class="post-meta"> da <span
class="author vcard"><a
href="https://www.sulpanaro.net/author/redazionesp/" title="Post di redazionesp" rel="author">redazionesp</a></span> | <span
class="published">22 Nov 2018</span> | <a
href="https://www.sulpanaro.net/category/in-primo-piano/" title="In Primo Piano">In Primo Piano</a>, <a
href="https://www.sulpanaro.net/category/mirandola/" title="Mirandola">Mirandola</a></p></div><div
class="nav-single clearfix">
<span
class="nav-previous"><a
href="https://www.sulpanaro.net/2018/11/teatri-della-salute-si-apre-questa-sera-mirandola-cartellone-movimenti/" rel="prev"><span
class="meta-nav">&laquo;  </span> Teatri della Salute, si apre questa sera a Mirandola il cartellone di MoviMenti</a></span>
<span
class="nav-next"></span></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class="block-content"><div
class="news-box "><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/11/teatri-della-salute-si-apre-questa-sera-mirandola-cartellone-movimenti/" title="Teatri della Salute, si apre questa sera a Mirandola il cartellone di MoviMenti"><img
src="https://www.sulpanaro.net/wp-content/uploads/2015/10/medium_FRER0012943-220x120.jpg" title="Teatri della Salute, si apre questa sera a Mirandola il cartellone di MoviMenti" alt="Teatri della Salute, si apre questa sera a Mirandola il cartellone di MoviMenti" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/11/teatri-della-salute-si-apre-questa-sera-mirandola-cartellone-movimenti/">Teatri della Salute, si apre questa sera a Mirandola il cartellone di MoviMenti</a><div
class="box-excerpt">In scena ‘Vite senza permesso - trame migranti’ <a
class="read-more" href="https://www.sulpanaro.net/2018/11/teatri-della-salute-si-apre-questa-sera-mirandola-cartellone-movimenti/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/11/batterio-chimera-le-macchine-cuore-polmone-distribuite-dalla-livanova/" title="Batterio chimera, le macchine cuore-polmone distribuite da Livanova"><img
src="https://www.sulpanaro.net/wp-content/uploads/2014/08/medium_FRER0010338-220x120.jpg" title="Batterio chimera, le macchine cuore-polmone distribuite da Livanova" alt="Batterio chimera, le macchine cuore-polmone distribuite da Livanova" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/11/batterio-chimera-le-macchine-cuore-polmone-distribuite-dalla-livanova/">Batterio chimera, le macchine cuore-polmone distribuite da Livanova</a><div
class="box-excerpt">Annunciato l'avvio di un'indagine<a
class="read-more" href="https://www.sulpanaro.net/2018/11/batterio-chimera-le-macchine-cuore-polmone-distribuite-dalla-livanova/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/11/mirandola-cavezzo-medolla-san-felice-fine-soldi-le-chiese/" title="Mirandola, Cavezzo, Medolla, San Felice: &quot;Che fine hanno fatto i soldi per le chiese?&quot;"><img
src="https://www.sulpanaro.net/wp-content/uploads/2016/05/chiesa-disvetro-1-e1462864766920-220x120.jpg" title="Mirandola, Cavezzo, Medolla, San Felice: &quot;Che fine hanno fatto i soldi per le chiese?&quot;" alt="Mirandola, Cavezzo, Medolla, San Felice: &quot;Che fine hanno fatto i soldi per le chiese?&quot;" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/11/mirandola-cavezzo-medolla-san-felice-fine-soldi-le-chiese/">Mirandola, Cavezzo, Medolla, San Felice: "Che fine hanno fatto i soldi per le chiese?"</a><div
class="box-excerpt">Lo chiedono al Governo i senatori e le senatrici del Partito Democratico<a
class="read-more" href="https://www.sulpanaro.net/2018/11/mirandola-cavezzo-medolla-san-felice-fine-soldi-le-chiese/">&#091;...&#093;</a></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="box-side"><div
class="block ads-sidenews"><div
class="ads"><div
class="sulpa-primo-piano" id="sulpa-541724104"><div
id="sulpa-slider-2722" class="custom-slider sulpa-slider-1233169283 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/58750" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/LA-FRUTTIVENDOLA-250x250-2.jpg' alt='' title='LA FRUTTIVENDOLA 250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/195141" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/10/sulpanaro-250x250-pubblicita.jpg' alt='' title='Maggiolino 2015 85x55 TR def'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/130188" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/05/pubblicità-Sul-Panaro-1.jpg' alt='' title='pubblicità Sul Panaro (1)'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1233169283=jQuery(".sulpa-slider-1233169283");$sulpaslider1233169283.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1233169283.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1233169283.on("mouseover",function(){$sulpaslider1233169283.unslider("stop");}).on("mouseout",function(){$sulpaslider1233169283.unslider("start");});});</script></div></div></div><div
class="separator" style="background: #8756Ad"></div><div
class="block ads-taglioalto"><div
class="ads"><div
class="sulpa-taglio-alto" id="sulpa-1954289947"><div
id="sulpa-slider-2723" class="custom-slider sulpa-slider-405656683 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/208990" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/10/giacca.png' alt='' title='giacca'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/76304" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/Bonomi-Animali-1.jpg' alt='' title='Bonomi Animali (1)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/82747" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/12/poletti.jpg' alt='' title='poletti'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider405656683=jQuery(".sulpa-slider-405656683");$sulpaslider405656683.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider405656683.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider405656683.on("mouseover",function(){$sulpaslider405656683.unslider("stop");}).on("mouseout",function(){$sulpaslider405656683.unslider("start");});});</script></div></div></div></div></div><div
class="block-row"><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class="block-content"><div
class="news-box "><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/11/teatri-della-salute-si-apre-questa-sera-mirandola-cartellone-movimenti/" title="Teatri della Salute, si apre questa sera a Mirandola il cartellone di MoviMenti"><img
src="https://www.sulpanaro.net/wp-content/uploads/2015/10/medium_FRER0012943-220x120.jpg" title="Teatri della Salute, si apre questa sera a Mirandola il cartellone di MoviMenti" alt="Teatri della Salute, si apre questa sera a Mirandola il cartellone di MoviMenti" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/11/teatri-della-salute-si-apre-questa-sera-mirandola-cartellone-movimenti/">Teatri della Salute, si apre questa sera a Mirandola il cartellone di MoviMenti</a><div
class="box-excerpt">In scena ‘Vite senza permesso - trame migranti’ <a
class="read-more" href="https://www.sulpanaro.net/2018/11/teatri-della-salute-si-apre-questa-sera-mirandola-cartellone-movimenti/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/11/batterio-chimera-le-macchine-cuore-polmone-distribuite-dalla-livanova/" title="Batterio chimera, le macchine cuore-polmone distribuite da Livanova"><img
src="https://www.sulpanaro.net/wp-content/uploads/2014/08/medium_FRER0010338-220x120.jpg" title="Batterio chimera, le macchine cuore-polmone distribuite da Livanova" alt="Batterio chimera, le macchine cuore-polmone distribuite da Livanova" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/11/batterio-chimera-le-macchine-cuore-polmone-distribuite-dalla-livanova/">Batterio chimera, le macchine cuore-polmone distribuite da Livanova</a><div
class="box-excerpt">Annunciato l'avvio di un'indagine<a
class="read-more" href="https://www.sulpanaro.net/2018/11/batterio-chimera-le-macchine-cuore-polmone-distribuite-dalla-livanova/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/11/mirandola-cavezzo-medolla-san-felice-fine-soldi-le-chiese/" title="Mirandola, Cavezzo, Medolla, San Felice: &quot;Che fine hanno fatto i soldi per le chiese?&quot;"><img
src="https://www.sulpanaro.net/wp-content/uploads/2016/05/chiesa-disvetro-1-e1462864766920-220x120.jpg" title="Mirandola, Cavezzo, Medolla, San Felice: &quot;Che fine hanno fatto i soldi per le chiese?&quot;" alt="Mirandola, Cavezzo, Medolla, San Felice: &quot;Che fine hanno fatto i soldi per le chiese?&quot;" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/11/mirandola-cavezzo-medolla-san-felice-fine-soldi-le-chiese/">Mirandola, Cavezzo, Medolla, San Felice: "Che fine hanno fatto i soldi per le chiese?"</a><div
class="box-excerpt">Lo chiedono al Governo i senatori e le senatrici del Partito Democratico<a
class="read-more" href="https://www.sulpanaro.net/2018/11/mirandola-cavezzo-medolla-san-felice-fine-soldi-le-chiese/">&#091;...&#093;</a></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio" id="sulpa-964738720"><div
id="sulpa-slider-2725" class="custom-slider sulpa-slider-373782381 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/fenice-on-fun.jpg' alt='' title='fenice-on-fun'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/195071" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/10/SASCAR_1psd.jpg' alt='' title='SASCAR_1psd'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/194093" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/09/po.png' alt='' title='po'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider373782381=jQuery(".sulpa-slider-373782381");$sulpaslider373782381.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider373782381.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider373782381.on("mouseover",function(){$sulpaslider373782381.unslider("stop");}).on("mouseout",function(){$sulpaslider373782381.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block ads-1box-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio-lungo-1" id="sulpa-794852857"><div
id="sulpa-slider-2730" class="custom-slider sulpa-slider-508104206 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/IMG-20180928-WA0001-1.jpg' alt='' title='IMG-20180928-WA0001 (1)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/77623" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/10/BANNE-INDICATORE.gif' alt='' title='BANNE-INDICATORE'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/90293" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/PROEDIL-banner-sulpanaro.png' alt='' title='PROEDIL-banner-sulpanaro'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider508104206=jQuery(".sulpa-slider-508104206");$sulpaslider508104206.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider508104206.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider508104206.on("mouseover",function(){$sulpaslider508104206.unslider("stop");}).on("mouseout",function(){$sulpaslider508104206.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3><div
class="block-content"><div
class="news-box "><div
class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1"><div
class="swiper-wrapper"><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/11/governo-del-cambiamento/">IL GOVERNO DEL CAMBIAMENTO</a><div
class="box-excerpt">In conclusione abbiamo un’emergenza chiamata debito pubblico. Dobbiamo cominciare a pensare che sia il caso di smettere di spendere più soldi di quelli che abbiamo. Dobbiamo cominciare a pensare di smettere di promettere sogni che non si possono realizzare, e che occorre disinnescare l’incubo di una spirale di sfiducia nei confronti dell’Italia che manderebbe all’aria la nostra credibilità.<a
class="read-more" href="https://www.sulpanaro.net/2018/11/governo-del-cambiamento/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a
class="title" href="https://www.sulpanaro.net/2018/11/dieta-tumori-ne-parla-la-dottoressa-federica-felicioni/">Dieta e tumori, ne parla la dottoressa Federica Felicioni</a><div
class="box-excerpt">Tanti i miti da sfatare: non esite una dieta anticancro e non è vero che chi è malato debba mangiare di tutto per essere più forte<a
class="read-more" href="https://www.sulpanaro.net/2018/11/dieta-tumori-ne-parla-la-dottoressa-federica-felicioni/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/10/lintelligenza-artificiale-creera-nuovi-posti-lavoro/">L’intelligenza artificiale creerà nuovi posti di lavoro?</a><div
class="box-excerpt">L’intelligenza artificiale migliorerà la produttività di molti posti di lavoro, eliminando milioni di posizioni di medio e basso livello, ma anche creando milioni di nuove posizioni di alta qualifica.<a
class="read-more" href="https://www.sulpanaro.net/2018/10/lintelligenza-artificiale-creera-nuovi-posti-lavoro/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/09/difficile-rapporto-litalia-le-start/">Il difficile rapporto tra l'Italia e le start-up</a><div
class="box-excerpt">Secondo i dati del Ministero dello sviluppo economico (con la collaborazione di Infocamere e Unioncamere), il numero delle società innovative in Italia ha raggiunto la quota di quasi 9.000 imprese.<a
class="read-more" href="https://www.sulpanaro.net/2018/09/difficile-rapporto-litalia-le-start/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/08/ocse-italia-terza-disoccupazione-scendono-salari-reali/">Ocse: "Italia terza per disoccupazione, scendono i salari reali"</a><div
class="box-excerpt">LʼOcse segnala un alto livello di insicurezza per quanto riguarda il mercato del lavoro in Italia, la cui situazione è "migliorata negli ultimi anni, ma più lentamente che in altri Paesi"<a
class="read-more" href="https://www.sulpanaro.net/2018/08/ocse-italia-terza-disoccupazione-scendono-salari-reali/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a
class="title" href="https://www.sulpanaro.net/2018/08/fresco-non-gelato-la-soluzione-della-dottoressa-federica-felicioni/">Fresco, ma non gelato… ecco la soluzione! - Della dottoressa Federica Felicioni</a><div
class="box-excerpt"><a
class="read-more" href="https://www.sulpanaro.net/2018/08/fresco-non-gelato-la-soluzione-della-dottoressa-federica-felicioni/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/08/le-imprese-americane-investono-italia/">Quando le imprese americane investono in Italia</a><div
class="box-excerpt">“Eon Reality”, azienda californiana, ha investito 24 milioni di euro in Emilia Romagna  a Casalecchio di Reno, grazie alla legge sull'attrattività, con in programma centosessanta nuove assunzioni.<a
class="read-more" href="https://www.sulpanaro.net/2018/08/le-imprese-americane-investono-italia/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/07/sergio-marchionne-innovatore-visionario/">Sergio Marchionne: innovatore o visionario?</a><div
class="box-excerpt">Sergio Marchionne è stato un innovatore in quanto visionario, nell’accezione imprenditoriale del termine, inteso come colui che è in grado di avere una “vision”, ovvero di sapere guardare avanti, al futuro.<a
class="read-more" href="https://www.sulpanaro.net/2018/07/sergio-marchionne-innovatore-visionario/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/07/161495/">Londra: soft o hard Brexit?</a><div
class="box-excerpt">Da due anni la Premier inglese Theresa May sta cercando di adottare una linea accomodante con l’Unione Europea (la cosiddetta Soft Brexit), allo scopo di contenere i danni che ne deriverebbero da una totale uscita dall’Europa unita.<a
class="read-more" href="https://www.sulpanaro.net/2018/07/161495/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/06/industria-4-0-vale-24-miliardi-euro/">Industria 4.0 vale 2,4 miliardi di euro</a><div
class="box-excerpt">Il programma del Governo per incentivare gli investimenti hi-tech delle aziende italiane sta avendo successo. Si stima che le tecnologie di connessione e sviluppo abilitanti (macchinari esclusi) sommano investimenti pari a 2,4 miliardi di euro.<a
class="read-more" href="https://www.sulpanaro.net/2018/06/industria-4-0-vale-24-miliardi-euro/">leggi tutto</a></div></div></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-2box-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio-lungo-2" id="sulpa-2061408299"><div
id="sulpa-slider-2731" class="custom-slider sulpa-slider-1723404575 sulpa-slider"><ul><li><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/12/BANNER1-da-formica.jpg' alt='' title='BANNER1 da formica'  /></li><li><a
href="https://www.sulpanaro.net/linkout/195096" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/10/gif_sempliapp.gif' alt='' title='gif_sempliapp'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/138645" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/05/officina-paradisi.jpg' alt='' title='officina paradisi'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1723404575=jQuery(".sulpa-slider-1723404575");$sulpaslider1723404575.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1723404575.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1723404575.on("mouseover",function(){$sulpaslider1723404575.unslider("stop");}).on("mouseout",function(){$sulpaslider1723404575.unslider("start");});});</script></div></div><div
class="ads"><div
class="sulpa-taglio-medio-lungo-3" id="sulpa-1743178609"><div
id="sulpa-slider-2732" class="custom-slider sulpa-slider-1536423037 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/59315" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/BANNER-250x250-pixel.jpg' alt='' title='BANNER 250x250 pixel'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/130192" rel="nofollow" target="_blank"><img
width="249" height="251" src='https://www.sulpanaro.net/wp-content/uploads/2018/05/banner-250x250-pixel-2.jpg' alt='' title='banner 250x250 pixel (2)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/SanFelice1893_Web_250x250px-1.jpg' alt='' title='SanFelice1893_Web_250x250px'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1536423037=jQuery(".sulpa-slider-1536423037");$sulpaslider1536423037.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1536423037.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1536423037.on("mouseover",function(){$sulpaslider1536423037.unslider("stop");}).on("mouseout",function(){$sulpaslider1536423037.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block block-videogallery"><h3 class="block-title"><a
href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3><div
class="block-content"><li
id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><ul
class="youtube-playlist horizontal"><li><img
src="https://i.ytimg.com/vi/4SqwFaNRY1s/mqdefault.jpg" /><a
class="play" data-video_id="4SqwFaNRY1s" target="_blank" href="https://www.youtube.com/watch?v=4SqwFaNRY1s" title=""Il meteorite è caduto qui", tra Mirandola e San Felice">Watch</a><span>"Il meteorite è caduto qui", tra Mirandola e San Felice</span></li><li><img
src="https://i.ytimg.com/vi/Fav55y92SFE/mqdefault.jpg" /><a
class="play" data-video_id="Fav55y92SFE" target="_blank" href="https://www.youtube.com/watch?v=Fav55y92SFE" title="L'arrivo del Papa a San Giacomo Roncole con la musica dei Rulli Frulli">Watch</a><span>L'arrivo del Papa a San Giacomo Roncole con la musica dei Rulli Frulli</span></li><li><img
src="https://i.ytimg.com/vi/IMr6-Hndsu8/mqdefault.jpg" /><a
class="play" data-video_id="IMr6-Hndsu8" target="_blank" href="https://www.youtube.com/watch?v=IMr6-Hndsu8" title="Bomporto, presentate le barriere antinondazione">Watch</a><span>Bomporto, presentate le barriere antinondazione</span></li></ul></div></div><div
class="block ads-tagliobasso"><div
class="ads"><div
class="sulpa-taglio-basso" id="sulpa-728604153"><div
id="sulpa-slider-2724" class="custom-slider sulpa-slider-489933906 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/4dcoperture.jpg' alt='' title='4dcoperture'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59894" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.jpg' alt='' title='bagni'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/66568" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/12/fondo-bianco.gif' alt='' title='fondo-bianco'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider489933906=jQuery(".sulpa-slider-489933906");$sulpaslider489933906.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider489933906.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider489933906.on("mouseover",function(){$sulpaslider489933906.unslider("stop");}).on("mouseout",function(){$sulpaslider489933906.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block ads-topfooter-sinistro"><div
class="ads"><div
class="sulpa-top-footer-sinistro" id="sulpa-134408031"><div
id="sulpa-slider-2856" class="custom-slider sulpa-slider-1793377936 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.jpg' alt='' title='sos'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/158748" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/07/Banner-sul-panaro.jpg' alt='' title='Banner sul panaro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.png' alt='' title='SGL (2)'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1793377936=jQuery(".sulpa-slider-1793377936");$sulpaslider1793377936.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1793377936.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1793377936.on("mouseover",function(){$sulpaslider1793377936.unslider("stop");}).on("mouseout",function(){$sulpaslider1793377936.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3><div
class="block-content"><div
class="news-box "><div
class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2"><div
class="swiper-wrapper"><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/11/traffico-aumentato/" title="Il traffico è aumentato è guidiamo per più di un&#039;ora e un quarto al giorno"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/08/e3c7871af4fabb0447980a3d3ea5e2d5-220x120.jpg" title="Il traffico è aumentato è guidiamo per più di un&#039;ora e un quarto al giorno" alt="Il traffico è aumentato è guidiamo per più di un&#039;ora e un quarto al giorno" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/11/traffico-aumentato/">Il traffico è aumentato è guidiamo per più di un'ora e un quarto al giorno</a><div
class="box-excerpt">Calano gli incidenti stradali, che sono però più letali di prima<a
class="read-more" href="https://www.sulpanaro.net/2018/11/traffico-aumentato/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/11/mirandola-la-cura-rivoluzionaria-le-ferite-degli-animali/" title="Da Mirandola la cura rivoluzionaria per le ferite degli animali"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/11/Foto-Prometheus-2-2-220x120.jpg" title="Da Mirandola la cura rivoluzionaria per le ferite degli animali" alt="Da Mirandola la cura rivoluzionaria per le ferite degli animali" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/11/mirandola-la-cura-rivoluzionaria-le-ferite-degli-animali/">Da Mirandola la cura rivoluzionaria per le ferite degli animali</a><div
class="box-excerpt">L'ha inventata la startup Prometheus, fondata da quattro giovanissimi: Riccardo Della Ragione, Valentina Menozzi, Alice Michelangeli e Daniele Ferrari. <a
class="read-more" href="https://www.sulpanaro.net/2018/11/mirandola-la-cura-rivoluzionaria-le-ferite-degli-animali/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/11/gattina-la-pet-therapy-nella-casa-anziani-finale-emilia/" title="Una gattina per la pet therapy nella casa anziani di Finale Emilia"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/11/skippy-casa-anziani-finale-emilia-e1542560812931-220x120.jpg" title="Una gattina per la pet therapy nella casa anziani di Finale Emilia" alt="Una gattina per la pet therapy nella casa anziani di Finale Emilia" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/11/gattina-la-pet-therapy-nella-casa-anziani-finale-emilia/">Una gattina per la pet therapy nella casa anziani di Finale Emilia</a><div
class="box-excerpt"> Si chiama Skippy, ha cinque mesi e pelo rosso e bianco<a
class="read-more" href="https://www.sulpanaro.net/2018/11/gattina-la-pet-therapy-nella-casa-anziani-finale-emilia/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/11/finale-emilia-tutti-festa-isabel-allo-zecchino-doro/" title="Finale Emilia tutti in festa per Isabel allo Zecchino d&#039;oro"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/11/isabel-zecchino-doro-220x120.png" title="Finale Emilia tutti in festa per Isabel allo Zecchino d&#039;oro" alt="Finale Emilia tutti in festa per Isabel allo Zecchino d&#039;oro" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/11/finale-emilia-tutti-festa-isabel-allo-zecchino-doro/">Finale Emilia tutti in festa per Isabel allo Zecchino d'oro</a><div
class="box-excerpt">La piccola, che di cognome fa Tangerino e ha 8 anni, ha portato la canzone "Nero Nero"<a
class="read-more" href="https://www.sulpanaro.net/2018/11/finale-emilia-tutti-festa-isabel-allo-zecchino-doro/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/11/addio-gatto-gino-re-san-giovanni-persiceto/" title="Addio a gatto Gino, il re di San Giovanni in Persiceto"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/11/20181117_232954-220x120.png" title="Addio a gatto Gino, il re di San Giovanni in Persiceto" alt="Addio a gatto Gino, il re di San Giovanni in Persiceto" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/11/addio-gatto-gino-re-san-giovanni-persiceto/">Addio a gatto Gino, il re di San Giovanni in Persiceto</a><div
class="box-excerpt">Il felino, amatissimo e molto noto, è stato investito da un'auto<a
class="read-more" href="https://www.sulpanaro.net/2018/11/addio-gatto-gino-re-san-giovanni-persiceto/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/11/la-verita-pico-della-mirandola-fu-ucciso-dallarsenico/" title="La verità su Pico della Mirandola: fu ucciso dall&#039;arsenico"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/11/Pico1-220x120.jpg" title="La verità su Pico della Mirandola: fu ucciso dall&#039;arsenico" alt="La verità su Pico della Mirandola: fu ucciso dall&#039;arsenico" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/11/la-verita-pico-della-mirandola-fu-ucciso-dallarsenico/">La verità su Pico della Mirandola: fu ucciso dall'arsenico</a><div
class="box-excerpt">La scoperta dopo 500 anni dalla morte del celebre umanista<a
class="read-more" href="https://www.sulpanaro.net/2018/11/la-verita-pico-della-mirandola-fu-ucciso-dallarsenico/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/11/mirandola-sulla-porta-casa-trova-un-serpente-lungo-un-metro/" title="Mirandola, sulla porta di casa trova un serpente lungo un metro"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/08/143_Hierophis-viridiflavus-biacco-femmina-adulta-foto-V-Ferri-220x120.jpg" title="Mirandola, sulla porta di casa trova un serpente lungo un metro" alt="Mirandola, sulla porta di casa trova un serpente lungo un metro" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/11/mirandola-sulla-porta-casa-trova-un-serpente-lungo-un-metro/">Mirandola, sulla porta di casa trova un serpente lungo un metro</a><div
class="box-excerpt">Solo un grande spavento per l'uomo che l'ha trovato, ma il biacco è innocuo<a
class="read-more" href="https://www.sulpanaro.net/2018/11/mirandola-sulla-porta-casa-trova-un-serpente-lungo-un-metro/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/11/si-fanno-soliera-video-youtube-alle-tatoo/" title="Si fanno a Soliera i video Youtube di Alle Tatoo diventati virali"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/11/alle-tattoo-2-220x120.jpg" title="Si fanno a Soliera i video Youtube di Alle Tatoo diventati virali" alt="Si fanno a Soliera i video Youtube di Alle Tatoo diventati virali" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/11/si-fanno-soliera-video-youtube-alle-tatoo/">Si fanno a Soliera i video Youtube di Alle Tatoo diventati virali</a><div
class="box-excerpt">Ha ospitato anche un idolo dei più giovani, il gamer GaBBoDSQ, che ha formato il tatuaggio di un suo fan<a
class="read-more" href="https://www.sulpanaro.net/2018/11/si-fanno-soliera-video-youtube-alle-tatoo/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/11/finale-emilia-tu-si-que-vales-ce-federico-rocchi/" title="Da Finale Emilia a Tu Si Que Vales c&#039;è Federico Tassini"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/11/20181106_192300-220x120.png" title="Da Finale Emilia a Tu Si Que Vales c&#039;è Federico Tassini" alt="Da Finale Emilia a Tu Si Que Vales c&#039;è Federico Tassini" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/11/finale-emilia-tu-si-que-vales-ce-federico-rocchi/">Da Finale Emilia a Tu Si Que Vales c'è Federico Tassini</a><div
class="box-excerpt">Su Caanale 5 una riduzione del grandioso spettacolo su Leonardo da Vinci che ha fatto vincere a Federico e compagni il campionato del mondo di pattinaggio<a
class="read-more" href="https://www.sulpanaro.net/2018/11/finale-emilia-tu-si-que-vales-ce-federico-rocchi/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/10/azienda-riceva-cartella-tari-un-milione-euro/" title="Azienda riceva cartella Tari da un milione di euro"><img
src="https://www.sulpanaro.net/wp-content/uploads/2014/01/tasse-da-pagare-220x120.jpg" title="Azienda riceva cartella Tari da un milione di euro" alt="Azienda riceva cartella Tari da un milione di euro" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/10/azienda-riceva-cartella-tari-un-milione-euro/">Azienda riceva cartella Tari da un milione di euro</a><div
class="box-excerpt">La protesta dell'azienda<a
class="read-more" href="https://www.sulpanaro.net/2018/10/azienda-riceva-cartella-tari-un-milione-euro/">&#091;...&#093;</a></div></div></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-topfooter-destro"><div
class="ads"><div
class="sulpa-top-footer-destro" id="sulpa-89467785"><div
id="sulpa-slider-2857" class="custom-slider sulpa-slider-1570186805 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/65944" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/05/sansone-1.png' alt='' title='sansone'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/73794" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/banner-macro.gif' alt='' title='banner-macro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59449" rel="nofollow" target="_blank"><img
width="200" height="261" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/facebook_1487146510406.jpg' alt='' title='facebook_1487146510406'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1570186805=jQuery(".sulpa-slider-1570186805");$sulpaslider1570186805.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1570186805.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1570186805.on("mouseover",function(){$sulpaslider1570186805.unslider("stop");}).on("mouseout",function(){$sulpaslider1570186805.unslider("start");});});</script></div></div></div></div></div><div
class="et_post_meta_wrapper"></div>
</article></div></div></div></div><footer
id="main-footer"><div
id="et-footer-nav"><div
class="container"><ul
id="menu-menu-footer" class="bottom-nav"><li
id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li><li
id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href="https://www.sulpanaro.net/contatti/">Contatti</a></li><li
id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li><li
id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205643"><a
href="https://www.sulpanaro.net/privacy/">Privacy</a></li><li
id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a
href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li><li
id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a
href="https://www.sulpanaro.net/credits/">Credits</a></li></ul></div></div><div
id="footer-bottom"><div
class="container clearfix"><div
id="footer-info">Sul Panaro srl, P.IVA 03737750368 ©2017 All Rights Reserved.</div></div></div>
</footer></div></div><div
style="display:none"></div> <script type="text/javascript">jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script><style type="text/css" id="et-builder-page-custom-style">.et_pb_bg_layout_dark{color:#fff !important}.page.et_pb_pagebuilder_layout #main-content{background-color:rgba(255,255,255,0)}.et_pb_section{background-color:#fff}</style> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2018\/11\/batterio-chimera-salus-hospital-non-risultano-ulteriori-comunicazioni-casi-accertati-intanto-scoppia-la-bagarre-politica\/":218850};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/3b4c6.js"></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.sulpanaro.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/0fef6.js"></script> <script type='text/javascript'>var es_widget_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento..","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/37d4f.js"></script> <script type='text/javascript'>var es_widget_page_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento....","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo.","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/4ce06.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/6c566.js"></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"8fcd89f713"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/56885.js"></script> <script type='text/javascript'>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/3cf74.js"></script> <script type='text/javascript'>var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"372bddb91d","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"d01b24a8d3","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"218850","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/6bee2.js"></script> <script type='text/javascript'>var advadsGALocale={"Impressions":"Impressions","Clicks":"Clicks"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/2962e.js"></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/337c6.js"></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <iframe
src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div
id='likes-other-gravatars'><div
class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo:</div><ul
class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-201847.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.4',blog:'67149550',post:'218850',tz:'1',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','218850']);</script> <div
id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div
class="cookie-notice-container"><span
id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></div></div><script>var advads_tracking_ads=[63066,71159,61036,60758,71157,63058,58750,195141,130188,208990,76304,82747,58809,195071,194093,62900,77623,90293,81950,195096,138645,59315,130192,59468,58919,59894,66568,58806,158748,91722,65944,73794,59449];</script><script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.adTargets={"63066":"http:\/\/www.franciosiauto.it\/","71159":"http:\/\/www.mirauto.it\/vw\/Promozioni-Volkswagen","61036":"http:\/\/www.opelgualdi.com","60758":"http:\/\/www.opelgualdi.com","71157":"http:\/\/www.mirauto.it\/vw\/Promozioni-Volkswagen","63058":"http:\/\/www.franciosiauto.it\/","58750":"https:\/\/www.facebook.com\/lafruttivendolacavezzo","195141":"https:\/\/www.facebook.com\/maggiolinopizzashop\/","130188":"https:\/\/www.facebook.com\/ArredamentiGGB\/","208990":"http:\/\/www.malagutistudio.com\/","76304":"https:\/\/www.facebook.com\/bonomiservizifunebri\/?ref=br_rs","82747":"https:\/\/www.poletticoperture.it","58809":"http:\/\/www.onoranzefunebrifenice.com","195071":"https:\/\/www.fordsascar.it\/","194093":"http:\/\/www.pogianluigi.it\/","62900":"https:\/\/www.facebook.com\/manutaglieforti\/","77623":"https:\/\/www.vivaimorselli.it\/","90293":"http:\/\/proedilcoperture.it\/","195096":"https:\/\/www.sempliapp.com\/it\/","138645":"https:\/\/www.nuovacarrozzeriaparadisi.it\/","59315":"http:\/\/www.coopsanfel.it\/","130192":"https:\/\/www.arredocolor.eu\/","59468":"http:\/\/www.sanfelice1893.it\/","58919":"http:\/\/www.4dcoperture.com","59894":"http:\/\/www.bagniserramenti.it","66568":"http:\/\/expo.sulpanaro.net.","58806":"https:\/\/www.facebook.com\/sosmultiservicediagratesonia","158748":"https:\/\/www.serregiardini.it\/","91722":"https:\/\/www.facebook.com\/sangiuseppelavoratore\/","65944":"https:\/\/www.facebook.com\/arcadisansone\/","73794":"http:\/\/expo.sulpanaro.net.","59449":"https:\/\/www.facebook.com\/pavimenti.preziosi"};</script></body></html>