<!DOCTYPE html>
<!--[if IE 6]><html
id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]><html
id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html
id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head><meta
charset="UTF-8" /><link
rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className='js';</script> <title>Treni, possibili disagi per sciopero venerdì 18 gennaio - SulPanaro | News</title><link
rel="canonical" href="https://www.sulpanaro.net/2019/01/treni-possibili-disagi-sciopero-venerdi-18-gennaio/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Treni, possibili disagi per sciopero venerdì 18 gennaio - SulPanaro | News" /><meta
property="og:description" content="Dalle 9 alle 17" /><meta
property="og:url" content="https://www.sulpanaro.net/2019/01/treni-possibili-disagi-sciopero-venerdi-18-gennaio/" /><meta
property="og:site_name" content="SulPanaro | News" /><meta
property="article:section" content="San Felice sul Panaro" /><meta
property="article:published_time" content="2019-01-17T18:30:54+01:00" /><meta
property="article:modified_time" content="2019-01-17T15:14:57+01:00" /><meta
property="og:updated_time" content="2019-01-17T15:14:57+01:00" /><meta
property="og:image" content="https://www.sulpanaro.net/wp-content/uploads/2014/06/medium_FRER0019239.jpg" /><meta
property="og:image:secure_url" content="https://www.sulpanaro.net/wp-content/uploads/2014/06/medium_FRER0019239.jpg" /><meta
property="og:image:width" content="800" /><meta
property="og:image:height" content="531" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sulpanaro.net\/","name":"SulPanaro | News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sulpanaro.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Treni, possibili disagi per sciopero venerdì 18 gennaio Feed dei commenti" href="https://www.sulpanaro.net/2019/01/treni-possibili-disagi-sciopero-venerdi-18-gennaio/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <script>/*<![CDATA[*/advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();/*]]>*/</script><meta
content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='dashicons-css'  href='https://www.sulpanaro.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.sulpanaro.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='custom-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' /><link
rel='stylesheet' id='unslider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' /><link
rel='stylesheet' id='slider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='https://www.sulpanaro.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sulpanaro.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='es-widget-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' /><link
rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-pagenavi-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' /><link
rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /><link
rel='stylesheet' id='divi-style-css'  href='https://www.sulpanaro.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css' type='text/css' media='all' /><link
rel='stylesheet' id='magnific-popup-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/65e80.js"></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/e90aa.js"></script> <script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/201bd.js"></script> <link
rel='https://api.w.org/' href='https://www.sulpanaro.net/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sulpanaro.net/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://wp.me/p4xKFg-11jQ' /><link
rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2019%2F01%2Ftreni-possibili-disagi-sciopero-venerdi-18-gennaio%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2019%2F01%2Ftreni-possibili-disagi-sciopero-venerdi-18-gennaio%2F&#038;format=xml" /><style type="text/css">img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><link
rel='dns-prefetch' href='//v0.wordpress.com'/><link
rel='dns-prefetch' href='//widgets.wp.com'/><link
rel='dns-prefetch' href='//s0.wp.com'/><link
rel='dns-prefetch' href='//0.gravatar.com'/><link
rel='dns-prefetch' href='//1.gravatar.com'/><link
rel='dns-prefetch' href='//2.gravatar.com'/><style type='text/css'>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style id="theme-customizer-css">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</style><style id="module-customizer-css"></style><style type="text/css" id="custom-background-css">body.custom-background{background-image:url("https://www.sulpanaro.net/wp-content/uploads/2017/02/bkg.jpg");background-position:left top;background-size:auto;background-repeat:repeat;background-attachment:scroll}</style> <script type="text/javascript">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</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-16787828-27','auto');ga('send','pageview');</script> <link
media="all" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/custom.css" id="customizations-css" rel="stylesheet" /><link
rel="stylesheet" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/4ec85.js"></script> <style>.box-content
a{color:#850400}</style></head><body
class="post-template-default single single-post postid-243402 single-format-standard custom-background cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_boxed_layout et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_divi_theme chrome"><div
id="page-container"><div
id="top-header" style="background-color: #850400"><div
class="container clearfix"><div
id="et-secondary-menu"><ul
id="et-secondary-nav" class="menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href="https://www.sulpanaro.net/contatti/">Contatti</a></li></ul></div></div></div><div
id="social-header"><ul
class="et-social-icons"><li
class="et-social-icon et-social-facebook">
<a
href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
<span>Facebook</span>
</a></li><li
class="et-social-icon et-social-twitter">
<a
href="https://twitter.com/SulPanaro" class="icon" target="_blank">
<span>Twitter</span>
</a></li><li
class="et-social-icon et-social-instagram">
<a
href="http://instagram.com/sul_panaro" class="icon" target="_blank">
<span>Instagram</span>
</a></li><li
class="et-social-icon et-social-youtube">
<a
href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
<span>YouTube</span>
</a></li><li
class="et-social-icon et-social-rss">
<a
href="http://sulpanaro.tru/feed/" class="icon" target="_blank">
<span>RSS</span>
</a></li></ul></div>
<header
id="main-header" data-height-onload="30"><div
class="container clearfix et_menu_container"><div
class="logo_container">
<span
class="logo_helper"></span>
<a
href="https://www.sulpanaro.net/">
<img
src="https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
</a></div><div
class="ads-header-container"><div
class="ads-header"><div
class="sulpa-header" id="sulpa-1971105286"><div
id="sulpa-slider-2721" class="custom-slider sulpa-slider-505762977 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img
width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/FreniPC.gif' alt='' title='FreniPC'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/71159" rel="nofollow" target="_blank"><img
width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/07/728x90-8.gif' alt='' title='728x90'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/61036" rel="nofollow" target="_blank"><img
width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/728x90_Opel_CrosslandX.gif' alt='' title='728x90_Opel_CrosslandX'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider505762977=jQuery(".sulpa-slider-505762977");$sulpaslider505762977.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider505762977.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider505762977.on("mouseover",function(){$sulpaslider505762977.unslider("stop");}).on("mouseout",function(){$sulpaslider505762977.unslider("start");});});</script></div></div><div
class="ads-header-mobile"><div
class="sulpa-header-mobile" id="sulpa-641050371"><div
id="sulpa-slider-2858" class="custom-slider sulpa-slider-1379542737 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/FreniMobile.gif' alt='' title='FreniMobile'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/71157" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/07/250x250-12.gif' alt='' title='250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/60758" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/250x250_Opel_CrosslandX-settembre-2018.gif' alt='' title='250x250_Opel_CrosslandX settembre 2018'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1379542737=jQuery(".sulpa-slider-1379542737");$sulpaslider1379542737.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1379542737.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1379542737.on("mouseover",function(){$sulpaslider1379542737.unslider("stop");}).on("mouseout",function(){$sulpaslider1379542737.unslider("start");});});</script></div></div></div><div
id="et-top-navigation" data-height="30" data-fixed-height="40"><form
id="top-search-form" action="https://www.sulpanaro.net/" method="get">
<input
type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
<input
type="submit" value="Ricerca" /></form>
<nav
id="top-menu-nav"><ul
id="top-menu" class="nav"><li
id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href="https://www.sulpanaro.net/">Home</a></li><li
id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a><ul
class="sub-menu"><li
id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a
href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li><li
id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a
href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li><li
id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10182"><a
href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li><li
id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a
href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li><li
id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a
href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li><li
id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a
href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li><li
id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10175"><a
href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li><li
id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a
href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li><li
id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a
href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li><li
id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a
href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li><li
id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a
href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li><li
id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a
href="https://www.sulpanaro.net/category/novi/">Novi</a></li><li
id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a
href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li><li
id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a
href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li><li
id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a
href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li></ul></li><li
id="menu-item-10192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10192"><a
href="https://www.sulpanaro.net/category/aggiornamenti-viabilita/">Viabilità</a></li><li
id="menu-item-58934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58934"><a
href="https://www.sulpanaro.net/category/cronaca/">Cronaca</a></li><li
id="menu-item-58935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58935"><a
href="https://www.sulpanaro.net/category/economia/">Economia</a></li><li
id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10569"><a
href="https://www.sulpanaro.net/category/ricostruzione/">Ricostruzione</a></li><li
id="menu-item-58936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58936"><a
href="https://www.sulpanaro.net/category/salute-2/">Salute</a></li><li
id="menu-item-58937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58937"><a
href="https://www.sulpanaro.net/category/motori-2/">Sport e Motori</a></li><li
id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li></ul>						</nav><div
id="et_mobile_nav_menu"><div
class="mobile_nav closed">
<span
class="select_page">Seleziona una pagina</span>
<span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class="et_search_outer"><div
class="container et_search_form_container"><form
role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
<input
type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" /></form>
<span
class="et_close_search_field"></span></div></div>
</header><div
id="et-main-area"><div
id="main-content"><div
class="container"><div
id="content-area" class="clearfix"><div
id="left-area">
<a
class="block-sulpanaroexpo-mobile" href="http://expo.sulpanaro.net/" title="SulPanaro Expo">
<img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaro_expo.gif" alt="SulPanaro Expo" />
</a>
<a
class="block-sulpanaroexpo" href="http://expo.sulpanaro.net/" title="SulPanaro Expo">
<img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaro_expo.gif" alt="SulPanaro Expo" />
</a><div
class="breadcrumbs" style="background: #850400"><span
xmlns:v="http://rdf.data-vocabulary.org/#"><span
typeof="v:Breadcrumb"><a
href="https://www.sulpanaro.net/" rel="v:url" property="v:title">Home</a> &gt; <span
rel="v:child" typeof="v:Breadcrumb"><a
href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/" rel="v:url" property="v:title">San Felice sul Panaro</a> &gt; <span
class="breadcrumb_last">Treni, possibili disagi per sciopero venerdì 18 gennaio</span></span></span></span></div>
<article
id="post-243402" class="et_pb_post post-243402 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-medio category-cronaca category-taglio-medio-cronaca category-san-felice-sul-panaro-2 category-appuntamenti-san-felice-sul-panaro-2 category-camposanto-2 category-appuntamenti-camposanto-2"><div
class="entry-content"><div
class="box-parent"><div
class="box-content"><h1 class="entry-title">Treni, possibili disagi per sciopero venerdì 18 gennaio</h1><p>Le segreterie regionali Veneto dei sindacati FILT-FIT-UILT-UGL-FAST hanno proclamato uno sciopero del personale Trenitalia del Veneto, dalle 9 alle 17 di venerdì 18 gennaio. Lo rende noto un comunicato di Trenitalia.</p><p>Possibili cancellazioni o variazioni per i treni della lunga percorrenza.</p><p>Per i treni Regionali, <strong>in Veneto e nelle regioni limitrofe</strong>, potranno verificarsi cancellazioni o variazioni, salvaguardando comunque le relazioni a maggiore traffico viaggiatori.</p><p>L’agitazione sindacale potrà comportare modifiche al servizio anche prima dell’inizio e dopo la sua conclusione.</p><p>Informazioni: <a
href="http://fsnews.it/" data-saferedirecturl="https://www.google.com/url?q=http://fsnews.it&amp;source=gmail&amp;ust=1547814430967000&amp;usg=AFQjCNFGBbJMNg-xdMyJLE1Sa_IU2oB3_A">fsnews.it</a>, <a
href="http://trenitalia.com/" data-saferedirecturl="https://www.google.com/url?q=http://trenitalia.com&amp;source=gmail&amp;ust=1547814430967000&amp;usg=AFQjCNGOyhJPqnKGm2zRch5a87sP7QqlaQ">trenitalia.com</a> e <a
href="http://rfi.it/" data-saferedirecturl="https://www.google.com/url?q=http://rfi.it&amp;source=gmail&amp;ust=1547814430967000&amp;usg=AFQjCNFlLhdBtsVgF3c0wfhvy0aablvFzw">rfi.it</a>, uffici informazioni e assistenza clienti, biglietterie.</p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class="sd-content"><ul><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-243402" class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2019/01/treni-possibili-disagi-sciopero-venerdi-18-gennaio/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span
class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-243402" class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2019/01/treni-possibili-disagi-sciopero-venerdi-18-gennaio/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-243402" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.sulpanaro.net/2019/01/treni-possibili-disagi-sciopero-venerdi-18-gennaio/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span
class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li
class="share-telegram"><a
rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2019/01/treni-possibili-disagi-sciopero-venerdi-18-gennaio/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Treni%2C%20possibili%20disagi%20per%20sciopero%20venerd%C3%AC%2018%20gennaio https%3A%2F%2Fwww.sulpanaro.net%2F2019%2F01%2Ftreni-possibili-disagi-sciopero-venerdi-18-gennaio%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li
class="share-end"></li></ul></div></div></div><div
class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67149550-243402-5c40f32d9bc9d' data-src='https://widgets.wp.com/likes/#blog_id=67149550&amp;post_id=243402&amp;origin=www.sulpanaro.net&amp;obj_id=67149550-243402-5c40f32d9bc9d' data-name='like-post-frame-67149550-243402-5c40f32d9bc9d'><h3 class="sd-title">Mi piace:</h3><div
class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span
class='button'><span>Mi piace</span></span> <span
class="loading">Caricamento...</span></div><span
class='sd-text-color'></span><a
class='sd-link-color'></a></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div
class="et_post_meta_wrapper"><p
class="post-meta"> da <span
class="author vcard"><a
href="https://www.sulpanaro.net/author/redazionesp/" title="Post di redazionesp" rel="author">redazionesp</a></span> | <span
class="published">17 Gen 2019</span> | <a
href="https://www.sulpanaro.net/category/cronaca/" title="Cronaca">Cronaca</a>, <a
href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/" title="San Felice sul Panaro">San Felice sul Panaro</a>, Focus, <a
href="https://www.sulpanaro.net/category/camposanto-2/" title="Camposanto">Camposanto</a>, Focus</p></div><div
class="nav-single clearfix">
<span
class="nav-previous"><a
href="https://www.sulpanaro.net/2019/01/sisma-comunicazione-tesi-110-lode-chiara-poma/" rel="prev"><span
class="meta-nav">&laquo;  </span> Sisma e comunicazione, una tesi da 110 e lode per Chiara Poma</a></span>
<span
class="nav-next"><a
href="https://www.sulpanaro.net/2019/01/chiesa-gremita-lultimo-saluto-matteo-pedrazzi/" rel="next">Chiesa gremita per l&#8217;ultimo saluto a Matteo Pedrazzi <span
class="meta-nav">&raquo;  </span></a></span></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class="block-content"><div
class="news-box "><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/01/san-felice-san-prospero-concordia-arrivo-oltre-200-mila-euro-strade-scuole/" title="San Felice, San Prospero e Concordia: in arrivo oltre 200 mila euro per strade e scuole"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/02/FB_IMG_1519471460639-220x120.jpg" title="San Felice, San Prospero e Concordia: in arrivo oltre 200 mila euro per strade e scuole" alt="San Felice, San Prospero e Concordia: in arrivo oltre 200 mila euro per strade e scuole" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/01/san-felice-san-prospero-concordia-arrivo-oltre-200-mila-euro-strade-scuole/">San Felice, San Prospero e Concordia: in arrivo oltre 200 mila euro per strade e scuole</a><div
class="box-excerpt">Lo hanno annunciato il deputato della Lega Guglielmo Golinelli e il consigliere regionale Stefano Bargi<a
class="read-more" href="https://www.sulpanaro.net/2019/01/san-felice-san-prospero-concordia-arrivo-oltre-200-mila-euro-strade-scuole/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/01/studenti-universitari-comuni-dellarea-nord-li-sostengono-borse-studio/" title="Studenti universitari, i Comuni dell&#039;Area Nord li sostengono con borse di studio"><img
src="https://www.sulpanaro.net/wp-content/uploads/2016/07/medium_FRER0019869-220x120.jpg" title="Studenti universitari, i Comuni dell&#039;Area Nord li sostengono con borse di studio" alt="Studenti universitari, i Comuni dell&#039;Area Nord li sostengono con borse di studio" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/01/studenti-universitari-comuni-dellarea-nord-li-sostengono-borse-studio/">Studenti universitari, i Comuni dell'Area Nord li sostengono con borse di studio</a><div
class="box-excerpt">Sono 38 i beneficiari per l'anno accademico in corso<a
class="read-more" href="https://www.sulpanaro.net/2019/01/studenti-universitari-comuni-dellarea-nord-li-sostengono-borse-studio/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/01/giovedi-17-gennaio-lultimo-saluto-massimo-bellini/" title="Giovedì 17 gennaio l&#039;ultimo saluto a Massimo Bellini"><img
src="https://www.sulpanaro.net/wp-content/uploads/2014/09/preghiera-220x120.jpg" title="Giovedì 17 gennaio l&#039;ultimo saluto a Massimo Bellini" alt="Giovedì 17 gennaio l&#039;ultimo saluto a Massimo Bellini" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/01/giovedi-17-gennaio-lultimo-saluto-massimo-bellini/">Giovedì 17 gennaio l'ultimo saluto a Massimo Bellini</a><div
class="box-excerpt">Nella chiesa di San Felice<a
class="read-more" href="https://www.sulpanaro.net/2019/01/giovedi-17-gennaio-lultimo-saluto-massimo-bellini/">&#091;...&#093;</a></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="box-side"><div
class="block ads-sidenews"><div
class="ads"><div
class="sulpa-primo-piano" id="sulpa-40623063"><div
id="sulpa-slider-2722" class="custom-slider sulpa-slider-640701113 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/74650" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/giacca.png' alt='' title='giacca'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/64272" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/banner-macro.gif' alt='' title='banner-macro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/76318" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/11/banne-mobile-250x250.gif' alt='' title='banne-mobile-250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/72360" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/08/la-coppia-di-pane-250x250.gif' alt='' title='la-coppia-di-pane-250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/237092" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/01/conad-1.jpg' alt='' title='conad'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/67069" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/05/LE-APERTE-250x250.jpg' alt='' title='LE APERTE 250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/64248" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/11/banne-mobile-250x250.gif' alt='' title='banne-mobile-250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59454" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/BONIFAZZI-GIACOMO-banner.jpg' alt='' title='BONIFAZZI GIACOMO banner'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider640701113=jQuery(".sulpa-slider-640701113");$sulpaslider640701113.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider640701113.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider640701113.on("mouseover",function(){$sulpaslider640701113.unslider("stop");}).on("mouseout",function(){$sulpaslider640701113.unslider("start");});});</script></div></div></div><div
class="separator" style="background: #850400"></div><div
class="block ads-taglioalto"><div
class="ads"><div
class="sulpa-taglio-alto" id="sulpa-1826151200"><div
id="sulpa-slider-2723" class="custom-slider sulpa-slider-1874081074 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/64272" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/banner-macro.gif' alt='' title='banner-macro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/235858" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/12/BONIFAZZI-GIACOMO-banner.jpg' alt='' title='BONIFAZZI-GIACOMO-banner'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/81760" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/11/Tech-Pec-QUADRATO.jpg' alt='' title='Tech-Pec QUADRATO'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/70266" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/11/banne-mobile-250x250.gif' alt='' title='banne-mobile-250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/64248" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/11/banne-mobile-250x250.gif' alt='' title='banne-mobile-250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/72362" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/08/SOGARI.png' alt='' title='SOGARI'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/235849" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/12/la-coppia-di-pane-250x250.gif' alt='' title='la-coppia-di-pane-250x250'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1874081074=jQuery(".sulpa-slider-1874081074");$sulpaslider1874081074.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1874081074.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1874081074.on("mouseover",function(){$sulpaslider1874081074.unslider("stop");}).on("mouseout",function(){$sulpaslider1874081074.unslider("start");});});</script></div></div></div></div></div><div
class="block-row"><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class="block-content"><div
class="news-box "><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/01/san-felice-san-prospero-concordia-arrivo-oltre-200-mila-euro-strade-scuole/" title="San Felice, San Prospero e Concordia: in arrivo oltre 200 mila euro per strade e scuole"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/02/FB_IMG_1519471460639-220x120.jpg" title="San Felice, San Prospero e Concordia: in arrivo oltre 200 mila euro per strade e scuole" alt="San Felice, San Prospero e Concordia: in arrivo oltre 200 mila euro per strade e scuole" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/01/san-felice-san-prospero-concordia-arrivo-oltre-200-mila-euro-strade-scuole/">San Felice, San Prospero e Concordia: in arrivo oltre 200 mila euro per strade e scuole</a><div
class="box-excerpt">Lo hanno annunciato il deputato della Lega Guglielmo Golinelli e il consigliere regionale Stefano Bargi<a
class="read-more" href="https://www.sulpanaro.net/2019/01/san-felice-san-prospero-concordia-arrivo-oltre-200-mila-euro-strade-scuole/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/01/studenti-universitari-comuni-dellarea-nord-li-sostengono-borse-studio/" title="Studenti universitari, i Comuni dell&#039;Area Nord li sostengono con borse di studio"><img
src="https://www.sulpanaro.net/wp-content/uploads/2016/07/medium_FRER0019869-220x120.jpg" title="Studenti universitari, i Comuni dell&#039;Area Nord li sostengono con borse di studio" alt="Studenti universitari, i Comuni dell&#039;Area Nord li sostengono con borse di studio" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/01/studenti-universitari-comuni-dellarea-nord-li-sostengono-borse-studio/">Studenti universitari, i Comuni dell'Area Nord li sostengono con borse di studio</a><div
class="box-excerpt">Sono 38 i beneficiari per l'anno accademico in corso<a
class="read-more" href="https://www.sulpanaro.net/2019/01/studenti-universitari-comuni-dellarea-nord-li-sostengono-borse-studio/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/01/giovedi-17-gennaio-lultimo-saluto-massimo-bellini/" title="Giovedì 17 gennaio l&#039;ultimo saluto a Massimo Bellini"><img
src="https://www.sulpanaro.net/wp-content/uploads/2014/09/preghiera-220x120.jpg" title="Giovedì 17 gennaio l&#039;ultimo saluto a Massimo Bellini" alt="Giovedì 17 gennaio l&#039;ultimo saluto a Massimo Bellini" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/01/giovedi-17-gennaio-lultimo-saluto-massimo-bellini/">Giovedì 17 gennaio l'ultimo saluto a Massimo Bellini</a><div
class="box-excerpt">Nella chiesa di San Felice<a
class="read-more" href="https://www.sulpanaro.net/2019/01/giovedi-17-gennaio-lultimo-saluto-massimo-bellini/">&#091;...&#093;</a></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio" id="sulpa-1718027050"><div
id="sulpa-slider-2725" class="custom-slider sulpa-slider-1627828116 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/194093" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/09/po.png' alt='' title='po'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/fenice-on-fun.jpg' alt='' title='fenice-on-fun'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1627828116=jQuery(".sulpa-slider-1627828116");$sulpaslider1627828116.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1627828116.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1627828116.on("mouseover",function(){$sulpaslider1627828116.unslider("stop");}).on("mouseout",function(){$sulpaslider1627828116.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block ads-1box-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio-lungo-1" id="sulpa-894325787"><div
id="sulpa-slider-2730" class="custom-slider sulpa-slider-1501158611 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/90293" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/PROEDIL-banner-sulpanaro.png' alt='' title='PROEDIL-banner-sulpanaro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/77623" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/10/BANNE-INDICATORE.gif' alt='' title='BANNE-INDICATORE'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/d71fa52a-558d-40d9-ae8c-0c703a46d6bc-e1546272509431.jpg' alt='' title='d71fa52a-558d-40d9-ae8c-0c703a46d6bc'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1501158611=jQuery(".sulpa-slider-1501158611");$sulpaslider1501158611.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1501158611.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1501158611.on("mouseover",function(){$sulpaslider1501158611.unslider("stop");}).on("mouseout",function(){$sulpaslider1501158611.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3><div
class="block-content"><div
class="news-box "><div
class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1"><div
class="swiper-wrapper"><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2019/01/lo-shutdown-piu-lungo-della-storia-americana/">Lo shutdown più lungo della storia americana</a><div
class="box-excerpt">Lo shutdown americano, il più lungo della storia americana, sta avendo conseguenze negative che non riguardano soltanto il presente della più grande democrazia del pianeta, ma anche il futuro.<a
class="read-more" href="https://www.sulpanaro.net/2019/01/lo-shutdown-piu-lungo-della-storia-americana/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/12/costi-dello-shutdown-americano/">I costi dello shutdown americano</a><div
class="box-excerpt">Il Presidente americano vuole assolutamente il muro ai confini con il Messico: “farò tutto il necessario”, avrebbe dichiarato nei giorni scorsi, “il pubblico americano chiede il muro”.<a
class="read-more" href="https://www.sulpanaro.net/2018/12/costi-dello-shutdown-americano/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/12/america-in-shutdown/">America in shutdown</a><div
class="box-excerpt">Blocco di un quarto delle attività federali per mancanza di fondi. Trump: "Speriamo non duri a lungo". E rinuncia alle vacanze di Natale.<a
class="read-more" href="https://www.sulpanaro.net/2018/12/america-in-shutdown/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/12/qualita-della-vita-italia-2018/">Qualità della vita in Italia 2018</a><div
class="box-excerpt">Italia Oggi, in collaborazione con l’Università “La Sapienza” di Roma, ha realizzato anche quest’anno l’indagine sulla qualità della vita in Italia.
La classifica vede le province del Nord –Est fare la parte del leone, con Bolzano e Trento rispettivamente al 1° e 2° posto, seguite da alcune province del Nord-Est quali Belluno, Pordenone e Treviso rispettivamente al 3°, 5° e 9° posto.<a
class="read-more" href="https://www.sulpanaro.net/2018/12/qualita-della-vita-italia-2018/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"></div><a
class="title" href="https://www.sulpanaro.net/2018/11/dieta-sonno-riposare-male-anche-ingrassare-della-dottoressa-federica-felicioni/">Dieta e sonno, quando riposare male fa anche ingrassare - Della dottoressa Federica Felicioni</a><div
class="box-excerpt">I consigli della biologa nurizonista di San Felice sul Panaro<a
class="read-more" href="https://www.sulpanaro.net/2018/11/dieta-sonno-riposare-male-anche-ingrassare-della-dottoressa-federica-felicioni/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/11/governo-del-cambiamento/">IL GOVERNO DEL CAMBIAMENTO</a><div
class="box-excerpt">In conclusione abbiamo un’emergenza chiamata debito pubblico. Dobbiamo cominciare a pensare che sia il caso di smettere di spendere più soldi di quelli che abbiamo. Dobbiamo cominciare a pensare di smettere di promettere sogni che non si possono realizzare, e che occorre disinnescare l’incubo di una spirale di sfiducia nei confronti dell’Italia che manderebbe all’aria la nostra credibilità.<a
class="read-more" href="https://www.sulpanaro.net/2018/11/governo-del-cambiamento/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a
class="title" href="https://www.sulpanaro.net/2018/11/dieta-tumori-ne-parla-la-dottoressa-federica-felicioni/">Dieta e tumori, ne parla la dottoressa Federica Felicioni</a><div
class="box-excerpt">Tanti i miti da sfatare: non esite una dieta anticancro e non è vero che chi è malato debba mangiare di tutto per essere più forte<a
class="read-more" href="https://www.sulpanaro.net/2018/11/dieta-tumori-ne-parla-la-dottoressa-federica-felicioni/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/10/lintelligenza-artificiale-creera-nuovi-posti-lavoro/">L’intelligenza artificiale creerà nuovi posti di lavoro?</a><div
class="box-excerpt">L’intelligenza artificiale migliorerà la produttività di molti posti di lavoro, eliminando milioni di posizioni di medio e basso livello, ma anche creando milioni di nuove posizioni di alta qualifica.<a
class="read-more" href="https://www.sulpanaro.net/2018/10/lintelligenza-artificiale-creera-nuovi-posti-lavoro/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/09/difficile-rapporto-litalia-le-start/">Il difficile rapporto tra l'Italia e le start-up</a><div
class="box-excerpt">Secondo i dati del Ministero dello sviluppo economico (con la collaborazione di Infocamere e Unioncamere), il numero delle società innovative in Italia ha raggiunto la quota di quasi 9.000 imprese.<a
class="read-more" href="https://www.sulpanaro.net/2018/09/difficile-rapporto-litalia-le-start/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/08/ocse-italia-terza-disoccupazione-scendono-salari-reali/">Ocse: "Italia terza per disoccupazione, scendono i salari reali"</a><div
class="box-excerpt">LʼOcse segnala un alto livello di insicurezza per quanto riguarda il mercato del lavoro in Italia, la cui situazione è "migliorata negli ultimi anni, ma più lentamente che in altri Paesi"<a
class="read-more" href="https://www.sulpanaro.net/2018/08/ocse-italia-terza-disoccupazione-scendono-salari-reali/">leggi tutto</a></div></div></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-2box-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio-lungo-2" id="sulpa-1096256511"><div
id="sulpa-slider-2731" class="custom-slider sulpa-slider-38564948 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/195096" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/10/gif_sempliapp.gif' alt='' title='gif_sempliapp'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/67941" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/11/banne-mobile-250x250.gif' alt='' title='banne-mobile-250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/130192" rel="nofollow" target="_blank"><img
width="249" height="251" src='https://www.sulpanaro.net/wp-content/uploads/2018/05/banner-250x250-pixel-2.jpg' alt='' title='banner 250x250 pixel (2)'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider38564948=jQuery(".sulpa-slider-38564948");$sulpaslider38564948.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider38564948.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider38564948.on("mouseover",function(){$sulpaslider38564948.unslider("stop");}).on("mouseout",function(){$sulpaslider38564948.unslider("start");});});</script></div></div><div
class="ads"><div
class="sulpa-taglio-medio-lungo-3" id="sulpa-548389816"><div
id="sulpa-slider-2732" class="custom-slider sulpa-slider-812598264 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/66568" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/11/banne-mobile-250x250.gif' alt='' title='banne-mobile-250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59315" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/BANNER-250x250-pixel.jpg' alt='' title='BANNER 250x250 pixel'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/SanFelice1893_Web_250x250px-1.jpg' alt='' title='SanFelice1893_Web_250x250px'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider812598264=jQuery(".sulpa-slider-812598264");$sulpaslider812598264.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider812598264.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider812598264.on("mouseover",function(){$sulpaslider812598264.unslider("stop");}).on("mouseout",function(){$sulpaslider812598264.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block block-videogallery"><h3 class="block-title"><a
href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3><div
class="block-content"><li
id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><ul
class="youtube-playlist horizontal"><li><img
src="https://i.ytimg.com/vi/5gMhMX90Ads/mqdefault.jpg" /><a
class="play" data-video_id="5gMhMX90Ads" target="_blank" href="https://www.youtube.com/watch?v=5gMhMX90Ads" title="Piantagione di marijuana, la scoperta dei Carabinieri a Cavezzo">Watch</a><span>Piantagione di marijuana, la scoperta dei Carabinieri a Cavezzo</span></li><li><img
src="https://i.ytimg.com/vi/ZbFq5fE1Ly8/mqdefault.jpg" /><a
class="play" data-video_id="ZbFq5fE1Ly8" target="_blank" href="https://www.youtube.com/watch?v=ZbFq5fE1Ly8" title="Nuova vita per le tartarughe abbandonate grazie alla Fattoria Bosco Saliceta">Watch</a><span>Nuova vita per le tartarughe abbandonate grazie alla Fattoria Bosco Saliceta</span></li><li><img
src="https://i.ytimg.com/vi/xtEfHN05FhI/mqdefault.jpg" /><a
class="play" data-video_id="xtEfHN05FhI" target="_blank" href="https://www.youtube.com/watch?v=xtEfHN05FhI" title="Federico Tassini da Finale Emilia vince il campionato del mondo col Roma Roller Team">Watch</a><span>Federico Tassini da Finale Emilia vince il campionato del mondo col Roma Roller Team</span></li></ul></div></div><div
class="block ads-tagliobasso"><div
class="ads"><div
class="sulpa-taglio-basso" id="sulpa-698627926"><div
id="sulpa-slider-2724" class="custom-slider sulpa-slider-1046572202 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/89849" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/alessi-250.gif' alt='' title='alessi 250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/4dcoperture.jpg' alt='' title='4dcoperture'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59894" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.jpg' alt='' title='bagni'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1046572202=jQuery(".sulpa-slider-1046572202");$sulpaslider1046572202.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1046572202.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1046572202.on("mouseover",function(){$sulpaslider1046572202.unslider("stop");}).on("mouseout",function(){$sulpaslider1046572202.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block ads-topfooter-sinistro"><div
class="ads"><div
class="sulpa-top-footer-sinistro" id="sulpa-455634499"><div
id="sulpa-slider-2856" class="custom-slider sulpa-slider-1276399483 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/158748" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/07/Banner-sul-panaro.jpg' alt='' title='Banner sul panaro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.png' alt='' title='SGL (2)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.jpg' alt='' title='sos'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1276399483=jQuery(".sulpa-slider-1276399483");$sulpaslider1276399483.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1276399483.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1276399483.on("mouseover",function(){$sulpaslider1276399483.unslider("stop");}).on("mouseout",function(){$sulpaslider1276399483.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3><div
class="block-content"><div
class="news-box "><div
class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2"><div
class="swiper-wrapper"><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/01/quel-filo-solidarieta-kathmandu-finale-emilia-la-storia/" title="Quel filo di solidarietà tra Kathmandu e Finale Emilia - LA STORIA"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/01/IMG-20190109-WA0000-220x120.jpg" title="Quel filo di solidarietà tra Kathmandu e Finale Emilia - LA STORIA" alt="Quel filo di solidarietà tra Kathmandu e Finale Emilia - LA STORIA" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/01/quel-filo-solidarieta-kathmandu-finale-emilia-la-storia/">Quel filo di solidarietà tra Kathmandu e Finale Emilia - LA STORIA</a><div
class="box-excerpt">Intervista ad Antonella Diegoli, l'insegnante di Finale che è appena stata in Nepal per portare gli aiuti raccolti nella Bassa<a
class="read-more" href="https://www.sulpanaro.net/2019/01/quel-filo-solidarieta-kathmandu-finale-emilia-la-storia/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/01/san-felice-gianni-bellini-nascere-museo-della-figurina-chiasso/" title="Da San Felice Gianni Bellini fa nascere il Museo della figurina a Chiasso"><img
src="https://www.sulpanaro.net/wp-content/uploads/2015/05/gianni_bellini__gabriele_majo-220x120.jpg" title="Da San Felice Gianni Bellini fa nascere il Museo della figurina a Chiasso" alt="Da San Felice Gianni Bellini fa nascere il Museo della figurina a Chiasso" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/01/san-felice-gianni-bellini-nascere-museo-della-figurina-chiasso/">Da San Felice Gianni Bellini fa nascere il Museo della figurina a Chiasso</a><div
class="box-excerpt">Apertura prevista nella primavera 2020, su un'area di oltre duemila metri quadri<a
class="read-more" href="https://www.sulpanaro.net/2019/01/san-felice-gianni-bellini-nascere-museo-della-figurina-chiasso/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/01/rodolfo-ferrari-staggia/" title="Rodolfo Ferrari, cento anni fa moriva il grande direttore d&#039;orchestra di Staggia"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/01/staggia-220x120.jpg" title="Rodolfo Ferrari, cento anni fa moriva il grande direttore d&#039;orchestra di Staggia" alt="Rodolfo Ferrari, cento anni fa moriva il grande direttore d&#039;orchestra di Staggia" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/01/rodolfo-ferrari-staggia/">Rodolfo Ferrari, cento anni fa moriva il grande direttore d'orchestra di Staggia</a><div
class="box-excerpt">Enfant prodige salì sul podio ad appena 24 anni, dirigendo numerose opere italiane nei più importanti teatri del mondo.<a
class="read-more" href="https://www.sulpanaro.net/2019/01/rodolfo-ferrari-staggia/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/01/via-bosco-la-strada-trasformata-pista-ghiaccio/" title="La strada trasformata in una pista di ghiaccio"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/01/incidente-sette-auto-mirandola-san-possidonio-220x120.jpg" title="La strada trasformata in una pista di ghiaccio" alt="La strada trasformata in una pista di ghiaccio" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/01/via-bosco-la-strada-trasformata-pista-ghiaccio/">La strada trasformata in una pista di ghiaccio</a><div
class="box-excerpt">Giornata difficile per il ghiaccio e la nebbia nella Bassa<a
class="read-more" href="https://www.sulpanaro.net/2019/01/via-bosco-la-strada-trasformata-pista-ghiaccio/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/01/cane-piu-bello-lalano-queenie-eye-le-foto-dellesposizione-internazionale-canina/" title="Il cane più bello è l&#039;alano Queenie Eye - Le foto dell&#039;Esposizione internazionale canina"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/01/podio-220x120.jpg" title="Il cane più bello è l&#039;alano Queenie Eye - Le foto dell&#039;Esposizione internazionale canina" alt="Il cane più bello è l&#039;alano Queenie Eye - Le foto dell&#039;Esposizione internazionale canina" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/01/cane-piu-bello-lalano-queenie-eye-le-foto-dellesposizione-internazionale-canina/">Il cane più bello è l'alano Queenie Eye - Le foto dell'Esposizione internazionale canina</a><div
class="box-excerpt">Oltre 200 le razze<a
class="read-more" href="https://www.sulpanaro.net/2019/01/cane-piu-bello-lalano-queenie-eye-le-foto-dellesposizione-internazionale-canina/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/01/cellulari-portafogli-computer/" title="Cellulari, portafogli e computer: ecco cosa perdiamo più spesso"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/04/portafogli_e1428387769909_680x365_c_1-220x120.jpg" title="Cellulari, portafogli e computer: ecco cosa perdiamo più spesso" alt="Cellulari, portafogli e computer: ecco cosa perdiamo più spesso" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/01/cellulari-portafogli-computer/">Cellulari, portafogli e computer: ecco cosa perdiamo più spesso</a><div
class="box-excerpt">Numerose le restituzioni degli oggetti ai legittimi proprietari, trovati da persone di tutte le età ma con lo stesso senso civico. <a
class="read-more" href="https://www.sulpanaro.net/2019/01/cellulari-portafogli-computer/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/01/scalano-kilimangiaro-celebrano-limpresa-un-tatuaggio/" title="Scalano il Kilimangiaro e celebrano l&#039;impresa con un tatuaggio"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/01/alletatoo_kilimangiaro_3-220x120.jpeg" title="Scalano il Kilimangiaro e celebrano l&#039;impresa con un tatuaggio" alt="Scalano il Kilimangiaro e celebrano l&#039;impresa con un tatuaggio" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/01/scalano-kilimangiaro-celebrano-limpresa-un-tatuaggio/">Scalano il Kilimangiaro e celebrano l'impresa con un tatuaggio</a><div
class="box-excerpt">Lo ha realizzato Alle Tattoo<a
class="read-more" href="https://www.sulpanaro.net/2019/01/scalano-kilimangiaro-celebrano-limpresa-un-tatuaggio/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/01/rivoluzione-nelleditoria-scade-copyright-dei-grandi-autori-del-novecento/" title="Rivoluzione nell&#039;editoria, scade il copyright dei grandi autori del Novecento"><img
src="https://www.sulpanaro.net/wp-content/uploads/2017/09/books-2568151_960_720-220x120.jpg" title="Rivoluzione nell&#039;editoria, scade il copyright dei grandi autori del Novecento" alt="Rivoluzione nell&#039;editoria, scade il copyright dei grandi autori del Novecento" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/01/rivoluzione-nelleditoria-scade-copyright-dei-grandi-autori-del-novecento/">Rivoluzione nell'editoria, scade il copyright dei grandi autori del Novecento</a><div
class="box-excerpt">Una volta entrato nel pubblico dominio, un libro potrà essere riprodotto, stampato, prodotto in audiolibro o in edizione digitale, perfino modificato <a
class="read-more" href="https://www.sulpanaro.net/2019/01/rivoluzione-nelleditoria-scade-copyright-dei-grandi-autori-del-novecento/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/01/leonardo-ultimo-nato-provincia-mirandola-benvenuto-al-2019-mamma-papa/" title="Leonardo, ultimo nato in provincia a Mirandola, dà il benvenuto al 2019 con mamma e papà"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/01/leonardo-ultimo-nato-2018-mirandola-220x120.png" title="Leonardo, ultimo nato in provincia a Mirandola, dà il benvenuto al 2019 con mamma e papà" alt="Leonardo, ultimo nato in provincia a Mirandola, dà il benvenuto al 2019 con mamma e papà" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/01/leonardo-ultimo-nato-provincia-mirandola-benvenuto-al-2019-mamma-papa/">Leonardo, ultimo nato in provincia a Mirandola, dà il benvenuto al 2019 con mamma e papà</a><div
class="box-excerpt">Venuto alla luce con parto spontaneo, è stato accolto da mamma Beatrice, 24 anni e papà Gianluca di 32 anni, residenti a Medolla.<a
class="read-more" href="https://www.sulpanaro.net/2019/01/leonardo-ultimo-nato-provincia-mirandola-benvenuto-al-2019-mamma-papa/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2018/12/le-10-notizie-piu-curiose-del-2018/" title="Le 10 notizie più curiose del 2018"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/12/giornali-220x120.jpg" title="Le 10 notizie più curiose del 2018" alt="Le 10 notizie più curiose del 2018" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2018/12/le-10-notizie-piu-curiose-del-2018/">Le 10 notizie più curiose del 2018</a><div
class="box-excerpt">Una classifica un po' particolare<a
class="read-more" href="https://www.sulpanaro.net/2018/12/le-10-notizie-piu-curiose-del-2018/">&#091;...&#093;</a></div></div></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-topfooter-destro"><div
class="ads"><div
class="sulpa-top-footer-destro" id="sulpa-1586889206"><div
id="sulpa-slider-2857" class="custom-slider sulpa-slider-710950094 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/65944" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/05/sansone-1.png' alt='' title='sansone'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/73794" rel="nofollow"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/banner-macro.gif' alt='' title='banner-macro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59449" rel="nofollow" target="_blank"><img
width="200" height="261" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/facebook_1487146510406.jpg' alt='' title='facebook_1487146510406'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider710950094=jQuery(".sulpa-slider-710950094");$sulpaslider710950094.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider710950094.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider710950094.on("mouseover",function(){$sulpaslider710950094.unslider("stop");}).on("mouseout",function(){$sulpaslider710950094.unslider("start");});});</script></div></div></div></div></div><div
class="et_post_meta_wrapper"></div>
</article></div></div></div></div><footer
id="main-footer"><div
id="et-footer-nav"><div
class="container"><ul
id="menu-menu-footer" class="bottom-nav"><li
id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li><li
id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href="https://www.sulpanaro.net/contatti/">Contatti</a></li><li
id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li><li
id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205643"><a
href="https://www.sulpanaro.net/privacy/">Privacy</a></li><li
id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a
href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li><li
id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a
href="https://www.sulpanaro.net/credits/">Credits</a></li></ul></div></div><div
id="footer-bottom"><div
class="container clearfix"><div
id="footer-info">Sul Panaro srl, P.IVA 03737750368 ©2017 All Rights Reserved.</div></div></div>
</footer></div></div><div
style="display:none"></div> <script type="text/javascript">jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script><style type="text/css" id="et-builder-page-custom-style">.et_pb_bg_layout_dark{color:#fff !important}.page.et_pb_pagebuilder_layout #main-content{background-color:rgba(255,255,255,0)}.et_pb_section{background-color:#fff}</style> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2019\/01\/treni-possibili-disagi-sciopero-venerdi-18-gennaio\/":243402};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/3b4c6.js"></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.sulpanaro.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/0fef6.js"></script> <script type='text/javascript'>var es_widget_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento..","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/37d4f.js"></script> <script type='text/javascript'>var es_widget_page_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento....","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo.","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/4ce06.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/6c566.js"></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"87389c94fb"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/56885.js"></script> <script type='text/javascript'>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/3cf74.js"></script> <script type='text/javascript'>var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"66075a6d0c","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"4604b46590","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"243402","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/6bee2.js"></script> <script type='text/javascript'>var advadsGALocale={"Impressions":"Impressions","Clicks":"Clicks"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/2962e.js"></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/337c6.js"></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <iframe
src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div
id='likes-other-gravatars'><div
class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo:</div><ul
class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-201903.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.4',blog:'67149550',post:'243402',tz:'1',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','243402']);</script> <div
id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div
class="cookie-notice-container"><span
id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></div></div><script>var advads_tracking_ads=[63066,71159,61036,63058,71157,60758,74650,64272,76318,72360,237092,67069,64248,59454,64272,235858,81760,70266,64248,72362,235849,194093,58809,90293,77623,62900,195096,67941,130192,66568,59315,59468,89849,58919,59894,158748,91722,58806,65944,73794,59449];</script><script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.adTargets={"63066":"http:\/\/www.franciosiauto.it\/","71159":"http:\/\/www.mirauto.it\/vw\/Promozioni-Volkswagen","61036":"http:\/\/www.opelgualdi.com","63058":"http:\/\/www.franciosiauto.it\/","71157":"http:\/\/www.mirauto.it\/vw\/Promozioni-Volkswagen","60758":"http:\/\/www.opelgualdi.com","74650":"http:\/\/www.malagutistudio.com\/","64272":"http:\/\/expo.sulpanaro.net.","76318":"http:\/\/expo.sulpanaro.net.","72360":"https:\/\/www.facebook.com\/SogariArtigrafiche\/","237092":"https:\/\/www.facebook.com\/pg\/ConadSanFeliceViaDelConvento\/about\/?ref=page_internal","67069":"http:\/\/www.acetaialeaperte.it\/welcome.aspx","64248":"http:\/\/expo.sulpanaro.net.","59454":"http:\/\/www.studiobonifazzi.it","235858":"https:\/\/www.studiobonifazzi.it\/","81760":"https:\/\/www.facebook.com\/pages\/Tech-pec-Finale-Emilia\/203728216311886?ref=br_rs","70266":"http:\/\/expo.sulpanaro.net.","72362":"https:\/\/www.facebook.com\/SogariArtigrafiche\/","235849":"https:\/\/www.facebook.com\/SogariArtigrafiche\/","194093":"http:\/\/www.pogianluigi.it\/","58809":"http:\/\/www.onoranzefunebrifenice.com","90293":"http:\/\/proedilcoperture.it\/","77623":"https:\/\/www.vivaimorselli.it\/","62900":"https:\/\/www.facebook.com\/manutaglieforti\/","195096":"https:\/\/www.sempliapp.com\/it\/","67941":"http:\/\/expo.sulpanaro.net.","130192":"https:\/\/www.arredocolor.eu\/","66568":"http:\/\/expo.sulpanaro.net.","59315":"http:\/\/www.coopsanfel.it\/","59468":"http:\/\/www.sanfelice1893.it\/","89849":"http:\/\/store.alessibici.com\/","58919":"http:\/\/www.4dcoperture.com","59894":"http:\/\/www.bagniserramenti.it","158748":"https:\/\/www.serregiardini.it\/","91722":"https:\/\/www.facebook.com\/sangiuseppelavoratore\/","58806":"https:\/\/www.facebook.com\/sosmultiservicediagratesonia","65944":"https:\/\/www.facebook.com\/arcadisansone\/","73794":"http:\/\/expo.sulpanaro.net.","59449":"https:\/\/www.facebook.com\/pavimenti.preziosi"};</script></body></html>