<!DOCTYPE html>
<!--[if IE 6]><html
id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]><html
id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html
id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head><meta
charset="UTF-8" /><link
rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className='js';</script> <title>Ravarino, sabato 23 marzo il terzo Convegno Nazionale di Didattica della Matematica - SulPanaro | News</title><link
rel="canonical" href="https://www.sulpanaro.net/2019/03/ravarino-sabato-23-marzo-terzo-convegno-nazionale-didattica-della-matematica/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Ravarino, sabato 23 marzo il terzo Convegno Nazionale di Didattica della Matematica - SulPanaro | News" /><meta
property="og:description" content="Fa parte della rassegna “Non temiAMO la Matematica”" /><meta
property="og:url" content="https://www.sulpanaro.net/2019/03/ravarino-sabato-23-marzo-terzo-convegno-nazionale-didattica-della-matematica/" /><meta
property="og:site_name" content="SulPanaro | News" /><meta
property="article:section" content="Ravarino" /><meta
property="article:published_time" content="2019-03-22T00:06:51+01:00" /><meta
property="article:modified_time" content="2019-03-20T16:39:45+01:00" /><meta
property="og:updated_time" content="2019-03-20T16:39:45+01:00" /><meta
property="og:image" content="https://www.sulpanaro.net/wp-content/uploads/2019/03/numeri.jpg" /><meta
property="og:image:secure_url" content="https://www.sulpanaro.net/wp-content/uploads/2019/03/numeri.jpg" /><meta
property="og:image:width" content="640" /><meta
property="og:image:height" content="426" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sulpanaro.net\/","name":"SulPanaro | News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sulpanaro.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Ravarino, sabato 23 marzo il terzo Convegno Nazionale di Didattica della Matematica Feed dei commenti" href="https://www.sulpanaro.net/2019/03/ravarino-sabato-23-marzo-terzo-convegno-nazionale-didattica-della-matematica/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <script>/*<![CDATA[*/advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();/*]]>*/</script><meta
content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='dashicons-css'  href='https://www.sulpanaro.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.sulpanaro.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='custom-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' /><link
rel='stylesheet' id='unslider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' /><link
rel='stylesheet' id='slider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='https://www.sulpanaro.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sulpanaro.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='es-widget-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' /><link
rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-pagenavi-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' /><link
rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /><link
rel='stylesheet' id='divi-style-css'  href='https://www.sulpanaro.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css' type='text/css' media='all' /><link
rel='stylesheet' id='magnific-popup-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/65e80.js"></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/e90aa.js"></script> <script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/201bd.js"></script> <link
rel='https://api.w.org/' href='https://www.sulpanaro.net/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sulpanaro.net/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://wp.me/p4xKFg-18ZB' /><link
rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2019%2F03%2Fravarino-sabato-23-marzo-terzo-convegno-nazionale-didattica-della-matematica%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2019%2F03%2Fravarino-sabato-23-marzo-terzo-convegno-nazionale-didattica-della-matematica%2F&#038;format=xml" /><style type="text/css">img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><link
rel='dns-prefetch' href='//v0.wordpress.com'/><link
rel='dns-prefetch' href='//widgets.wp.com'/><link
rel='dns-prefetch' href='//s0.wp.com'/><link
rel='dns-prefetch' href='//0.gravatar.com'/><link
rel='dns-prefetch' href='//1.gravatar.com'/><link
rel='dns-prefetch' href='//2.gravatar.com'/><style type='text/css'>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style id="theme-customizer-css">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</style><style id="module-customizer-css"></style><style type="text/css" id="custom-background-css">body.custom-background{background-image:url("https://www.sulpanaro.net/wp-content/uploads/2017/02/bkg.jpg");background-position:left top;background-size:auto;background-repeat:repeat;background-attachment:scroll}</style> <script type="text/javascript">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</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-16787828-27','auto');ga('send','pageview');</script> <link
media="all" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/custom.css" id="customizations-css" rel="stylesheet" /><link
rel="stylesheet" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/4ec85.js"></script> <style>.box-content
a{color:#009e00}</style></head><body
class="post-template-default single single-post postid-272899 single-format-standard custom-background cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_boxed_layout et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_divi_theme gecko"><div
id="page-container"><div
id="top-header" style="background-color: #009e00"><div
class="container clearfix"><div
id="et-secondary-menu"><ul
id="et-secondary-nav" class="menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href="https://www.sulpanaro.net/contatti/">Contatti</a></li></ul></div></div></div><div
id="social-header"><ul
class="et-social-icons"><li
class="et-social-icon et-social-facebook">
<a
href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
<span>Facebook</span>
</a></li><li
class="et-social-icon et-social-twitter">
<a
href="https://twitter.com/SulPanaro" class="icon" target="_blank">
<span>Twitter</span>
</a></li><li
class="et-social-icon et-social-instagram">
<a
href="http://instagram.com/sul_panaro" class="icon" target="_blank">
<span>Instagram</span>
</a></li><li
class="et-social-icon et-social-youtube">
<a
href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
<span>YouTube</span>
</a></li><li
class="et-social-icon et-social-rss">
<a
href="http://sulpanaro.tru/feed/" class="icon" target="_blank">
<span>RSS</span>
</a></li></ul></div>
<header
id="main-header" data-height-onload="30"><div
class="container clearfix et_menu_container"><div
class="logo_container">
<span
class="logo_helper"></span>
<a
href="https://www.sulpanaro.net/">
<img
src="https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
</a></div><div
class="ads-header-container"><div
class="ads-header"><div
class="sulpa-header" id="sulpa-979473033"><div
id="sulpa-slider-2721" class="custom-slider sulpa-slider-1371458983 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img
width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/PorteApertePC.gif' alt='' title='PorteApertePC'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/66363" rel="nofollow" target="_blank"><img
width="726" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/05/autoin-banner-nuovo.gif' alt='' title='autoin banner nuovo'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/71159" rel="nofollow" target="_blank"><img
width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/07/728x90-9.gif' alt='' title='728x90'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1371458983=jQuery(".sulpa-slider-1371458983");$sulpaslider1371458983.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1371458983.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1371458983.on("mouseover",function(){$sulpaslider1371458983.unslider("stop");}).on("mouseout",function(){$sulpaslider1371458983.unslider("start");});});</script></div></div><div
class="ads-header-mobile"><div
class="sulpa-header-mobile" id="sulpa-924878153"><div
id="sulpa-slider-2858" class="custom-slider sulpa-slider-1593494816 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/71157" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/07/250x250-14.gif' alt='' title='250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/66365" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/05/autoin_250x250-1.gif' alt='' title='autoin_250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/PorteAperteMobile.gif' alt='' title='PorteAperteMobile'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1593494816=jQuery(".sulpa-slider-1593494816");$sulpaslider1593494816.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1593494816.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1593494816.on("mouseover",function(){$sulpaslider1593494816.unslider("stop");}).on("mouseout",function(){$sulpaslider1593494816.unslider("start");});});</script></div></div></div><div
id="et-top-navigation" data-height="30" data-fixed-height="40"><form
id="top-search-form" action="https://www.sulpanaro.net/" method="get">
<input
type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
<input
type="submit" value="Ricerca" /></form>
<nav
id="top-menu-nav"><ul
id="top-menu" class="nav"><li
id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href="https://www.sulpanaro.net/">Home</a></li><li
id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a><ul
class="sub-menu"><li
id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a
href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li><li
id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a
href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li><li
id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a
href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li><li
id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a
href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li><li
id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a
href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li><li
id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a
href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li><li
id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a
href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li><li
id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a
href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li><li
id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a
href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li><li
id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a
href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li><li
id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a
href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li><li
id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a
href="https://www.sulpanaro.net/category/novi/">Novi</a></li><li
id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a
href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li><li
id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34038"><a
href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li><li
id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a
href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li></ul></li><li
id="menu-item-10192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10192"><a
href="https://www.sulpanaro.net/category/aggiornamenti-viabilita/">Viabilità</a></li><li
id="menu-item-58934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58934"><a
href="https://www.sulpanaro.net/category/cronaca/">Cronaca</a></li><li
id="menu-item-58935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58935"><a
href="https://www.sulpanaro.net/category/economia/">Economia</a></li><li
id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10569"><a
href="https://www.sulpanaro.net/category/ricostruzione/">Ricostruzione</a></li><li
id="menu-item-58936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58936"><a
href="https://www.sulpanaro.net/category/salute-2/">Salute</a></li><li
id="menu-item-58937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58937"><a
href="https://www.sulpanaro.net/category/motori-2/">Sport e Motori</a></li><li
id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li></ul>						</nav><div
id="et_mobile_nav_menu"><div
class="mobile_nav closed">
<span
class="select_page">Seleziona una pagina</span>
<span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class="et_search_outer"><div
class="container et_search_form_container"><form
role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
<input
type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" /></form>
<span
class="et_close_search_field"></span></div></div>
</header><div
id="et-main-area"><div
id="main-content"><div
class="container"><div
id="content-area" class="clearfix"><div
id="left-area">
<a
class="block-sulpanaroexpo-mobile" href="http://expo.sulpanaro.net/" title="SulPanaro Expo">
<img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaro_expo.gif" alt="SulPanaro Expo" />
</a>
<a
class="block-sulpanaroexpo" href="http://expo.sulpanaro.net/" title="SulPanaro Expo">
<img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaro_expo.gif" alt="SulPanaro Expo" />
</a><div
class="breadcrumbs" style="background: #009e00"><span
xmlns:v="http://rdf.data-vocabulary.org/#"><span
typeof="v:Breadcrumb"><a
href="https://www.sulpanaro.net/" rel="v:url" property="v:title">Home</a> &gt; <span
rel="v:child" typeof="v:Breadcrumb"><a
href="https://www.sulpanaro.net/category/ravarino/" rel="v:url" property="v:title">Ravarino</a> &gt; <span
class="breadcrumb_last">Ravarino, sabato 23 marzo il terzo Convegno Nazionale di Didattica della Matematica</span></span></span></span></div>
<article
id="post-272899" class="et_pb_post post-272899 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-medio category-ravarino category-appuntamenti-ravarino"><div
class="entry-content"><div
class="box-parent"><div
class="box-content"><h1 class="entry-title">Ravarino, sabato 23 marzo il terzo Convegno Nazionale di Didattica della Matematica</h1><p>Sabato 23 marzo Ravarino ospita il terzo Convegno Nazionale di Didattica della Matematica: decine di insegnanti e studiosi si ritroveranno nella cittadina della Bassa modenese per conoscere ed approfondire le più efficaci metodiche di insegnamento della scienza dei numeri, in un appuntamento formativo di alto valore scientifico che raduna ogni anno esperti da ogni parte d’Italia e non solo.</p><p>Il convegno si terrà a partire dalle ore 9 presso il Teatro Comunale e vedrà la partecipazione di ricercatori di fama internazionale, a partire dal prof. Bruno D’Amore, direttore del centro di ricerca NRD-Nucleo Ricerca Didattica della Matematica dell’Università di Bologna e docente della materia in diversi istituti accademici.</p><p>Oltre all’intervento del prof. D’Amore la giornata di lavori vedrà le relazioni di Martha Isabel Fandiño Pinilla e Ines Marazzani (NRD dell’Università di Bologna), Giorgio Santi ed Agnese Del Zozzo (Università di Bolzano) e Lorenzo Bocca (artista, docente, architetto).</p><p>Il convegno avrà anche una parte aperta al pubblico: alle ore 17, infatti, il prof. Bruno D’Amore terrà un incontro dal titolo “Essere o non essere… Dubbi amletici alla base della matematica” nel corso del quale condurrà i partecipanti alla scoperta dei misteri e dei lati più oscuri e nascosti di questa disciplina, che per molti evoca angoscianti ricordi scolastici ma senza la quale non sarebbe possibile conoscere e capire il mondo, la natura e l’essenza stessa dell’universo.</p><p>Il terzo convegno nazionale di Didattica della Matematica rientra tra le iniziative organizzate nell’ambito di “Non temiAMO la Matematica”, la rassegna culturale – giunta all’ottava edizione &#8211; che attraverso conferenze divulgative, spettacoli, laboratori ludici ed attività didattiche vuole promuovere la conoscenza della regina delle scienze ed avvicinare la disciplina dei numeri al pubblico più ampio e non specialistico.</p><p>La rassegna è promossa dal Comune di Ravarino ed ha il patrocinio della Regione Emilia-Romagna, della Provincia di Modena e dell&#8217;Ufficio Scolastico Regionale.</p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class="sd-content"><ul><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-272899" class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2019/03/ravarino-sabato-23-marzo-terzo-convegno-nazionale-didattica-della-matematica/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span
class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-272899" class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2019/03/ravarino-sabato-23-marzo-terzo-convegno-nazionale-didattica-della-matematica/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-272899" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.sulpanaro.net/2019/03/ravarino-sabato-23-marzo-terzo-convegno-nazionale-didattica-della-matematica/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span
class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li
class="share-telegram"><a
rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2019/03/ravarino-sabato-23-marzo-terzo-convegno-nazionale-didattica-della-matematica/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Ravarino%2C%20sabato%2023%20marzo%20il%20terzo%20Convegno%20Nazionale%20di%20Didattica%20della%20Matematica https%3A%2F%2Fwww.sulpanaro.net%2F2019%2F03%2Fravarino-sabato-23-marzo-terzo-convegno-nazionale-didattica-della-matematica%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li
class="share-end"></li></ul></div></div></div><div
class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67149550-272899-5c948005e2f40' data-src='https://widgets.wp.com/likes/#blog_id=67149550&amp;post_id=272899&amp;origin=www.sulpanaro.net&amp;obj_id=67149550-272899-5c948005e2f40' data-name='like-post-frame-67149550-272899-5c948005e2f40'><h3 class="sd-title">Mi piace:</h3><div
class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span
class='button'><span>Mi piace</span></span> <span
class="loading">Caricamento...</span></div><span
class='sd-text-color'></span><a
class='sd-link-color'></a></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div
class="et_post_meta_wrapper"><p
class="post-meta"> da <span
class="author vcard"><a
href="https://www.sulpanaro.net/author/redazionesp/" title="Post di redazionesp" rel="author">redazionesp</a></span> | <span
class="published">22 Mar 2019</span> | <a
href="https://www.sulpanaro.net/category/ravarino/" title="Ravarino">Ravarino</a>, Focus</p></div><div
class="nav-single clearfix">
<span
class="nav-previous"><a
href="https://www.sulpanaro.net/2019/03/niente-piu-festa-de-lunita-sorbara-sconfitta-tutti/" rel="prev"><span
class="meta-nav">&laquo;  </span> Niente più Festa de l&#8217;Unità a Sorbara, &#8220;Una sconfitta per tutti&#8221;</a></span>
<span
class="nav-next"></span></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class="block-content"><div
class="news-box "><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/03/ravarino-si-tiene-terzo-convegno-matematica-mondiale/" title="A Ravarino si tiene il terzo convegno di Matematica Mondiale"><img
src="https://www.sulpanaro.net/wp-content/uploads/2017/02/olimpiadi-di-matematica-220x120.jpg" title="A Ravarino si tiene il terzo convegno di Matematica Mondiale" alt="A Ravarino si tiene il terzo convegno di Matematica Mondiale" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/03/ravarino-si-tiene-terzo-convegno-matematica-mondiale/">A Ravarino si tiene il terzo convegno di Matematica Mondiale</a><div
class="box-excerpt">Appuntamento sabato 23 marzo<a
class="read-more" href="https://www.sulpanaro.net/2019/03/ravarino-si-tiene-terzo-convegno-matematica-mondiale/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/03/ravarino-festeggia-la-primavera/" title="Ravarino festeggia la primavera"><img
src="https://www.sulpanaro.net/wp-content/uploads/2017/06/medium_FRER0010724-220x120.jpg" title="Ravarino festeggia la primavera" alt="Ravarino festeggia la primavera" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/03/ravarino-festeggia-la-primavera/">Ravarino festeggia la primavera</a><div
class="box-excerpt">Iniziativa promossa da Campagna Amica di Coldiretti<a
class="read-more" href="https://www.sulpanaro.net/2019/03/ravarino-festeggia-la-primavera/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/03/sterpaglie-prendono-fuoco-tre-diverse-zone-della-bassa/" title="Sterpaglie prendono fuoco a Ravarino, Mirandola e San Martino Spino"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/03/vigili-del-fuoco-220x120.jpg" title="Sterpaglie prendono fuoco a Ravarino, Mirandola e San Martino Spino" alt="Sterpaglie prendono fuoco a Ravarino, Mirandola e San Martino Spino" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/03/sterpaglie-prendono-fuoco-tre-diverse-zone-della-bassa/">Sterpaglie prendono fuoco a Ravarino, Mirandola e San Martino Spino</a><div
class="box-excerpt">Forse il fuoco appiccato per fare pulizia dopo gli sfalci<a
class="read-more" href="https://www.sulpanaro.net/2019/03/sterpaglie-prendono-fuoco-tre-diverse-zone-della-bassa/">&#091;...&#093;</a></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="box-side"><div
class="block ads-sidenews"><div
class="ads"><div
class="sulpa-primo-piano" id="sulpa-261517680"><div
id="sulpa-slider-2722" class="custom-slider sulpa-slider-1781005345 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/64272" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/04/banne-mobile-250x250.gif' alt='' title='banne-mobile-250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/67941" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/12/banner-adv-250x250.png' alt='' title='banner-adv-250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59847" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/Spazio-per-sul-panaro.jpg' alt='' title='Spazio per sul panaro'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1781005345=jQuery(".sulpa-slider-1781005345");$sulpaslider1781005345.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1781005345.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1781005345.on("mouseover",function(){$sulpaslider1781005345.unslider("stop");}).on("mouseout",function(){$sulpaslider1781005345.unslider("start");});});</script></div></div></div><div
class="separator" style="background: #009e00"></div><div
class="block ads-taglioalto"><div
class="ads"><div
class="sulpa-taglio-alto" id="sulpa-720174532"><div
id="sulpa-slider-2723" class="custom-slider sulpa-slider-1552838643 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/221829" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/11/artenova.gif' alt='' title='artenova'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/64272" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/04/banne-mobile-250x250.gif' alt='' title='banne-mobile-250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/76315" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/banner-adv-250x250.png' alt='' title='banner-adv-250x250'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1552838643=jQuery(".sulpa-slider-1552838643");$sulpaslider1552838643.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1552838643.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1552838643.on("mouseover",function(){$sulpaslider1552838643.unslider("stop");}).on("mouseout",function(){$sulpaslider1552838643.unslider("start");});});</script></div></div></div></div></div><div
class="block-row"><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class="block-content"><div
class="news-box "><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/03/ravarino-si-tiene-terzo-convegno-matematica-mondiale/" title="A Ravarino si tiene il terzo convegno di Matematica Mondiale"><img
src="https://www.sulpanaro.net/wp-content/uploads/2017/02/olimpiadi-di-matematica-220x120.jpg" title="A Ravarino si tiene il terzo convegno di Matematica Mondiale" alt="A Ravarino si tiene il terzo convegno di Matematica Mondiale" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/03/ravarino-si-tiene-terzo-convegno-matematica-mondiale/">A Ravarino si tiene il terzo convegno di Matematica Mondiale</a><div
class="box-excerpt">Appuntamento sabato 23 marzo<a
class="read-more" href="https://www.sulpanaro.net/2019/03/ravarino-si-tiene-terzo-convegno-matematica-mondiale/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/03/ravarino-festeggia-la-primavera/" title="Ravarino festeggia la primavera"><img
src="https://www.sulpanaro.net/wp-content/uploads/2017/06/medium_FRER0010724-220x120.jpg" title="Ravarino festeggia la primavera" alt="Ravarino festeggia la primavera" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/03/ravarino-festeggia-la-primavera/">Ravarino festeggia la primavera</a><div
class="box-excerpt">Iniziativa promossa da Campagna Amica di Coldiretti<a
class="read-more" href="https://www.sulpanaro.net/2019/03/ravarino-festeggia-la-primavera/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/03/sterpaglie-prendono-fuoco-tre-diverse-zone-della-bassa/" title="Sterpaglie prendono fuoco a Ravarino, Mirandola e San Martino Spino"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/03/vigili-del-fuoco-220x120.jpg" title="Sterpaglie prendono fuoco a Ravarino, Mirandola e San Martino Spino" alt="Sterpaglie prendono fuoco a Ravarino, Mirandola e San Martino Spino" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/03/sterpaglie-prendono-fuoco-tre-diverse-zone-della-bassa/">Sterpaglie prendono fuoco a Ravarino, Mirandola e San Martino Spino</a><div
class="box-excerpt">Forse il fuoco appiccato per fare pulizia dopo gli sfalci<a
class="read-more" href="https://www.sulpanaro.net/2019/03/sterpaglie-prendono-fuoco-tre-diverse-zone-della-bassa/">&#091;...&#093;</a></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio" id="sulpa-1766602734"><div
id="sulpa-slider-2725" class="custom-slider sulpa-slider-1475210354 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/fenice-on-fun.jpg' alt='' title='fenice-on-fun'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/09/po.png' alt='' title='po'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/60619" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/250X250_BANNER_MARZO.jpg' alt='' title='250X250_BANNER_MARZO'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1475210354=jQuery(".sulpa-slider-1475210354");$sulpaslider1475210354.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1475210354.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1475210354.on("mouseover",function(){$sulpaslider1475210354.unslider("stop");}).on("mouseout",function(){$sulpaslider1475210354.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block ads-1box-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio-lungo-1" id="sulpa-843675634"><div
id="sulpa-slider-2730" class="custom-slider sulpa-slider-2145322065 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/90293" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/PROEDIL-banner-sulpanaro.png' alt='' title='PROEDIL-banner-sulpanaro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/banner-manu.jpg' alt='' title='banner manu'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/255074" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/02/banner-sulpanaro.gif' alt='' title='banner-sulpanaro'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider2145322065=jQuery(".sulpa-slider-2145322065");$sulpaslider2145322065.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider2145322065.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider2145322065.on("mouseover",function(){$sulpaslider2145322065.unslider("stop");}).on("mouseout",function(){$sulpaslider2145322065.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3><div
class="block-content"><div
class="news-box "><div
class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1"><div
class="swiper-wrapper"><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2019/03/271778/">Italia in recessione</a><div
class="box-excerpt">Italia in recessione, come Argentina e Turchia: PIL a -0,2% nel 2019.<a
class="read-more" href="https://www.sulpanaro.net/2019/03/271778/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/web-legge.png" title="Internet e la legge" alt="Internet e la legge" /></div><a
class="title" href="https://www.sulpanaro.net/2019/03/passare-giallo-lamponon-piu-scusa-elisa-bortolazzi/">Passare con il “giallo lampo”…non è più una scusa - di Elisa Bortolazzi</a><div
class="box-excerpt">Su una recente Ordinanza della Suprema Corte di Cassazione<a
class="read-more" href="https://www.sulpanaro.net/2019/03/passare-giallo-lamponon-piu-scusa-elisa-bortolazzi/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2019/03/litalia-leader-europa-nelleconomia-circolare/">L'Italia leader in Europa nell'economia circolare</a><div
class="box-excerpt">Il tasso di riciclaggio dei rifiuti in Italia è fra i più alti del mondo: circa il 45% dei rifiuti urbani ed il 65% dei rifiuti speciali viene recuperato.<a
class="read-more" href="https://www.sulpanaro.net/2019/03/litalia-leader-europa-nelleconomia-circolare/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a
class="title" href="https://www.sulpanaro.net/2019/02/ansia-la-bilancia-della-dottoressa-federica-felicioni/">Che ansia la bilancia! - della dottoressa Federica Felicioni</a><div
class="box-excerpt">I consigli della biologa nutrizionista<a
class="read-more" href="https://www.sulpanaro.net/2019/02/ansia-la-bilancia-della-dottoressa-federica-felicioni/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2019/02/la-disuguaglianza-ricchi-poveri-alimenta-la-rabbia-sociale/">La disuguaglianza tra ricchi e poveri alimenta la rabbia sociale</a><div
class="box-excerpt">L’1% della popolazione mondiale detiene quasi la metà della ricchezza aggregata netta totale.<a
class="read-more" href="https://www.sulpanaro.net/2019/02/la-disuguaglianza-ricchi-poveri-alimenta-la-rabbia-sociale/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a
class="title" href="https://www.sulpanaro.net/2019/02/gli-integratori-della-dottoressa-federica-felicioni/">Gli integratori - della dottoressa Federica Felicioni</a><div
class="box-excerpt">I consigli della biologa nutrizionista<a
class="read-more" href="https://www.sulpanaro.net/2019/02/gli-integratori-della-dottoressa-federica-felicioni/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2019/01/esondazione-secchia-del-2014-sentenza-rivedere/">Esondazione Secchia del 2014: una sentenza da rivedere</a><div
class="box-excerpt">Alluvione 2014, per la Procura non ci sono responsabili: archiviata l’inchiesta.<a
class="read-more" href="https://www.sulpanaro.net/2019/01/esondazione-secchia-del-2014-sentenza-rivedere/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2019/01/lo-shutdown-piu-lungo-della-storia-americana/">Lo shutdown più lungo della storia americana</a><div
class="box-excerpt">Lo shutdown americano, il più lungo della storia americana, sta avendo conseguenze negative che non riguardano soltanto il presente della più grande democrazia del pianeta, ma anche il futuro.<a
class="read-more" href="https://www.sulpanaro.net/2019/01/lo-shutdown-piu-lungo-della-storia-americana/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/12/costi-dello-shutdown-americano/">I costi dello shutdown americano</a><div
class="box-excerpt">Il Presidente americano vuole assolutamente il muro ai confini con il Messico: “farò tutto il necessario”, avrebbe dichiarato nei giorni scorsi, “il pubblico americano chiede il muro”.<a
class="read-more" href="https://www.sulpanaro.net/2018/12/costi-dello-shutdown-americano/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2018/12/america-in-shutdown/">America in shutdown</a><div
class="box-excerpt">Blocco di un quarto delle attività federali per mancanza di fondi. Trump: "Speriamo non duri a lungo". E rinuncia alle vacanze di Natale.<a
class="read-more" href="https://www.sulpanaro.net/2018/12/america-in-shutdown/">leggi tutto</a></div></div></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-2box-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio-lungo-2" id="sulpa-2000093779"><div
id="sulpa-slider-2731" class="custom-slider sulpa-slider-176321561 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/261469" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/02/RAM-service-base-3.gif' alt='' title='RAM-service-base (3)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/195096" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/10/gif_sempliapp.gif' alt='' title='gif_sempliapp'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/130192" rel="nofollow" target="_blank"><img
width="249" height="251" src='https://www.sulpanaro.net/wp-content/uploads/2018/05/banner-250x250-pixel-2.jpg' alt='' title='banner 250x250 pixel (2)'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider176321561=jQuery(".sulpa-slider-176321561");$sulpaslider176321561.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider176321561.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider176321561.on("mouseover",function(){$sulpaslider176321561.unslider("stop");}).on("mouseout",function(){$sulpaslider176321561.unslider("start");});});</script></div></div><div
class="ads"><div
class="sulpa-taglio-medio-lungo-3" id="sulpa-1340129777"><div
id="sulpa-slider-2732" class="custom-slider sulpa-slider-1875271004 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/SanFelice1893_Web_250x250px-1.jpg' alt='' title='SanFelice1893_Web_250x250px'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59315" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/BANNER-250x250-pixel.jpg' alt='' title='BANNER 250x250 pixel'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/66568" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/12/banner-adv-250x250.png' alt='' title='banner-adv-250x250'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1875271004=jQuery(".sulpa-slider-1875271004");$sulpaslider1875271004.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1875271004.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1875271004.on("mouseover",function(){$sulpaslider1875271004.unslider("stop");}).on("mouseout",function(){$sulpaslider1875271004.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block block-videogallery"><h3 class="block-title"><a
href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3><div
class="block-content"><li
id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><ul
class="youtube-playlist horizontal"><li><img
src="https://i.ytimg.com/vi/5gMhMX90Ads/mqdefault.jpg" /><a
class="play" data-video_id="5gMhMX90Ads" target="_blank" href="https://www.youtube.com/watch?v=5gMhMX90Ads" title="Piantagione di marijuana, la scoperta dei Carabinieri a Cavezzo">Watch</a><span>Piantagione di marijuana, la scoperta dei Carabinieri a Cavezzo</span></li><li><img
src="https://i.ytimg.com/vi/ZbFq5fE1Ly8/mqdefault.jpg" /><a
class="play" data-video_id="ZbFq5fE1Ly8" target="_blank" href="https://www.youtube.com/watch?v=ZbFq5fE1Ly8" title="Nuova vita per le tartarughe abbandonate grazie alla Fattoria Bosco Saliceta">Watch</a><span>Nuova vita per le tartarughe abbandonate grazie alla Fattoria Bosco Saliceta</span></li><li><img
src="https://i.ytimg.com/vi/GS6t9RglckI/mqdefault.jpg" /><a
class="play" data-video_id="GS6t9RglckI" target="_blank" href="https://www.youtube.com/watch?v=GS6t9RglckI" title="L'esplosione della bomba di San Felice ripresa da terra">Watch</a><span>L'esplosione della bomba di San Felice ripresa da terra</span></li></ul></div></div><div
class="block ads-tagliobasso"><div
class="ads"><div
class="sulpa-taglio-basso" id="sulpa-278784323"><div
id="sulpa-slider-2724" class="custom-slider sulpa-slider-1710378446 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/77623" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/10/BANNER-il-panaro.gif' alt='' title='BANNER-il-panaro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59894" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.jpg' alt='' title='bagni'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/COPERTURE-4D-250x250-def.gif' alt='' title='COPERTURE-4D-250x250-def'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1710378446=jQuery(".sulpa-slider-1710378446");$sulpaslider1710378446.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1710378446.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1710378446.on("mouseover",function(){$sulpaslider1710378446.unslider("stop");}).on("mouseout",function(){$sulpaslider1710378446.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block ads-topfooter-sinistro"><div
class="ads"><div
class="sulpa-top-footer-sinistro" id="sulpa-366024916"><div
id="sulpa-slider-2856" class="custom-slider sulpa-slider-2021420406 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/158748" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/07/Banner-sul-panaro.jpg' alt='' title='Banner sul panaro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.jpg' alt='' title='sos'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.png' alt='' title='SGL (2)'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider2021420406=jQuery(".sulpa-slider-2021420406");$sulpaslider2021420406.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider2021420406.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider2021420406.on("mouseover",function(){$sulpaslider2021420406.unslider("stop");}).on("mouseout",function(){$sulpaslider2021420406.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3><div
class="block-content"><div
class="news-box "><div
class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2"><div
class="swiper-wrapper"><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/03/monumento-ai-migranti-sabato-taglio-del-nastro/" title="Monumento ai migranti, sabato il taglio del nastro"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/03/schizzo-del-progetto-definitivo-220x120.jpg" title="Monumento ai migranti, sabato il taglio del nastro" alt="Monumento ai migranti, sabato il taglio del nastro" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/03/monumento-ai-migranti-sabato-taglio-del-nastro/">Monumento ai migranti, sabato il taglio del nastro</a><div
class="box-excerpt">A Modena<a
class="read-more" href="https://www.sulpanaro.net/2019/03/monumento-ai-migranti-sabato-taglio-del-nastro/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/03/primo-giorno-primavera-citta-tornano-le-rondini/" title="Primo giorno di primavera, e in città tornano le rondini"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/03/rondini-carpi-220x120.jpg" title="Primo giorno di primavera, e in città tornano le rondini" alt="Primo giorno di primavera, e in città tornano le rondini" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/03/primo-giorno-primavera-citta-tornano-le-rondini/">Primo giorno di primavera, e in città tornano le rondini</a><div
class="box-excerpt">Questo uccello è molto utile per l’uomo, in quanto essa si ciba di insetti, soprattutto zanzare, mosche e cimici<a
class="read-more" href="https://www.sulpanaro.net/2019/03/primo-giorno-primavera-citta-tornano-le-rondini/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/03/rubarono-statuetta-dal-museo-55-anni-ora-torna-modena/" title="Rubarono una statuetta dal museo 55 anni fa, ora torna a Modena"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/03/statuetta-rubata-carabinieri-220x120.jpg" title="Rubarono una statuetta dal museo 55 anni fa, ora torna a Modena" alt="Rubarono una statuetta dal museo 55 anni fa, ora torna a Modena" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/03/rubarono-statuetta-dal-museo-55-anni-ora-torna-modena/">Rubarono una statuetta dal museo 55 anni fa, ora torna a Modena</a><div
class="box-excerpt">E' stata restituita alla città dai Carabinieri<a
class="read-more" href="https://www.sulpanaro.net/2019/03/rubarono-statuetta-dal-museo-55-anni-ora-torna-modena/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/03/cade-nel-secchia-gelato-cane-salvato-dai-pompieri/" title="Cade nel Secchia gelato, cane salvato dai pompieri"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/03/IMG-20190312-WA0006-220x120.jpg" title="Cade nel Secchia gelato, cane salvato dai pompieri" alt="Cade nel Secchia gelato, cane salvato dai pompieri" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/03/cade-nel-secchia-gelato-cane-salvato-dai-pompieri/">Cade nel Secchia gelato, cane salvato dai pompieri</a><div
class="box-excerpt">Un jack russel era finito nei guai <a
class="read-more" href="https://www.sulpanaro.net/2019/03/cade-nel-secchia-gelato-cane-salvato-dai-pompieri/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/03/cane-cieco-cade-nel-fiume-salvato-dai-pompieri/" title="Cane cieco cade nel fiume, salvato dai pompieri"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/03/IMG-20190311-WA0041-220x120.jpg" title="Cane cieco cade nel fiume, salvato dai pompieri" alt="Cane cieco cade nel fiume, salvato dai pompieri" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/03/cane-cieco-cade-nel-fiume-salvato-dai-pompieri/">Cane cieco cade nel fiume, salvato dai pompieri</a><div
class="box-excerpt">Ne è uscito infreddolito è spaventato, ma incolume<a
class="read-more" href="https://www.sulpanaro.net/2019/03/cane-cieco-cade-nel-fiume-salvato-dai-pompieri/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/03/leone-del-duomo-imbrattato-non-un-raid-vandalico-gesto-inconsapevole-un-bimbo/" title="Leone del Duomo imbrattato, non un raid vandalico ma il gesto inconsapevole di un bimbo"><img
src="https://www.sulpanaro.net/wp-content/uploads/2015/10/modena_duomo-220x120.jpg" title="Leone del Duomo imbrattato, non un raid vandalico ma il gesto inconsapevole di un bimbo" alt="Leone del Duomo imbrattato, non un raid vandalico ma il gesto inconsapevole di un bimbo" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/03/leone-del-duomo-imbrattato-non-un-raid-vandalico-gesto-inconsapevole-un-bimbo/">Leone del Duomo imbrattato, non un raid vandalico ma il gesto inconsapevole di un bimbo</a><div
class="box-excerpt">I genitori disponibili a ripagare per il ripristino<a
class="read-more" href="https://www.sulpanaro.net/2019/03/leone-del-duomo-imbrattato-non-un-raid-vandalico-gesto-inconsapevole-un-bimbo/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/03/il-nuovo-ponte-sul-panaro-a-bomporto-militari-americani/" title="Il nuovo ponte sul Panaro a Bomporto sara intitolato ai militari americani"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/05/Bomporto-ponte-nott-1-220x120.jpg" title="Il nuovo ponte sul Panaro a Bomporto sara intitolato ai militari americani" alt="Il nuovo ponte sul Panaro a Bomporto sara intitolato ai militari americani" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/03/il-nuovo-ponte-sul-panaro-a-bomporto-militari-americani/">Il nuovo ponte sul Panaro a Bomporto sara intitolato ai militari americani</a><div
class="box-excerpt">L'annucnio del sindaco in occasione della visita dell’Ambasciatore americano Lewis M. Eisenberg e del Console Benjamin V. Wohlauer <a
class="read-more" href="https://www.sulpanaro.net/2019/03/il-nuovo-ponte-sul-panaro-a-bomporto-militari-americani/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/03/liberi-guidare-sempre-incontri-educazione-stradale-gli-anziani/" title="Liberi di guidare sempre, incontri di educazione stradale per gli anziani"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/03/liberi-di-guidare-220x120.jpg" title="Liberi di guidare sempre, incontri di educazione stradale per gli anziani" alt="Liberi di guidare sempre, incontri di educazione stradale per gli anziani" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/03/liberi-guidare-sempre-incontri-educazione-stradale-gli-anziani/">Liberi di guidare sempre, incontri di educazione stradale per gli anziani</a><div
class="box-excerpt">Per aggiornare soprattutto sulle nuove norme stradali e per un uso corretto della guida e della strada<a
class="read-more" href="https://www.sulpanaro.net/2019/03/liberi-guidare-sempre-incontri-educazione-stradale-gli-anziani/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/03/cartelli-dialetto-inglese-sulle-strade-mirandola/" title="Cartelli in dialetto e in inglese sulle strade di Mirandola"><img
src="https://www.sulpanaro.net/wp-content/uploads/2017/05/FB_IMG_1495291168496-220x120.jpg" title="Cartelli in dialetto e in inglese sulle strade di Mirandola" alt="Cartelli in dialetto e in inglese sulle strade di Mirandola" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/03/cartelli-dialetto-inglese-sulle-strade-mirandola/">Cartelli in dialetto e in inglese sulle strade di Mirandola</a><div
class="box-excerpt">La proposta del consigliere Marian Lugli<a
class="read-more" href="https://www.sulpanaro.net/2019/03/cartelli-dialetto-inglese-sulle-strade-mirandola/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/02/liberi-guidare-sempre-un-ciclo-incontri-automobilisti-ciclisti-pedoni/" title="Liberi di guidare sempre, un ciclo di incontri per automobilisti, ciclisti e pedoni"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/02/carpi_guida_sicura-220x120.jpg" title="Liberi di guidare sempre, un ciclo di incontri per automobilisti, ciclisti e pedoni" alt="Liberi di guidare sempre, un ciclo di incontri per automobilisti, ciclisti e pedoni" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/02/liberi-guidare-sempre-un-ciclo-incontri-automobilisti-ciclisti-pedoni/">Liberi di guidare sempre, un ciclo di incontri per automobilisti, ciclisti e pedoni</a><div
class="box-excerpt">Da lunedì 4 marzo<a
class="read-more" href="https://www.sulpanaro.net/2019/02/liberi-guidare-sempre-un-ciclo-incontri-automobilisti-ciclisti-pedoni/">&#091;...&#093;</a></div></div></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-topfooter-destro"><div
class="ads"><div
class="sulpa-top-footer-destro" id="sulpa-2123492193"><div
id="sulpa-slider-2857" class="custom-slider sulpa-slider-967919027 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/114073" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/03/villa-tagliata.jpg' alt='' title='villa tagliata'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/262881" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/02/BRAIDA.gif' alt='' title='BRAIDA'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/73794" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/banner-adv-250x250.png' alt='' title='banner-adv-250x250'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider967919027=jQuery(".sulpa-slider-967919027");$sulpaslider967919027.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider967919027.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider967919027.on("mouseover",function(){$sulpaslider967919027.unslider("stop");}).on("mouseout",function(){$sulpaslider967919027.unslider("start");});});</script></div></div></div></div></div><div
class="et_post_meta_wrapper"></div>
</article></div></div></div></div><footer
id="main-footer"><div
id="et-footer-nav"><div
class="container"><ul
id="menu-menu-footer" class="bottom-nav"><li
id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li><li
id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href="https://www.sulpanaro.net/contatti/">Contatti</a></li><li
id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li><li
id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205643"><a
href="https://www.sulpanaro.net/privacy/">Privacy</a></li><li
id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a
href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li><li
id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a
href="https://www.sulpanaro.net/credits/">Credits</a></li></ul></div></div><div
id="footer-bottom"><div
class="container clearfix"><div
id="footer-info">Sul Panaro srl, P.IVA 03737750368 ©2017 All Rights Reserved.</div></div></div>
</footer></div></div><div
style="display:none"></div> <script type="text/javascript">jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script><style type="text/css" id="et-builder-page-custom-style">.et_pb_bg_layout_dark{color:#fff !important}.page.et_pb_pagebuilder_layout #main-content{background-color:rgba(255,255,255,0)}.et_pb_section{background-color:#fff}</style> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2019\/03\/ravarino-sabato-23-marzo-terzo-convegno-nazionale-didattica-della-matematica\/":272899};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/3b4c6.js"></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.sulpanaro.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/0fef6.js"></script> <script type='text/javascript'>var es_widget_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento..","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/37d4f.js"></script> <script type='text/javascript'>var es_widget_page_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento....","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo.","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/4ce06.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/6c566.js"></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"6d0007e659"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/56885.js"></script> <script type='text/javascript'>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/3cf74.js"></script> <script type='text/javascript'>var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"376c5d17c5","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"6f9b2c6166","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"272899","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/6bee2.js"></script> <script type='text/javascript'>var advadsGALocale={"Impressions":"Impressions","Clicks":"Clicks"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/2962e.js"></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/337c6.js"></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <iframe
src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div
id='likes-other-gravatars'><div
class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo:</div><ul
class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-201912.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.4',blog:'67149550',post:'272899',tz:'1',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','272899']);</script> <div
id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div
class="cookie-notice-container"><span
id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></div></div><script>var advads_tracking_ads=[63066,66363,71159,71157,66365,63058,64272,67941,59847,221829,64272,76315,58809,194093,60619,90293,62900,255074,261469,195096,130192,59468,59315,66568,77623,59894,58919,158748,58806,91722,114073,262881,73794];</script><script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.adTargets={"63066":"https:\/\/porteaperteallarenault.it\/","66363":"http:\/\/www.autoinmirandola.it\/","71159":"http:\/\/www.mirauto.it\/vw\/Promozioni-Volkswagen","71157":"http:\/\/www.mirauto.it\/vw\/Promozioni-Volkswagen","66365":"http:\/\/www.autoinmirandola.it\/","63058":"https:\/\/porteaperteallarenault.it\/","64272":"https:\/\/www.sulpanaroexpo.net\/","67941":"https:\/\/www.sulpanaroadv.net\/","59847":"http:\/\/www.onoranzefunebribonomi.it","221829":"http:\/\/www.arredamentiartenova.com\/","76315":"https:\/\/www.sulpanaroadv.net\/","58809":"http:\/\/www.onoranzefunebrifenice.com","194093":"http:\/\/www.pogianluigi.it\/","60619":"http:\/\/www.polis.it","90293":"http:\/\/proedilcoperture.it\/","62900":"https:\/\/www.facebook.com\/manutaglieforti\/","255074":"http:\/\/www.pincabruno.it\/index.php","261469":"http:\/\/www.ramservice.eu\/","195096":"https:\/\/www.sempliapp.com\/it\/","130192":"https:\/\/www.arredocolor.eu\/","59468":"http:\/\/www.sanfelice1893.it\/","59315":"http:\/\/www.coopsanfel.it\/","66568":"https:\/\/www.sulpanaroadv.net\/","77623":"https:\/\/www.vivaimorselli.it\/","59894":"http:\/\/www.bagniserramenti.it","58919":"http:\/\/www.4dcoperture.com","158748":"https:\/\/www.serregiardini.it\/","58806":"https:\/\/www.facebook.com\/sosmultiservicediagratesonia","91722":"https:\/\/www.facebook.com\/sangiuseppelavoratore\/","114073":"http:\/\/www.villafondotagliata.com\/","262881":"https:\/\/www.facebook.com\/ServiceBrida3D-379021649589525\/","73794":"https:\/\/www.sulpanaroadv.net\/"};</script></body></html>