<!DOCTYPE html>
<!--[if IE 6]><html
id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]><html
id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html
id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head><meta
charset="UTF-8" /><link
rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className='js';</script> <title>&quot;Un amore cosi grande&quot; per la festa della mamma a Massa Finalese - SulPanaro | News</title><link
rel="canonical" href="https://www.sulpanaro.net/2019/05/un-amore-cosi-grande-la-festa-della-mamma-massa-finalese/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="&quot;Un amore cosi grande&quot; per la festa della mamma a Massa Finalese - SulPanaro | News" /><meta
property="og:description" content="Serata di poesia e canzoni" /><meta
property="og:url" content="https://www.sulpanaro.net/2019/05/un-amore-cosi-grande-la-festa-della-mamma-massa-finalese/" /><meta
property="og:site_name" content="SulPanaro | News" /><meta
property="article:section" content="Finale Emilia" /><meta
property="article:published_time" content="2019-05-09T00:02:24+02:00" /><meta
property="article:modified_time" content="2019-05-06T20:27:02+02:00" /><meta
property="og:updated_time" content="2019-05-06T20:27:02+02:00" /><meta
property="og:image" content="https://www.sulpanaro.net/wp-content/uploads/2019/05/526cf0052da401f1a3ea5cd556013cc8.0.jpg" /><meta
property="og:image:secure_url" content="https://www.sulpanaro.net/wp-content/uploads/2019/05/526cf0052da401f1a3ea5cd556013cc8.0.jpg" /><meta
property="og:image:width" content="960" /><meta
property="og:image:height" content="520" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sulpanaro.net\/","name":"SulPanaro | News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sulpanaro.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; &#8220;Un amore cosi grande&#8221; per la festa della mamma a Massa Finalese Feed dei commenti" href="https://www.sulpanaro.net/2019/05/un-amore-cosi-grande-la-festa-della-mamma-massa-finalese/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <script>/*<![CDATA[*/advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();/*]]>*/</script><meta
content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='dashicons-css'  href='https://www.sulpanaro.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.sulpanaro.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='custom-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' /><link
rel='stylesheet' id='unslider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' /><link
rel='stylesheet' id='slider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='https://www.sulpanaro.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sulpanaro.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='es-widget-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' /><link
rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-pagenavi-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' /><link
rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /><link
rel='stylesheet' id='divi-style-css'  href='https://www.sulpanaro.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css' type='text/css' media='all' /><link
rel='stylesheet' id='magnific-popup-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/65e80.js"></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/e90aa.js"></script> <script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/201bd.js"></script> <link
rel='https://api.w.org/' href='https://www.sulpanaro.net/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sulpanaro.net/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://wp.me/p4xKFg-1fyD' /><link
rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2019%2F05%2Fun-amore-cosi-grande-la-festa-della-mamma-massa-finalese%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2019%2F05%2Fun-amore-cosi-grande-la-festa-della-mamma-massa-finalese%2F&#038;format=xml" /><style type="text/css">img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><link
rel='dns-prefetch' href='//v0.wordpress.com'/><link
rel='dns-prefetch' href='//widgets.wp.com'/><link
rel='dns-prefetch' href='//s0.wp.com'/><link
rel='dns-prefetch' href='//0.gravatar.com'/><link
rel='dns-prefetch' href='//1.gravatar.com'/><link
rel='dns-prefetch' href='//2.gravatar.com'/><style type='text/css'>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style id="theme-customizer-css">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</style><style id="module-customizer-css"></style><style type="text/css" id="custom-background-css">body.custom-background{background-image:url("https://www.sulpanaro.net/wp-content/uploads/2017/02/bkg.jpg");background-position:left top;background-size:auto;background-repeat:repeat;background-attachment:scroll}</style> <script type="text/javascript">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</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-16787828-27','auto');ga('send','pageview');</script> <link
media="all" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/custom.css" id="customizations-css" rel="stylesheet" /><link
rel="stylesheet" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/4ec85.js"></script> <style>.box-content
a{color:#E8194D}</style></head><body
class="post-template-default single single-post postid-298135 single-format-standard custom-background cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_boxed_layout et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_divi_theme gecko"><div
id="page-container"><div
id="top-header" style="background-color: #E8194D"><div
class="container clearfix"><div
id="et-secondary-menu"><ul
id="et-secondary-nav" class="menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href="https://www.sulpanaro.net/contatti/">Contatti</a></li></ul></div></div></div><div
id="social-header"><ul
class="et-social-icons"><li
class="et-social-icon et-social-facebook">
<a
href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
<span>Facebook</span>
</a></li><li
class="et-social-icon et-social-twitter">
<a
href="https://twitter.com/SulPanaro" class="icon" target="_blank">
<span>Twitter</span>
</a></li><li
class="et-social-icon et-social-instagram">
<a
href="http://instagram.com/sul_panaro" class="icon" target="_blank">
<span>Instagram</span>
</a></li><li
class="et-social-icon et-social-youtube">
<a
href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
<span>YouTube</span>
</a></li><li
class="et-social-icon et-social-rss">
<a
href="http://sulpanaro.tru/feed/" class="icon" target="_blank">
<span>RSS</span>
</a></li></ul></div>
<header
id="main-header" data-height-onload="30"><div
class="container clearfix et_menu_container"><div
class="logo_container">
<span
class="logo_helper"></span>
<a
href="https://www.sulpanaro.net/">
<img
src="https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
</a></div><div
class="ads-header-container"><div
class="ads-header"><div
class="sulpa-header" id="sulpa-249377802"><div
id="sulpa-slider-2721" class="custom-slider sulpa-slider-1094423710 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/66363" rel="nofollow" target="_blank"><img
width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/05/728x90-autoin-maggio-2019.gif' alt='' title='728x90-autoin-maggio-2019'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img
width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/SicurezzaPC.gif' alt='' title='SicurezzaPC'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/61036" rel="nofollow" target="_blank"><img
width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/base-720x909.gif' alt='' title='base-720x909'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1094423710=jQuery(".sulpa-slider-1094423710");$sulpaslider1094423710.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1094423710.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1094423710.on("mouseover",function(){$sulpaslider1094423710.unslider("stop");}).on("mouseout",function(){$sulpaslider1094423710.unslider("start");});});</script></div></div><div
class="ads-header-mobile"><div
class="sulpa-header-mobile" id="sulpa-394194167"><div
id="sulpa-slider-2858" class="custom-slider sulpa-slider-559223007 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/66365" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/05/autoin_250x250-maggio-2019.gif' alt='' title='autoin_250x250-maggio-2019'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/SicurezzaMobile.gif' alt='' title='SicurezzaMobile'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/60758" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/base-250x250.gif' alt='' title='base-250x250'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider559223007=jQuery(".sulpa-slider-559223007");$sulpaslider559223007.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider559223007.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider559223007.on("mouseover",function(){$sulpaslider559223007.unslider("stop");}).on("mouseout",function(){$sulpaslider559223007.unslider("start");});});</script></div></div></div><div
id="et-top-navigation" data-height="30" data-fixed-height="40"><form
id="top-search-form" action="https://www.sulpanaro.net/" method="get">
<input
type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
<input
type="submit" value="Ricerca" /></form>
<nav
id="top-menu-nav"><ul
id="top-menu" class="nav"><li
id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href="https://www.sulpanaro.net/">Home</a></li><li
id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a><ul
class="sub-menu"><li
id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a
href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li><li
id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10178"><a
href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li><li
id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a
href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li><li
id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a
href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li><li
id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a
href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li><li
id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a
href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li><li
id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a
href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li><li
id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a
href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li><li
id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a
href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li><li
id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a
href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li><li
id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a
href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li><li
id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a
href="https://www.sulpanaro.net/category/novi/">Novi</a></li><li
id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a
href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li><li
id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a
href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li><li
id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a
href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li></ul></li><li
id="menu-item-10192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10192"><a
href="https://www.sulpanaro.net/category/aggiornamenti-viabilita/">Viabilità</a></li><li
id="menu-item-58934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58934"><a
href="https://www.sulpanaro.net/category/cronaca/">Cronaca</a></li><li
id="menu-item-58935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58935"><a
href="https://www.sulpanaro.net/category/economia/">Economia</a></li><li
id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10569"><a
href="https://www.sulpanaro.net/category/ricostruzione/">Ricostruzione</a></li><li
id="menu-item-58936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58936"><a
href="https://www.sulpanaro.net/category/salute-2/">Salute</a></li><li
id="menu-item-58937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58937"><a
href="https://www.sulpanaro.net/category/motori-2/">Sport e Motori</a></li><li
id="menu-item-294779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-294779"><a
href="https://www.sulpanaro.net/elezioni/">Elezioni</a><ul
class="sub-menu"><li
id="menu-item-294780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294780"><a
href="https://www.sulpanaro.net/elezioni/amministrative-mirandola/">Amm. Mirandola</a></li><li
id="menu-item-294814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294814"><a
href="https://www.sulpanaro.net/elezioni/amministrative-medolla/">Amm. Medolla</a></li><li
id="menu-item-294813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294813"><a
href="https://www.sulpanaro.net/elezioni/amministrative-san-felice/">Amm. San Felice</a></li><li
id="menu-item-294812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294812"><a
href="https://www.sulpanaro.net/elezioni/amministrative-concordia/">Amm. Concordia</a></li><li
id="menu-item-294811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294811"><a
href="https://www.sulpanaro.net/elezioni/amministrative-cavezzo/">Amm. Cavezzo</a></li><li
id="menu-item-294810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294810"><a
href="https://www.sulpanaro.net/elezioni/amministrative-san-possidonio/">Amm. San Possidonio</a></li><li
id="menu-item-294809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294809"><a
href="https://www.sulpanaro.net/elezioni/ammninistrative-san-prospero/">Amm. San Prospero</a></li><li
id="menu-item-294808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294808"><a
href="https://www.sulpanaro.net/elezioni/amministrative-bomporto/">Amm. Bomporto</a></li><li
id="menu-item-294807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294807"><a
href="https://www.sulpanaro.net/elezioni/amministrative-bastiglia/">Amm. Bastiglia</a></li><li
id="menu-item-294806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294806"><a
href="https://www.sulpanaro.net/elezioni/amministrative-nonantola/">Amm. Nonantola</a></li><li
id="menu-item-294805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294805"><a
href="https://www.sulpanaro.net/elezioni/amministrative-soliera/">Amm. Soliera</a></li><li
id="menu-item-298545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298545"><a
href="https://www.sulpanaro.net/category/amm-ravarino/">Amm. Ravarino</a></li><li
id="menu-item-294823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294823"><a
href="https://www.sulpanaro.net/elezioni/amministrative-camposanto/">Amm. Camposanto</a></li><li
id="menu-item-294822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294822"><a
href="https://www.sulpanaro.net/elezioni/amministrative-finale/">Amm. Finale</a></li><li
id="menu-item-294821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294821"><a
href="https://www.sulpanaro.net/elezioni/europee/">Europee</a></li></ul></li><li
id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li></ul>						</nav><div
id="et_mobile_nav_menu"><div
class="mobile_nav closed">
<span
class="select_page">Seleziona una pagina</span>
<span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class="et_search_outer"><div
class="container et_search_form_container"><form
role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
<input
type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" /></form>
<span
class="et_close_search_field"></span></div></div>
</header><div
id="et-main-area"><div
id="main-content"><div
class="container"><div
id="content-area" class="clearfix"><div
id="left-area">
<a
class="block-sulpanaroexpo-mobile" href="http://expo.sulpanaro.net/" title="SulPanaro Expo">
<img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaro_expo.gif" alt="SulPanaro Expo" />
</a>
<a
class="block-sulpanaroexpo" href="http://expo.sulpanaro.net/" title="SulPanaro Expo">
<img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaro_expo.gif" alt="SulPanaro Expo" />
</a><div
class="breadcrumbs" style="background: #E8194D"><span
xmlns:v="http://rdf.data-vocabulary.org/#"><span
typeof="v:Breadcrumb"><a
href="https://www.sulpanaro.net/" rel="v:url" property="v:title">Home</a> &gt; <span
rel="v:child" typeof="v:Breadcrumb"><a
href="https://www.sulpanaro.net/category/finale-emilia-2/" rel="v:url" property="v:title">Finale Emilia</a> &gt; <span
class="breadcrumb_last">&#8220;Un amore cosi grande&#8221; per la festa della mamma a Massa Finalese</span></span></span></span></div>
<article
id="post-298135" class="et_pb_post post-298135 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-basso category-finale-emilia-2 category-appuntamenti-finale-emilia-2"><div
class="entry-content"><div
class="box-parent"><div
class="box-content"><h1 class="entry-title">&#8220;Un amore cosi grande&#8221; per la festa della mamma a Massa Finalese</h1><p>FINALE EMILIA- “UN AMORE COSI’ GRANDE”<br
/>
Sala IDEATTIVA – Massa Finalese<br
/>
Sabato 11 maggio ore 20,45</p><p>Artinsieme è lieta di invitare tutti gli amici interessati, alla serata di poesia e canzoni, per celebrare la FESTA DELLA MAMMA, che avrà luogo a Massa Finalese, presso la sala di Ideattiva, sabato prossimo, 11 maggio, alle ore 20,45.<br
/>
Come ogni anno, questa sarà l’occasione per ritrovarci con gli autori delle altre associazione artistiche, della nostra regione, ma anche del Veneto e della Lombardia, per un confronto poetico ed uno scambio di ospitalità: saranno presenti infatti gli amici del Patio dei Poeti, di Bondeno; di Poetineranti, di Modena; i Poeti di Campagna, della Biblioteca di Casumaro; ed ancora i gruppi di Lendinara, Schivenoglia e Stellata.<br
/>
Siamo certi che i versi che verranno presentati, arricchiti dai canti che potremo fare tutti insieme, e dalle incantevoli immagini di Sara Aleotti ed Elisa Benati, che per l’occasione presenteranno la seconda edizione della mostra fotografica “Madre Natura”, sapranno regalare suggestioni ed emozioni intense, che accarezzeranno il cuore di tutti.<br
/>
Come da tradizione,condurrà la serata il nostro amico e fedele collaboratore Tito Taddei, giornalista di Tele Studio Modena.<br
/>
Desideriamo ringraziare fin d’ora, per la sempre perfetta ospitalità, le responsabili di Ideattiva, le nostre giovani talentuose fotografe e tutti i collaboratori.<br
/>
Vi aspettiamo numerosi!<br
/>
Laura Lodi<br
/>
Per Artinsieme</p><p><img
class="aligncenter size-full wp-image-298136" src="https://www.sulpanaro.net/wp-content/uploads/2019/05/526cf0052da401f1a3ea5cd556013cc8.0.jpg" alt="" width="960" height="520" srcset="https://www.sulpanaro.net/wp-content/uploads/2019/05/526cf0052da401f1a3ea5cd556013cc8.0.jpg 960w, https://www.sulpanaro.net/wp-content/uploads/2019/05/526cf0052da401f1a3ea5cd556013cc8.0-300x163.jpg 300w, https://www.sulpanaro.net/wp-content/uploads/2019/05/526cf0052da401f1a3ea5cd556013cc8.0-768x416.jpg 768w, https://www.sulpanaro.net/wp-content/uploads/2019/05/526cf0052da401f1a3ea5cd556013cc8.0-220x120.jpg 220w" sizes="(max-width: 960px) 100vw, 960px" /></p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class="sd-content"><ul><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-298135" class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2019/05/un-amore-cosi-grande-la-festa-della-mamma-massa-finalese/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span
class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-298135" class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2019/05/un-amore-cosi-grande-la-festa-della-mamma-massa-finalese/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-298135" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.sulpanaro.net/2019/05/un-amore-cosi-grande-la-festa-della-mamma-massa-finalese/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span
class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li
class="share-telegram"><a
rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2019/05/un-amore-cosi-grande-la-festa-della-mamma-massa-finalese/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%22Un%20amore%20cosi%20grande%22%20per%20la%20festa%20della%20mamma%20a%20Massa%20Finalese https%3A%2F%2Fwww.sulpanaro.net%2F2019%2F05%2Fun-amore-cosi-grande-la-festa-della-mamma-massa-finalese%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li
class="share-end"></li></ul></div></div></div><div
class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67149550-298135-5cd3ba27bc49a' data-src='https://widgets.wp.com/likes/#blog_id=67149550&amp;post_id=298135&amp;origin=www.sulpanaro.net&amp;obj_id=67149550-298135-5cd3ba27bc49a' data-name='like-post-frame-67149550-298135-5cd3ba27bc49a'><h3 class="sd-title">Mi piace:</h3><div
class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span
class='button'><span>Mi piace</span></span> <span
class="loading">Caricamento...</span></div><span
class='sd-text-color'></span><a
class='sd-link-color'></a></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div
style="text-align: center;">
<a
href="https://sulpanaroexpo.net" target="_blank"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/04/expo-click.png" /></a></div><div
class="et_post_meta_wrapper"><p
class="post-meta"> da <span
class="author vcard"><a
href="https://www.sulpanaro.net/author/redazionesp/" title="Post di redazionesp" rel="author">redazionesp</a></span> | <span
class="published">09 Mag 2019</span> | <a
href="https://www.sulpanaro.net/category/finale-emilia-2/" title="Finale Emilia">Finale Emilia</a></p></div><div
class="nav-single clearfix">
<span
class="nav-previous"><a
href="https://www.sulpanaro.net/2019/05/mirandola-arriva-pro-memoria-festival-31-maggio-2-giugno/" rel="prev"><span
class="meta-nav">&laquo;  </span> A Mirandola arriva il Pro &#8211; Memoria Festival, 31 maggio &#8211; 2 giugno</a></span>
<span
class="nav-next"><a
href="https://www.sulpanaro.net/2019/05/grazie-la-festa-mirandola-dedicata-ai-volontari/" rel="next">&#8220;Grazie!&#8221; È la festa a Mirandola dedicata ai volontari <span
class="meta-nav">&raquo;  </span></a></span></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class="block-content"><div
class="news-box "><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/05/giorgio-cavazzoli-forza-italia-diventa-consigliere-comunale-finale-emilia/" title="Giorgio Cavazzoli (Forza Italia) diventa consigliere comunale a Finale Emilia"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/05/giorgio-cavazzoli-e1557326062473-220x120.jpg" title="Giorgio Cavazzoli (Forza Italia) diventa consigliere comunale a Finale Emilia" alt="Giorgio Cavazzoli (Forza Italia) diventa consigliere comunale a Finale Emilia" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/05/giorgio-cavazzoli-forza-italia-diventa-consigliere-comunale-finale-emilia/">Giorgio Cavazzoli (Forza Italia) diventa consigliere comunale a Finale Emilia</a><div
class="box-excerpt">Leader di punta tra i berlusconiani modenesi, prende il posto del consigliere Meletti, dimessosi per incompatibilità<a
class="read-more" href="https://www.sulpanaro.net/2019/05/giorgio-cavazzoli-forza-italia-diventa-consigliere-comunale-finale-emilia/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/05/quasi-200-vigili-sulla-strade-1400-veicoli-fermati-due-giorni-tutta-la-provincia/" title="Quasi 200 vigili sulla strade e 1400 veicoli fermati in due giorni in tutta la provincia"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/05/DSC_1156-3-220x120.jpeg" title="Quasi 200 vigili sulla strade e 1400 veicoli fermati in due giorni in tutta la provincia" alt="Quasi 200 vigili sulla strade e 1400 veicoli fermati in due giorni in tutta la provincia" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/05/quasi-200-vigili-sulla-strade-1400-veicoli-fermati-due-giorni-tutta-la-provincia/">Quasi 200 vigili sulla strade e 1400 veicoli fermati in due giorni in tutta la provincia</a><div
class="box-excerpt">Venerdì 10 maggio, dalle 20 alle due di notte, tornano i controlli congiunti<a
class="read-more" href="https://www.sulpanaro.net/2019/05/quasi-200-vigili-sulla-strade-1400-veicoli-fermati-due-giorni-tutta-la-provincia/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/05/le-zampe-zoe-esce-primo-album-inizia-tour/" title="Per le zampe di Zoe esce il primo album. E inizia il tour"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/05/cinema-copertina-spotify-220x120.jpeg" title="Per le zampe di Zoe esce il primo album. E inizia il tour" alt="Per le zampe di Zoe esce il primo album. E inizia il tour" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/05/le-zampe-zoe-esce-primo-album-inizia-tour/">Per le zampe di Zoe esce il primo album. E inizia il tour</a><div
class="box-excerpt">Si chiama “Cinema Lumière”, proprio come il singolo che nei mesi scorsi ha fatto tanto parlare della band<a
class="read-more" href="https://www.sulpanaro.net/2019/05/le-zampe-zoe-esce-primo-album-inizia-tour/">&#091;...&#093;</a></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="box-side"><div
class="block ads-sidenews"><div
class="ads"><div
class="sulpa-primo-piano" id="sulpa-106906050"><div
id="sulpa-slider-2722" class="custom-slider sulpa-slider-1540594444 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/64840" rel="nofollow" target="_blank"><img
width="200" height="200" src='https://www.sulpanaro.net/wp-content/uploads/2017/04/latorre-nuovo.jpg' alt='' title='latorre nuovo'  /></a></li><li><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/04/ducale.jpg' alt='' title='ducale'  /></li><li><a
href="https://www.sulpanaro.net/linkout/237092" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/01/conad-1.jpg' alt='' title='conad'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/64248" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt='' title='expo-gif-2sec (1)'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1540594444=jQuery(".sulpa-slider-1540594444");$sulpaslider1540594444.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1540594444.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1540594444.on("mouseover",function(){$sulpaslider1540594444.unslider("stop");}).on("mouseout",function(){$sulpaslider1540594444.unslider("start");});});</script></div></div></div><div
class="separator" style="background: #E8194D"></div><div
class="block ads-taglioalto"><div
class="ads"><div
class="sulpa-taglio-alto" id="sulpa-2136793576"><div
id="sulpa-slider-2723" class="custom-slider sulpa-slider-324728783 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/72362" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/08/SOGARI.png' alt='' title='SOGARI'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/114048" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/03/officina-1.gif' alt='' title='officina'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/70266" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt='' title='expo-gif-2sec (1)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/64248" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt='' title='expo-gif-2sec (1)'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider324728783=jQuery(".sulpa-slider-324728783");$sulpaslider324728783.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider324728783.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider324728783.on("mouseover",function(){$sulpaslider324728783.unslider("stop");}).on("mouseout",function(){$sulpaslider324728783.unslider("start");});});</script></div></div></div></div></div><div
class="block-row"><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class="block-content"><div
class="news-box "><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/05/giorgio-cavazzoli-forza-italia-diventa-consigliere-comunale-finale-emilia/" title="Giorgio Cavazzoli (Forza Italia) diventa consigliere comunale a Finale Emilia"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/05/giorgio-cavazzoli-e1557326062473-220x120.jpg" title="Giorgio Cavazzoli (Forza Italia) diventa consigliere comunale a Finale Emilia" alt="Giorgio Cavazzoli (Forza Italia) diventa consigliere comunale a Finale Emilia" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/05/giorgio-cavazzoli-forza-italia-diventa-consigliere-comunale-finale-emilia/">Giorgio Cavazzoli (Forza Italia) diventa consigliere comunale a Finale Emilia</a><div
class="box-excerpt">Leader di punta tra i berlusconiani modenesi, prende il posto del consigliere Meletti, dimessosi per incompatibilità<a
class="read-more" href="https://www.sulpanaro.net/2019/05/giorgio-cavazzoli-forza-italia-diventa-consigliere-comunale-finale-emilia/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/05/quasi-200-vigili-sulla-strade-1400-veicoli-fermati-due-giorni-tutta-la-provincia/" title="Quasi 200 vigili sulla strade e 1400 veicoli fermati in due giorni in tutta la provincia"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/05/DSC_1156-3-220x120.jpeg" title="Quasi 200 vigili sulla strade e 1400 veicoli fermati in due giorni in tutta la provincia" alt="Quasi 200 vigili sulla strade e 1400 veicoli fermati in due giorni in tutta la provincia" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/05/quasi-200-vigili-sulla-strade-1400-veicoli-fermati-due-giorni-tutta-la-provincia/">Quasi 200 vigili sulla strade e 1400 veicoli fermati in due giorni in tutta la provincia</a><div
class="box-excerpt">Venerdì 10 maggio, dalle 20 alle due di notte, tornano i controlli congiunti<a
class="read-more" href="https://www.sulpanaro.net/2019/05/quasi-200-vigili-sulla-strade-1400-veicoli-fermati-due-giorni-tutta-la-provincia/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/05/le-zampe-zoe-esce-primo-album-inizia-tour/" title="Per le zampe di Zoe esce il primo album. E inizia il tour"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/05/cinema-copertina-spotify-220x120.jpeg" title="Per le zampe di Zoe esce il primo album. E inizia il tour" alt="Per le zampe di Zoe esce il primo album. E inizia il tour" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/05/le-zampe-zoe-esce-primo-album-inizia-tour/">Per le zampe di Zoe esce il primo album. E inizia il tour</a><div
class="box-excerpt">Si chiama “Cinema Lumière”, proprio come il singolo che nei mesi scorsi ha fatto tanto parlare della band<a
class="read-more" href="https://www.sulpanaro.net/2019/05/le-zampe-zoe-esce-primo-album-inizia-tour/">&#091;...&#093;</a></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio" id="sulpa-662742319"><div
id="sulpa-slider-2725" class="custom-slider sulpa-slider-112325756 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/fenice-on-fun.jpg' alt='' title='fenice-on-fun'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/60619" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/250X250_BANNER_APRILE_page-0001.jpg' alt='' title='250X250_BANNER_APRILE_page-0001'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/09/po.png' alt='' title='po'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider112325756=jQuery(".sulpa-slider-112325756");$sulpaslider112325756.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider112325756.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider112325756.on("mouseover",function(){$sulpaslider112325756.unslider("stop");}).on("mouseout",function(){$sulpaslider112325756.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block ads-1box-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio-lungo-1" id="sulpa-1584312008"><div
id="sulpa-slider-2730" class="custom-slider sulpa-slider-1757082764 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/58748" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt='' title='expo-gif-2sec (1)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/90293" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/PROEDIL-banner-sulpanaro.png' alt='' title='PROEDIL-banner-sulpanaro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/banner-manu.jpg' alt='' title='banner manu'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1757082764=jQuery(".sulpa-slider-1757082764");$sulpaslider1757082764.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1757082764.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1757082764.on("mouseover",function(){$sulpaslider1757082764.unslider("stop");}).on("mouseout",function(){$sulpaslider1757082764.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3><div
class="block-content"><div
class="news-box "><div
class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1"><div
class="swiper-wrapper"><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"></div><a
class="title" href="https://www.sulpanaro.net/2019/05/emergenza-fiumi-cosa-accade-montagna-lo-speciale/">Emergenza fiumi, cosa accade in montagna? -LO SPECIALE</a><div
class="box-excerpt">Disboscamento e consumo di suolo hanno conseguenze pesanti sull'attività dei corsi d'acqua che poi arrivano da noi<a
class="read-more" href="https://www.sulpanaro.net/2019/05/emergenza-fiumi-cosa-accade-montagna-lo-speciale/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2019/04/leconomia-italiana-non-cresce-perche-poco-libera/">L’economia italiana non cresce perché è poco libera</a><div
class="box-excerpt">Libertà economica bassa in Italia, dove lo stato continua ad assumere un peso rilevante, frenando la crescita. Gli stati più liberi, al contrario, mostrano maggiore dinamicità economica.<a
class="read-more" href="https://www.sulpanaro.net/2019/04/leconomia-italiana-non-cresce-perche-poco-libera/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2019/04/locse-boccia-litalia/">L'OCSE boccia l'Italia</a><div
class="box-excerpt">L'OCSE boccia le politiche economiche e sociali dell'attuale governo.<a
class="read-more" href="https://www.sulpanaro.net/2019/04/locse-boccia-litalia/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/web-legge.png" title="Internet e la legge" alt="Internet e la legge" /></div><a
class="title" href="https://www.sulpanaro.net/2019/03/aemilialimportanza-della-memoria-elisa-bortolazzi/">Aemilia…l’importanza della memoria - di Elisa Bortolazzi</a><div
class="box-excerpt"><a
class="read-more" href="https://www.sulpanaro.net/2019/03/aemilialimportanza-della-memoria-elisa-bortolazzi/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2019/03/271778/">Italia in recessione</a><div
class="box-excerpt">Italia in recessione, come Argentina e Turchia: PIL a -0,2% nel 2019.<a
class="read-more" href="https://www.sulpanaro.net/2019/03/271778/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/web-legge.png" title="Internet e la legge" alt="Internet e la legge" /></div><a
class="title" href="https://www.sulpanaro.net/2019/03/passare-giallo-lamponon-piu-scusa-elisa-bortolazzi/">Passare con il “giallo lampo”…non è più una scusa - di Elisa Bortolazzi</a><div
class="box-excerpt">Su una recente Ordinanza della Suprema Corte di Cassazione<a
class="read-more" href="https://www.sulpanaro.net/2019/03/passare-giallo-lamponon-piu-scusa-elisa-bortolazzi/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2019/03/litalia-leader-europa-nelleconomia-circolare/">L'Italia leader in Europa nell'economia circolare</a><div
class="box-excerpt">Il tasso di riciclaggio dei rifiuti in Italia è fra i più alti del mondo: circa il 45% dei rifiuti urbani ed il 65% dei rifiuti speciali viene recuperato.<a
class="read-more" href="https://www.sulpanaro.net/2019/03/litalia-leader-europa-nelleconomia-circolare/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"></div><a
class="title" href="https://www.sulpanaro.net/2019/02/ansia-la-bilancia-della-dottoressa-federica-felicioni/">Che ansia la bilancia! - della dottoressa Federica Felicioni</a><div
class="box-excerpt">I consigli della biologa nutrizionista<a
class="read-more" href="https://www.sulpanaro.net/2019/02/ansia-la-bilancia-della-dottoressa-federica-felicioni/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2019/02/la-disuguaglianza-ricchi-poveri-alimenta-la-rabbia-sociale/">La disuguaglianza tra ricchi e poveri alimenta la rabbia sociale</a><div
class="box-excerpt">L’1% della popolazione mondiale detiene quasi la metà della ricchezza aggregata netta totale.<a
class="read-more" href="https://www.sulpanaro.net/2019/02/la-disuguaglianza-ricchi-poveri-alimenta-la-rabbia-sociale/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a
class="title" href="https://www.sulpanaro.net/2019/02/gli-integratori-della-dottoressa-federica-felicioni/">Gli integratori - della dottoressa Federica Felicioni</a><div
class="box-excerpt">I consigli della biologa nutrizionista<a
class="read-more" href="https://www.sulpanaro.net/2019/02/gli-integratori-della-dottoressa-federica-felicioni/">leggi tutto</a></div></div></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-2box-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio-lungo-2" id="sulpa-1785802218"><div
id="sulpa-slider-2731" class="custom-slider sulpa-slider-1363741602 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/195096" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/10/gif_sempliapp.gif' alt='' title='gif_sempliapp'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/130192" rel="nofollow" target="_blank"><img
width="249" height="251" src='https://www.sulpanaro.net/wp-content/uploads/2018/05/banner-250x250-pixel-2.jpg' alt='' title='banner 250x250 pixel (2)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/261469" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/02/RAM-service-base-3.gif' alt='' title='RAM-service-base (3)'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1363741602=jQuery(".sulpa-slider-1363741602");$sulpaslider1363741602.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1363741602.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1363741602.on("mouseover",function(){$sulpaslider1363741602.unslider("stop");}).on("mouseout",function(){$sulpaslider1363741602.unslider("start");});});</script></div></div><div
class="ads"><div
class="sulpa-taglio-medio-lungo-3" id="sulpa-137877894"><div
id="sulpa-slider-2732" class="custom-slider sulpa-slider-922010164 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/59315" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/BANNER-250x250-pixel.jpg' alt='' title='BANNER 250x250 pixel'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/SanFelice1893_Web_250x250px-1.jpg' alt='' title='SanFelice1893_Web_250x250px'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider922010164=jQuery(".sulpa-slider-922010164");$sulpaslider922010164.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider922010164.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider922010164.on("mouseover",function(){$sulpaslider922010164.unslider("stop");}).on("mouseout",function(){$sulpaslider922010164.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block block-videogallery"><h3 class="block-title"><a
href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3><div
class="block-content"><li
id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><ul
class="youtube-playlist horizontal"><li><img
src="https://i.ytimg.com/vi/44ZV-ZEgOyg/mqdefault.jpg" /><a
class="play" data-video_id="44ZV-ZEgOyg" target="_blank" href="https://www.youtube.com/watch?v=44ZV-ZEgOyg" title="A Massa Finalese successo per la Giornata Fai di primavera">Watch</a><span>A Massa Finalese successo per la Giornata Fai di primavera</span></li><li><img
src="https://i.ytimg.com/vi/ZbFq5fE1Ly8/mqdefault.jpg" /><a
class="play" data-video_id="ZbFq5fE1Ly8" target="_blank" href="https://www.youtube.com/watch?v=ZbFq5fE1Ly8" title="Nuova vita per le tartarughe abbandonate grazie alla Fattoria Bosco Saliceta">Watch</a><span>Nuova vita per le tartarughe abbandonate grazie alla Fattoria Bosco Saliceta</span></li><li><img
src="https://i.ytimg.com/vi/GS6t9RglckI/mqdefault.jpg" /><a
class="play" data-video_id="GS6t9RglckI" target="_blank" href="https://www.youtube.com/watch?v=GS6t9RglckI" title="L'esplosione della bomba di San Felice ripresa da terra">Watch</a><span>L'esplosione della bomba di San Felice ripresa da terra</span></li></ul></div></div><div
class="block ads-tagliobasso"><div
class="ads"><div
class="sulpa-taglio-basso" id="sulpa-858076148"><div
id="sulpa-slider-2724" class="custom-slider sulpa-slider-1225993992 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/COPERTURE-4D-250x250-def.gif' alt='' title='COPERTURE-4D-250x250-def'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/77623" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/10/BANNER-il-panaro-1.gif' alt='' title='BANNER-il-panaro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59894" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.jpg' alt='' title='bagni'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1225993992=jQuery(".sulpa-slider-1225993992");$sulpaslider1225993992.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1225993992.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1225993992.on("mouseover",function(){$sulpaslider1225993992.unslider("stop");}).on("mouseout",function(){$sulpaslider1225993992.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block ads-topfooter-sinistro"><div
class="ads"><div
class="sulpa-top-footer-sinistro" id="sulpa-898474071"><div
id="sulpa-slider-2856" class="custom-slider sulpa-slider-163630614 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/158748" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/07/Banner-sul-panaro.jpg' alt='' title='Banner sul panaro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.jpg' alt='' title='sos'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.png' alt='' title='SGL (2)'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider163630614=jQuery(".sulpa-slider-163630614");$sulpaslider163630614.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider163630614.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider163630614.on("mouseover",function(){$sulpaslider163630614.unslider("stop");}).on("mouseout",function(){$sulpaslider163630614.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3><div
class="block-content"><div
class="news-box "><div
class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2"><div
class="swiper-wrapper"><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/05/scuola-mirandola-bambini-provano-la-realta-aumentata/" title="A scuola a Mirandola i bambini provano la realtà aumentata"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/04/la-consolle-della-realtà-aumentata-220x120.jpg" title="A scuola a Mirandola i bambini provano la realtà aumentata" alt="A scuola a Mirandola i bambini provano la realtà aumentata" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/05/scuola-mirandola-bambini-provano-la-realta-aumentata/">A scuola a Mirandola i bambini provano la realtà aumentata</a><div
class="box-excerpt">Sperimentata per la prima volta in ambito nazionale presso la scuola media Montanari di Mirandola.<a
class="read-more" href="https://www.sulpanaro.net/2019/05/scuola-mirandola-bambini-provano-la-realta-aumentata/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/04/sta-morire-arriva-corso-insegnare-ai-medici-parlare-ai-malati-gravi/" title="&quot;Lei sta per morire&quot;: arriva il corso per insegnare ai medici come parlare ai malati gravi"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/04/cure-palliative-1024x512-220x120.jpg" title="&quot;Lei sta per morire&quot;: arriva il corso per insegnare ai medici come parlare ai malati gravi" alt="&quot;Lei sta per morire&quot;: arriva il corso per insegnare ai medici come parlare ai malati gravi" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/04/sta-morire-arriva-corso-insegnare-ai-medici-parlare-ai-malati-gravi/">"Lei sta per morire": arriva il corso per insegnare ai medici come parlare ai malati gravi</a><div
class="box-excerpt">E' il primo corso di questo tipo in Italia. I discenti saranno impegnati in attività pratica con colloqui simulati (role-play) con attori professionisti. <a
class="read-more" href="https://www.sulpanaro.net/2019/04/sta-morire-arriva-corso-insegnare-ai-medici-parlare-ai-malati-gravi/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/04/nonantola-si-studia-farmaco-evitare-travaglio-prolungato/" title="A Nonantola si studia il nuovo farmaco per evitare il travaglio prolungato"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/04/partorire-2-220x120.jpg" title="A Nonantola si studia il nuovo farmaco per evitare il travaglio prolungato" alt="A Nonantola si studia il nuovo farmaco per evitare il travaglio prolungato" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/04/nonantola-si-studia-farmaco-evitare-travaglio-prolungato/">A Nonantola si studia il nuovo farmaco per evitare il travaglio prolungato</a><div
class="box-excerpt">Presso la farmaceutica Opocrin Spa, azienda di proprietà della famiglia Saetti-Bianchini,<a
class="read-more" href="https://www.sulpanaro.net/2019/04/nonantola-si-studia-farmaco-evitare-travaglio-prolungato/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/04/san-felice-seconde-agli-europei-le-bravissime-majorettes-blue-stars/" title="Da San Felice seconde agli Europei: ecco le bravissime majorettes Blue Stars"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/04/majorette-san-felice-8-220x120.jpg" title="Da San Felice seconde agli Europei: ecco le bravissime majorettes Blue Stars" alt="Da San Felice seconde agli Europei: ecco le bravissime majorettes Blue Stars" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/04/san-felice-seconde-agli-europei-le-bravissime-majorettes-blue-stars/">Da San Felice seconde agli Europei: ecco le bravissime majorettes Blue Stars</a><div
class="box-excerpt">Prossima tappa le competizioni Mondiali per Annalisa Bortoli, Eleonora Zavatta, Alessandra Marchesano e Sara Zanetti<a
class="read-more" href="https://www.sulpanaro.net/2019/04/san-felice-seconde-agli-europei-le-bravissime-majorettes-blue-stars/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/04/dorando-pietri-sala-del-museo-della-citta/" title="A Dorando Pietri una sala del Museo della Città"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/04/foto-coppa-2-220x120.jpg" title="A Dorando Pietri una sala del Museo della Città" alt="A Dorando Pietri una sala del Museo della Città" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/04/dorando-pietri-sala-del-museo-della-citta/">A Dorando Pietri una sala del Museo della Città</a><div
class="box-excerpt">In mostra anche la Coppa donata al campione dalla Regina Alessandra<a
class="read-more" href="https://www.sulpanaro.net/2019/04/dorando-pietri-sala-del-museo-della-citta/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/04/labito-sposa-si-lino-scolare-cagliata-grana-padano/" title="E l&#039;abito da sposa si fa con il lino per scolare la cagliata del Grana Padano"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/04/abito-da-sposa-grana-padano-2-220x120.png" title="E l&#039;abito da sposa si fa con il lino per scolare la cagliata del Grana Padano" alt="E l&#039;abito da sposa si fa con il lino per scolare la cagliata del Grana Padano" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/04/labito-sposa-si-lino-scolare-cagliata-grana-padano/">E l'abito da sposa si fa con il lino per scolare la cagliata del Grana Padano</a><div
class="box-excerpt">Quei teli si chiamano "schiavini" durano circa 15 giorni e ognuno serve per la produzione di 15 forme, ovvero di  circa 550 Kg di formaggio. <a
class="read-more" href="https://www.sulpanaro.net/2019/04/labito-sposa-si-lino-scolare-cagliata-grana-padano/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/04/nba_bologna_selection_camp/" title="Basket Nba, Bologna il selection camp per il campionato mondiale junior"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/04/ball-1837119_1920-220x120.jpg" title="Basket Nba, Bologna il selection camp per il campionato mondiale junior" alt="Basket Nba, Bologna il selection camp per il campionato mondiale junior" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/04/nba_bologna_selection_camp/">Basket Nba, Bologna il selection camp per il campionato mondiale junior</a><div
class="box-excerpt">Sessanta i giovani atleti selezionati. Sono quattro gli italiani partecipanti<a
class="read-more" href="https://www.sulpanaro.net/2019/04/nba_bologna_selection_camp/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/04/i-comuni-della-bassa-portano-i-maccheroni-al-pettine-a-fico/" title="I Comuni della Bassa portano i maccheroni al pettine a Fico"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/10/palio-del-pettine-maccheroni-2-220x120.jpg" title="I Comuni della Bassa portano i maccheroni al pettine a Fico" alt="I Comuni della Bassa portano i maccheroni al pettine a Fico" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/04/i-comuni-della-bassa-portano-i-maccheroni-al-pettine-a-fico/">I Comuni della Bassa portano i maccheroni al pettine a Fico</a><div
class="box-excerpt">"La Raganella" propone una simpatica degustazione audio-guidata “Un territorio da scoprire”<a
class="read-more" href="https://www.sulpanaro.net/2019/04/i-comuni-della-bassa-portano-i-maccheroni-al-pettine-a-fico/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/04/mucca-gravida-cade-nel-calanco-la-salvano-pompieri/" title="Mucca gravida cade nel calanco, la salvano i pompieri"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/04/153048100-352628c2-0732-444a-b458-bf8c7a9726a2-220x120.jpg" title="Mucca gravida cade nel calanco, la salvano i pompieri" alt="Mucca gravida cade nel calanco, la salvano i pompieri" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/04/mucca-gravida-cade-nel-calanco-la-salvano-pompieri/">Mucca gravida cade nel calanco, la salvano i pompieri</a><div
class="box-excerpt">Una volta portata in salvo la mucca ha immediatamente ripreso le proprie forze <a
class="read-more" href="https://www.sulpanaro.net/2019/04/mucca-gravida-cade-nel-calanco-la-salvano-pompieri/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/04/cavalli-abbandonati-fallimento-del-maneggio-ora-ce-nuova-casa/" title="Cavalli abbandonati dopo il fallimento del maneggio: ora per loro c&#039;è una nuova casa"><img
src="https://www.sulpanaro.net/wp-content/uploads/2018/11/cavalli-abbandonati-ostellato-220x120.jpg" title="Cavalli abbandonati dopo il fallimento del maneggio: ora per loro c&#039;è una nuova casa" alt="Cavalli abbandonati dopo il fallimento del maneggio: ora per loro c&#039;è una nuova casa" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/04/cavalli-abbandonati-fallimento-del-maneggio-ora-ce-nuova-casa/">Cavalli abbandonati dopo il fallimento del maneggio: ora per loro c'è una nuova casa</a><div
class="box-excerpt">Ad acquisire gli animali è stata la società rodigina Giona, titolare di un allevamento e di attività nel campo dell'equitazione.<a
class="read-more" href="https://www.sulpanaro.net/2019/04/cavalli-abbandonati-fallimento-del-maneggio-ora-ce-nuova-casa/">&#091;...&#093;</a></div></div></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-topfooter-destro"><div
class="ads"><div
class="sulpa-top-footer-destro" id="sulpa-686422488"><div
id="sulpa-slider-2857" class="custom-slider sulpa-slider-1936186848 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/262881" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/02/BRAIDA.gif' alt='' title='BRAIDA'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/73794" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/banner-adv-250x250.png' alt='' title='banner-adv-250x250'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/114073" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/03/villa-tagliata.jpg' alt='' title='villa tagliata'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1936186848=jQuery(".sulpa-slider-1936186848");$sulpaslider1936186848.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1936186848.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1936186848.on("mouseover",function(){$sulpaslider1936186848.unslider("stop");}).on("mouseout",function(){$sulpaslider1936186848.unslider("start");});});</script></div></div></div></div></div><div
class="et_post_meta_wrapper"></div>
</article></div></div></div></div><footer
id="main-footer"><div
id="et-footer-nav"><div
class="container"><ul
id="menu-menu-footer" class="bottom-nav"><li
id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li><li
id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href="https://www.sulpanaro.net/contatti/">Contatti</a></li><li
id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li><li
id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205643"><a
href="https://www.sulpanaro.net/privacy/">Privacy</a></li><li
id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a
href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li><li
id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a
href="https://www.sulpanaro.net/credits/">Credits</a></li></ul></div></div><div
id="footer-bottom"><div
class="container clearfix"><div
id="footer-info">Sul Panaro srl, P.IVA 03737750368 ©2017 All Rights Reserved.</div></div></div>
</footer></div></div>  <script>/*<![CDATA[*/var advanced_ads_adsense_UID='UA-16787828-27';advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_adsense_UID&&advanced_ads_adsense_UID&&new t("advadsTracker",advanced_ads_adsense_UID)})}();/*]]>*/</script> <div
style="display:none"></div> <script type="text/javascript">jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script><style type="text/css" id="et-builder-page-custom-style">.et_pb_bg_layout_dark{color:#fff !important}.page.et_pb_pagebuilder_layout #main-content{background-color:rgba(255,255,255,0)}.et_pb_section{background-color:#fff}</style> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2019\/05\/un-amore-cosi-grande-la-festa-della-mamma-massa-finalese\/":298135};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/3b4c6.js"></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.sulpanaro.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/0fef6.js"></script> <script type='text/javascript'>var es_widget_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento..","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/37d4f.js"></script> <script type='text/javascript'>var es_widget_page_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento....","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo.","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/4ce06.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/6c566.js"></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"9cffc9d5ab"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/56885.js"></script> <script type='text/javascript'>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/3cf74.js"></script> <script type='text/javascript'>var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"921ed0dab7","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"95bc8828a1","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"298135","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/6bee2.js"></script> <script type='text/javascript'>var advadsGALocale={"Impressions":"Impressions","Clicks":"Clicks"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/2962e.js"></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/337c6.js"></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <iframe
src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div
id='likes-other-gravatars'><div
class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo:</div><ul
class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-201919.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.4',blog:'67149550',post:'298135',tz:'2',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','298135']);</script> <div
id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div
class="cookie-notice-container"><span
id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></div></div><script>var advads_tracking_ads=[66363,63066,61036,66365,63058,60758,64840,128279,237092,64248,72362,114048,70266,64248,58809,60619,194093,58748,90293,62900,195096,130192,261469,59315,59468,58919,77623,59894,158748,58806,91722,262881,73794,114073];</script><script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.adTargets={"66363":"http:\/\/www.autoinmirandola.it\/","63066":"http:\/\/www.franciosiauto.it\/landingpage.aspx?titolo=Inaugurazione%20Showroom%20di%20Cento","61036":"http:\/\/www.opelgualdi.com","66365":"http:\/\/www.autoinmirandola.it\/","63058":"http:\/\/www.franciosiauto.it\/landingpage.aspx?titolo=Inaugurazione%20Showroom%20di%20Cento","60758":"http:\/\/www.opelgualdi.com","64840":"https:\/\/www.facebook.com\/agenziaimmobililatorre\/","237092":"https:\/\/www.facebook.com\/pg\/ConadSanFeliceViaDelConvento\/about\/?ref=page_internal","64248":"http:\/\/expo.sulpanaro.net.","72362":"https:\/\/www.facebook.com\/SogariArtigrafiche\/","114048":"https:\/\/www.facebook.com\/lofficinadellamaglia.mirandola?ref=br_rs","70266":"http:\/\/expo.sulpanaro.net.","58809":"http:\/\/www.onoranzefunebrifenice.com","60619":"http:\/\/www.polis.it","194093":"http:\/\/www.pogianluigi.it\/","58748":"http:\/\/expo.sulpanaro.net.","90293":"http:\/\/proedilcoperture.it\/","62900":"https:\/\/www.facebook.com\/manutaglieforti\/","195096":"https:\/\/www.sempliapp.com\/it\/","130192":"https:\/\/www.arredocolor.eu\/","261469":"http:\/\/www.ramservice.eu\/","59315":"http:\/\/www.coopsanfel.it\/","59468":"http:\/\/www.sanfelice1893.it\/","58919":"http:\/\/www.4dcoperture.com","77623":"https:\/\/www.vivaimorselli.it\/","59894":"http:\/\/www.bagniserramenti.it","158748":"https:\/\/www.serregiardini.it\/","58806":"https:\/\/www.facebook.com\/sosmultiservicediagratesonia","91722":"https:\/\/www.facebook.com\/sangiuseppelavoratore\/","262881":"https:\/\/servicebraida3d.com\/","73794":"https:\/\/www.sulpanaroadv.net\/","114073":"http:\/\/www.villafondotagliata.com\/"};</script></body></html>