<!DOCTYPE html>
<!--[if IE 6]><html
id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]><html
id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html
id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head><meta
charset="UTF-8" /><link
rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript">document.documentElement.className='js';</script> <title>Commercio, non si ferma il trend negativo: il report Confesercenti 2014-2018 - SulPanaro | News</title><link
rel="canonical" href="https://www.sulpanaro.net/2019/06/commercio-non-si-ferma-trend-negativo-report-confesercenti-2014-2018/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Commercio, non si ferma il trend negativo: il report Confesercenti 2014-2018 - SulPanaro | News" /><meta
property="og:description" content="Nel periodo 2011-2018 si è registrata una diminuzione pari a 2.163 euro di spesa sulla media annuale per famiglia. Ma in regione il calo dei consumi è stato meno forte" /><meta
property="og:url" content="https://www.sulpanaro.net/2019/06/commercio-non-si-ferma-trend-negativo-report-confesercenti-2014-2018/" /><meta
property="og:site_name" content="SulPanaro | News" /><meta
property="article:section" content="Taglio basso" /><meta
property="article:published_time" content="2019-06-21T00:06:20+02:00" /><meta
property="article:modified_time" content="2019-06-20T14:51:28+02:00" /><meta
property="og:updated_time" content="2019-06-20T14:51:28+02:00" /><meta
property="og:image" content="https://www.sulpanaro.net/wp-content/uploads/2019/06/Cs_Confesercenti_Modena_Rosselli_Rossi_Bussoni.jpg" /><meta
property="og:image:secure_url" content="https://www.sulpanaro.net/wp-content/uploads/2019/06/Cs_Confesercenti_Modena_Rosselli_Rossi_Bussoni.jpg" /><meta
property="og:image:width" content="1024" /><meta
property="og:image:height" content="570" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sulpanaro.net\/","name":"SulPanaro | News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sulpanaro.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Commercio, non si ferma il trend negativo: il report Confesercenti 2014-2018 Feed dei commenti" href="https://www.sulpanaro.net/2019/06/commercio-non-si-ferma-trend-negativo-report-confesercenti-2014-2018/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <script>/*<![CDATA[*/advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();/*]]>*/</script><meta
content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='dashicons-css'  href='https://www.sulpanaro.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.sulpanaro.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='custom-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' /><link
rel='stylesheet' id='unslider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' /><link
rel='stylesheet' id='slider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='https://www.sulpanaro.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sulpanaro.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='es-widget-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/email-subscribers/widget/es-widget.css' type='text/css' media='all' /><link
rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-pagenavi-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' /><link
rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /><link
rel='stylesheet' id='divi-style-css'  href='https://www.sulpanaro.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css' type='text/css' media='all' /><link
rel='stylesheet' id='magnific-popup-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/65e80.js"></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/e90aa.js"></script> <script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/201bd.js"></script> <link
rel='https://api.w.org/' href='https://www.sulpanaro.net/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sulpanaro.net/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://wp.me/p4xKFg-1muk' /><link
rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2019%2F06%2Fcommercio-non-si-ferma-trend-negativo-report-confesercenti-2014-2018%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2019%2F06%2Fcommercio-non-si-ferma-trend-negativo-report-confesercenti-2014-2018%2F&#038;format=xml" /><style type="text/css">img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><link
rel='dns-prefetch' href='//v0.wordpress.com'/><link
rel='dns-prefetch' href='//widgets.wp.com'/><link
rel='dns-prefetch' href='//s0.wp.com'/><link
rel='dns-prefetch' href='//0.gravatar.com'/><link
rel='dns-prefetch' href='//1.gravatar.com'/><link
rel='dns-prefetch' href='//2.gravatar.com'/><style type='text/css'>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style id="theme-customizer-css">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</style><style id="module-customizer-css"></style><style type="text/css" id="custom-background-css">body.custom-background{background-image:url("https://www.sulpanaro.net/wp-content/uploads/2017/02/bkg.jpg");background-position:left top;background-size:auto;background-repeat:repeat;background-attachment:scroll}</style> <script type="text/javascript">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</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-16787828-27','auto');ga('send','pageview');</script> <link
media="all" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/custom.css" id="customizations-css" rel="stylesheet" /><link
rel="stylesheet" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/4ec85.js"></script> <style>.box-content
a{color:#26B6FB}</style></head><body
class="post-template-default single single-post postid-324776 single-format-standard custom-background cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_boxed_layout et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_divi_theme unknown"><div
id="page-container"><div
id="top-header" style="background-color: #26B6FB"><div
class="container clearfix"><div
id="et-secondary-menu"><ul
id="et-secondary-nav" class="menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href="https://www.sulpanaro.net/contatti/">Contatti</a></li></ul></div></div></div><div
id="social-header"><ul
class="et-social-icons"><li
class="et-social-icon et-social-facebook">
<a
href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
<span>Facebook</span>
</a></li><li
class="et-social-icon et-social-twitter">
<a
href="https://twitter.com/SulPanaro" class="icon" target="_blank">
<span>Twitter</span>
</a></li><li
class="et-social-icon et-social-instagram">
<a
href="http://instagram.com/sul_panaro" class="icon" target="_blank">
<span>Instagram</span>
</a></li><li
class="et-social-icon et-social-youtube">
<a
href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
<span>YouTube</span>
</a></li><li
class="et-social-icon et-social-rss">
<a
href="http://sulpanaro.tru/feed/" class="icon" target="_blank">
<span>RSS</span>
</a></li></ul></div>
<header
id="main-header" data-height-onload="30"><div
class="container clearfix et_menu_container"><div
class="logo_container">
<span
class="logo_helper"></span>
<a
href="https://www.sulpanaro.net/">
<img
src="https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
</a></div><div
class="ads-header-container"><div
class="ads-header"><div
class="sulpa-header" id="sulpa-897136518"><div
id="sulpa-slider-2721" class="custom-slider sulpa-slider-1994976002 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/236761" rel="nofollow" target="_blank"><img
width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2019/01/SASCAR-OUTLET_sul-panaro.gif' alt='' title='SASCAR-OUTLET_sul-panaro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img
width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/ClioMoschinoSummerPC-1.gif' alt='' title='ClioMoschinoSummerPC (1)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/71159" rel="nofollow"><img
width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/07/728x90-7-1.gif' alt='' title='728x90 (7)'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1994976002=jQuery(".sulpa-slider-1994976002");$sulpaslider1994976002.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1994976002.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1994976002.on("mouseover",function(){$sulpaslider1994976002.unslider("stop");}).on("mouseout",function(){$sulpaslider1994976002.unslider("start");});});</script></div></div><div
class="ads-header-mobile"><div
class="sulpa-header-mobile" id="sulpa-1422160243"><div
id="sulpa-slider-2858" class="custom-slider sulpa-slider-1937901969 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/71157" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/07/250x250-5-1.gif' alt='' title='250x250 (5)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/195071" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/10/250x250-4.gif' alt='' title='250x250 (4)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/ClioMoschinoSummerMobile.gif' alt='' title='ClioMoschinoSummerMobile'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1937901969=jQuery(".sulpa-slider-1937901969");$sulpaslider1937901969.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1937901969.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1937901969.on("mouseover",function(){$sulpaslider1937901969.unslider("stop");}).on("mouseout",function(){$sulpaslider1937901969.unslider("start");});});</script></div></div></div><div
id="et-top-navigation" data-height="30" data-fixed-height="40"><form
id="top-search-form" action="https://www.sulpanaro.net/" method="get">
<input
type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
<input
type="submit" value="Ricerca" /></form>
<nav
id="top-menu-nav"><ul
id="top-menu" class="nav"><li
id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href="https://www.sulpanaro.net/">Home</a></li><li
id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a><ul
class="sub-menu"><li
id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a
href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li><li
id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a
href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li><li
id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a
href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li><li
id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a
href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li><li
id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a
href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li><li
id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a
href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li><li
id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a
href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li><li
id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a
href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li><li
id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a
href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li><li
id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a
href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li><li
id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a
href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li><li
id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a
href="https://www.sulpanaro.net/category/novi/">Novi</a></li><li
id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a
href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li><li
id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a
href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li><li
id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a
href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li></ul></li><li
id="menu-item-10192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10192"><a
href="https://www.sulpanaro.net/category/aggiornamenti-viabilita/">Viabilità</a></li><li
id="menu-item-58934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58934"><a
href="https://www.sulpanaro.net/category/cronaca/">Cronaca</a></li><li
id="menu-item-58935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58935"><a
href="https://www.sulpanaro.net/category/economia/">Economia</a></li><li
id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10569"><a
href="https://www.sulpanaro.net/category/ricostruzione/">Ricostruzione</a></li><li
id="menu-item-58936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58936"><a
href="https://www.sulpanaro.net/category/salute-2/">Salute</a></li><li
id="menu-item-58937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58937"><a
href="https://www.sulpanaro.net/category/motori-2/">Sport e Motori</a></li><li
id="menu-item-294779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-294779"><a
href="https://www.sulpanaro.net/elezioni/">Elezioni</a><ul
class="sub-menu"><li
id="menu-item-294780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294780"><a
href="https://www.sulpanaro.net/elezioni/amministrative-mirandola/">Amm. Mirandola</a></li><li
id="menu-item-294814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294814"><a
href="https://www.sulpanaro.net/elezioni/amministrative-medolla/">Amm. Medolla</a></li><li
id="menu-item-294813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294813"><a
href="https://www.sulpanaro.net/elezioni/amministrative-san-felice/">Amm. San Felice</a></li><li
id="menu-item-294812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294812"><a
href="https://www.sulpanaro.net/elezioni/amministrative-concordia/">Amm. Concordia</a></li><li
id="menu-item-294811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294811"><a
href="https://www.sulpanaro.net/elezioni/amministrative-cavezzo/">Amm. Cavezzo</a></li><li
id="menu-item-294810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294810"><a
href="https://www.sulpanaro.net/elezioni/amministrative-san-possidonio/">Amm. San Possidonio</a></li><li
id="menu-item-294809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294809"><a
href="https://www.sulpanaro.net/elezioni/ammninistrative-san-prospero/">Amm. San Prospero</a></li><li
id="menu-item-294808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294808"><a
href="https://www.sulpanaro.net/elezioni/amministrative-bomporto/">Amm. Bomporto</a></li><li
id="menu-item-294807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294807"><a
href="https://www.sulpanaro.net/elezioni/amministrative-bastiglia/">Amm. Bastiglia</a></li><li
id="menu-item-294806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294806"><a
href="https://www.sulpanaro.net/elezioni/amministrative-nonantola/">Amm. Nonantola</a></li><li
id="menu-item-294805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294805"><a
href="https://www.sulpanaro.net/elezioni/amministrative-soliera/">Amm. Soliera</a></li><li
id="menu-item-298545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298545"><a
href="https://www.sulpanaro.net/category/amm-ravarino/">Amm. Ravarino</a></li><li
id="menu-item-294823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294823"><a
href="https://www.sulpanaro.net/elezioni/amministrative-camposanto/">Amm. Camposanto</a></li><li
id="menu-item-294822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294822"><a
href="https://www.sulpanaro.net/elezioni/amministrative-finale/">Amm. Finale</a></li><li
id="menu-item-294821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294821"><a
href="https://www.sulpanaro.net/elezioni/europee/">Europee</a></li></ul></li><li
id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li></ul>						</nav><div
id="et_mobile_nav_menu"><div
class="mobile_nav closed">
<span
class="select_page">Seleziona una pagina</span>
<span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class="et_search_outer"><div
class="container et_search_form_container"><form
role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
<input
type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" /></form>
<span
class="et_close_search_field"></span></div></div>
</header><div
id="et-main-area"><div
id="main-content"><div
class="container"><div
id="content-area" class="clearfix"><div
id="left-area">
<a
class="block-sulpanaroexpo-mobile" href="http://expo.sulpanaro.net/" title="SulPanaro Expo">
<img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaro_expo.gif" alt="SulPanaro Expo" />
</a>
<a
class="block-sulpanaroexpo" href="http://expo.sulpanaro.net/" title="SulPanaro Expo">
<img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaro_expo.gif" alt="SulPanaro Expo" />
</a><div
class="breadcrumbs" style="background: #26B6FB"><span
xmlns:v="http://rdf.data-vocabulary.org/#"><span
typeof="v:Breadcrumb"><a
href="https://www.sulpanaro.net/" rel="v:url" property="v:title">Home</a> &gt; <span
rel="v:child" typeof="v:Breadcrumb"><a
href="https://www.sulpanaro.net/category/taglio-basso/" rel="v:url" property="v:title">Taglio basso</a> &gt; <span
class="breadcrumb_last">Commercio, non si ferma il trend negativo: il report Confesercenti 2014-2018</span></span></span></span></div>
<article
id="post-324776" class="et_pb_post post-324776 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-basso category-economia category-in-primo-piano-economia"><div
class="entry-content"><div
class="box-parent"><div
class="box-content"><h1 class="entry-title">Commercio, non si ferma il trend negativo: il report Confesercenti 2014-2018</h1><p>Il trend negativo che sta caratterizzando il commercio a livello nazionale, regionale e locale non si è ancora arrestato: lo rileva Confesercenti Modena riportando i dati del report Confesercenti Nazionale alla realtà locale. Questi il comunicato e i dati diffusi da Confesercenti:</p><p>&nbsp;</p><blockquote><p><strong>Situazione generale e regionale.</strong> Non si ferma per ora il trend negativo che sta caratterizzando il commercio a livello nazionale, regionale e locale. Lo studio evidenzia come i consumi delle famiglie italiane siano sensibilmente diminuiti nel periodo compreso tra il 2014 e il 2018. La debole ripresa economica che aveva caratterizzato il 2014 rispetto alla grande crisi degli anni precedenti si è di fatto già esaurita e ad oggi la spesa media degli italiani è ancora inferiore di oltre 2.500 euro rispetto al 2011. Visto che manca al bilancio familiare l’equivalente di una mensilità, si spende meno in pratica su tutto, con punte importanti rispetto ai settori di riferimento di Confesercenti, come nell’abbigliamento (-280 euro) e nei generi alimentari (-322 euro): voce di spesa questa, un tempo considerata quasi incomprimibile. Anche se il calo dei consumi è stato meno forte in Emilia-Romagna rispetto al dato nazionale, nel periodo 2011-2018 si è registrata una diminuzione pari a 2.163 euro di spesa sulla media annuale per famiglia. L’impatto di questa situazione è stato pesante e lo è tutt’ora, in particolare per le piccole e piccolissime attività del commercio al dettaglio: negli ultimi 8 anni si è avuto un saldo negativo nazionale pari a 32.000 negozi. Nella nostra Regione le MPMI sono diminuite di ben 3.145 unità nel periodo 2014/2019, passando dalle 47.281 del primo trimestre 2014 alle 44.136 al 31 marzo 2019. L’unico settore in crescita, negli ultimi anni, risulta quello dei pubblici esercizi che passa dalle 28.955 imprese di fine 2013 alle 30.078 del 31 marzo 2019.</p><div
id="attachment_324778" style="width: 310px" class="wp-caption alignleft"><a
href="https://www.sulpanaro.net/wp-content/uploads/2019/06/Cs_Confesercenti_Modena_Rosselli_Rossi_Bussoni.jpg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img
class="wp-image-324778 size-medium" src="https://www.sulpanaro.net/wp-content/uploads/2019/06/Cs_Confesercenti_Modena_Rosselli_Rossi_Bussoni-300x167.jpg" alt="" width="300" height="167" srcset="https://www.sulpanaro.net/wp-content/uploads/2019/06/Cs_Confesercenti_Modena_Rosselli_Rossi_Bussoni-300x167.jpg 300w, https://www.sulpanaro.net/wp-content/uploads/2019/06/Cs_Confesercenti_Modena_Rosselli_Rossi_Bussoni-768x428.jpg 768w, https://www.sulpanaro.net/wp-content/uploads/2019/06/Cs_Confesercenti_Modena_Rosselli_Rossi_Bussoni.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><p
class="wp-caption-text">Rosselli, Rossi e Bussoni</p></div><p><strong>Modena e territorio provinciale.</strong> “Il calo delle vendite che sta caratterizzando il Paese e la Regione si presenta in tutta la sua gravità anche sul territorio modenese, dove oltre la metà delle piccole attività imprenditoriali risulta in forte difficoltà &#8211; rileva <strong>Confesercenti Modena </strong>&#8211; Non si tratta di una situazione riconducibile unicamente all’evoluzione delle modalità o dei canali di acquisto, ma di un insieme di fattori che vanno dalla ridotta capacità di spesa delle famiglie, a una situazione politico-economica che di certo mina la fiducia dei consumatori sul futuro, riducendo drasticamente i consumi, perfino nel settore alimentare, e favorendo una maggiore propensione al risparmio. Anche tra le famiglie modenesi la capacità di acquisto rispetto a prima della crisi, si è ristretta. E la spesa annua a riguardo, se confrontata a quella del 2011, ha subito un taglio di 2.020 €. Un dato che comunque resta migliorativo rispetto alla media nazionale, ma che vede i maggiori consumi concentrati principalmente nell’ambito abitazione, acqua, elettricità e combustibili. Purtroppo anche nel primo trimestre 2019 i dati provenienti dal capoluogo e dall’intero territorio provinciale sono sicuramente poco incoraggianti”. Dopo le vendite natalizie che comunque non hanno risollevato le sorti dell’anno 2018, archiviato con un -3,9%, in provincia di Modena (dati Osservatorio Confesercenti Modena), il 60% delle imprese ha dichiarato nel periodo gennaio-marzo 2019 un calo nelle vendite, il 30% una sostanziale stabilità, mentre solo un 10% di imprese registra un lieve incremento di fatturato. Percentuali purtroppo peggiori se raffrontate con la media regionale dove è il 51% delle imprese a registrare un calo, contro il 60% di quelle modenesi. Non sono positivi, infine, nemmeno i dati territoriali relativi alla demografia delle imprese, con evidenti difficoltà in particolare per tutti gli esercizi non alimentari. Dal 2011 a oggi si sono ridotti di 431 unità: -235 esercizi di abbigliamento e calzature, -52 fra edicole e librerie, -24 negozi di ferramenta, per citare i settori più colpiti. Tiene in termini numerici la distribuzione alimentare specializzata (+106 esercizi). L’offerta di consumo si sposta però in particolare sull’alloggio e la ristorazione, che dal 2011 a oggi registrano rispettivamente +569 e +14 imprese sul territorio. Il trend delle chiusure di attività del commercio al dettaglio è proseguito anche nell’ultimo anno: al 31 marzo 2019, rispetto alla stessa data del 2018, da 6.800 si è passati a 6.627, con una diminuzione del -2,5%. E I negozi sfitti a Modena sono 530. È questo il quadro della situazione che arriva da Confesercenti Modena dopo l’analisi sviluppata dal proprio Osservatorio su dati di Unioncamere Emilia Romagna e CCIAA Modena.</p><p><strong>Quale Futuro?</strong> La riduzione dei consumi da parte delle famiglie ha avuto un impatto molto forte sulle imprese della distribuzione commerciale che in Italia ancora nel 2018 ha portato alla chiusura 153 negozi al giorno. A sostituire le botteghe, sempre di più, pubblici esercizi e attività di alloggio e negozi su internet: ogni 3 negozi specializzati che chiudono, nasce una nuova attività su Internet. Modena per vendite online, si colloca al 18esimo posto nazionale (dato 2017, fonte Sole24Ore su indagine Alkemy) con 47 ordini annui ogni 100 persone. Dato per altro che continua a crescere. Anche tra chi resiste, indipendentemente dal settore, non è facile andare avanti. Il tasso di sopravvivenza delle imprese del commercio si è ridotto: oggi, di quelle nate 3 anni fa, sopravvivono meno del 50%. Una percentuale che si abbassa a quota 45% nell’abbigliamento e del 44% nei pubblici esercizi.</p><div
id="attachment_324777" style="width: 160px" class="wp-caption alignleft"><a
href="https://www.sulpanaro.net/wp-content/uploads/2019/06/Marvy_Rosselli_Dir_ConfesercentiMo-1.jpg" data-rel="lightbox-image-1" data-rl_title="" data-rl_caption="" title=""><img
class="size-thumbnail wp-image-324777" src="https://www.sulpanaro.net/wp-content/uploads/2019/06/Marvy_Rosselli_Dir_ConfesercentiMo-1-150x150.jpg" alt="" width="150" height="150" srcset="https://www.sulpanaro.net/wp-content/uploads/2019/06/Marvy_Rosselli_Dir_ConfesercentiMo-1-150x150.jpg 150w, https://www.sulpanaro.net/wp-content/uploads/2019/06/Marvy_Rosselli_Dir_ConfesercentiMo-1-25x25.jpg 25w" sizes="(max-width: 150px) 100vw, 150px" /></a><p
class="wp-caption-text">Marvy Rosselli</p></div><p>“Dal canto nostro – sostiene <strong>Marvj Rosselli, Direttore provinciale di Confesercenti Modena</strong> – riteniamo che la formazione e il continuo aggiornamento, in particolare in ambito digitale e tecnologico, unitamente alla capacità di intercettare i cambiamenti delle abitudini di consumo, contribuiscano a dare prospettive di maggior tenuta alle piccole attività. Tra questo ed il prossimo anno, la spesa delle famiglie potrebbe registrare un lieve recupero, anche grazie alle misure espansive adottate nell’ultima legge di Bilancio: al 2020 si stima un incremento potenziale della spesa media annuale di circa 140 euro. Nel breve periodo, dal trimestre in corso a quelli successivi, stando alle rilevazioni della Camera di Commercio di Modena, il 34% dei commercianti prevede un aumento di fatturato, il 52% stabilità nelle vendite e solamente il 14% ipotizza una diminuzione degli incassi. Inoltre allargando l&#8217;orizzonte temporale ad un anno, più della metà delle imprese (55%) auspica uno sviluppo positivo dell&#8217;attività, il 37% prevede stabilità e solamente il 9% si prepara ad una riduzione o al ritiro dal mercato. La previsione però non incorpora il possibile aumento delle aliquote Iva previsto dalle clausole di salvaguardia per il 2020 e non ancora scongiurato ufficialmente. L’aumento dell’Iva annullerebbe tutti i potenziali progressi, portando ad una riduzione della spesa delle famiglie di oltre 300 euro su base annua. Questo avrebbe un effetto devastante anche sul tessuto delle imprese del commercio modenese, con le prevedibili ricadute in termini di ulteriori chiusure di attività.”</p><div
id="attachment_324779" style="width: 160px" class="wp-caption alignleft"><a
href="https://www.sulpanaro.net/wp-content/uploads/2019/06/Mauro_Rossi_Pres_ConfesercentiMo.jpg" data-rel="lightbox-image-2" data-rl_title="" data-rl_caption="" title=""><img
class="size-thumbnail wp-image-324779" src="https://www.sulpanaro.net/wp-content/uploads/2019/06/Mauro_Rossi_Pres_ConfesercentiMo-150x150.jpg" alt="" width="150" height="150" srcset="https://www.sulpanaro.net/wp-content/uploads/2019/06/Mauro_Rossi_Pres_ConfesercentiMo-150x150.jpg 150w, https://www.sulpanaro.net/wp-content/uploads/2019/06/Mauro_Rossi_Pres_ConfesercentiMo-25x25.jpg 25w" sizes="(max-width: 150px) 100vw, 150px" /></a><p
class="wp-caption-text">Mauro Rossi</p></div><p>“Senza ripresa dei consumi interni, ad oggi ingessati, non ci può essere ripresa dell’economia – ribadisce<strong> Mauro Rossi, Presidente provinciale di Confesercenti Modena</strong> – ragione che ci vede ora più che mai rinnovare la richiesta a tutti i livelli di misure specifiche di sostegno e incentivo per le piccole imprese, ancora parte portante ed importante dell’economia regionale e modenese, in particolare per il commercio al dettaglio, che tuttora paga i costi più alti della difficile situazione economica. Il rilancio dei consumi delle famiglie però passa prima di tutto attraverso l’occupazione. Ed è per questa ragione che i temi del lavoro devono essere posti al centro delle politiche di sviluppo del Paese e del territorio. Servono regole chiare e coraggio per ridurre il costo del lavoro e far ripartire le retribuzioni, in particolare i salari medi, quelli che hanno più sofferto durante la crisi. Riteniamo quindi opportuna la proposta di una flat tax sugli aumenti salariali al di sopra dei minimi contrattuali. Una detassazione degli incrementi retributivi per tre anni potrebbe lasciare nelle tasche degli italiani risorse che si trasformerebbero in una spinta ai consumi delle famiglie, ma va scongiurato l’aumento dell’IVA.”</p><p>“Cambiano le abitudini di spesa, aumentano gli affari online, ma cresce purtroppo la propensione delle famiglie a rimandare gli acquisti e limitarsi allo stretto necessario. Consumi stagnanti che riflettono una economia nel complesso in stallo. Ma si può e si deve tornare a crescere &#8211; afferma il <strong>Segretario Generale di Confesercenti Mauro Bussoni </strong>– e a far ripartire la domanda interna nel nostro Paese. L’imperativo è mettere più soldi nelle tasche di chi lavora, aumentare le possibilità di incremento del reddito e dell’occupazione. Per raggiungere questo obiettivo, però, siamo convinti che quella del salario minimo sia la strada sbagliata da percorrere. Dobbiamo far ripartire la contrattazione, non cancellarla: dunque sì, con convinzione, alla proposta di una flat tax sugli aumenti salariali al di sopra dei minimi contrattuali. Ma bisogna evitare di barattare la flat tax con l’aumento dell’IVA: la frenata dei consumi che seguirebbe l’incremento delle aliquote porterebbe alla scomparsa di altri 9mila negozi circa da qui al 2020 nel nostro Paese. Una tragedia annunciata, da schivare a tutti i costi”.</p><p>&nbsp;</p><p><strong>TOTALE IMPRESE CON ATTIVITA’ PREVALENTE NEL <u>COMMERCIO AL DETTAGLIO. </u></strong></p><p><strong><u>I° TRIMESTRE  2014 2018 2019</u></strong></p><p><strong>(escluso autoveicoli)</strong></p><p><strong> </strong></p><table
width="0"><tbody><tr><td
width="109">&nbsp;</td><td
width="104"><strong>I° TRIM  2014</strong></td><td
width="104"><strong>I° TRIM  2018</strong></td><td
width="104"><strong>I° TRIM  2019</strong></td><td
colspan="2" width="209"><strong>VARIAZIONE ASSOLUTA</strong></p><p><strong>IMPRESE ATTIVE </strong></p><p><strong>I° TRIMESTRE</strong></td></tr><tr><td
width="109"><strong>PROVINCE</strong></td><td
width="104"><strong>ATTTIVE</strong></td><td
width="104"><strong>ATTTIVE</strong></td><td
width="104"><strong>ATTTIVE</strong></td><td
width="105"><strong>I° 2019 su</strong></p><p><strong>I° 2014</strong></td><td
width="105"><strong>I° 2019 su </strong></p><p><strong>I° 2018</strong></td></tr><tr><td
width="109">Bologna</td><td
width="104">3.265</td><td
width="104">3.066</td><td
width="104">2.977</td><td
width="105">-288</td><td
width="105"><em>-89</em></td></tr><tr><td
width="109"><strong>Modena</strong></td><td
width="104"><strong>4.494</strong></td><td
width="104"><strong>4.239</strong></td><td
width="104"><strong>4.205</strong></td><td
width="105"><strong>-289</strong></td><td
width="105"><strong>-34</strong></td></tr><tr><td
width="109">Rimini</td><td
width="104">4.715</td><td
width="104">4.410</td><td
width="104">4.350</td><td
width="105">-365</td><td
width="105">-60</td></tr><tr><td
width="109">Reggio Emilia</td><td
width="104">6.967</td><td
width="104">6.800</td><td
width="104">6.627</td><td
width="105">-340</td><td
width="105">-173</td></tr><tr><td
width="109">Parma</td><td
width="104">9.836</td><td
width="104">9.493</td><td
width="104">9.295</td><td
width="105">-541</td><td
width="105">-198</td></tr><tr><td
width="109">Ravenna</td><td
width="104">3.911</td><td
width="104">3.654</td><td
width="104">3.547</td><td
width="105">-364</td><td
width="105">-107</td></tr><tr><td
width="109">Forlì Cesena</td><td
width="104">4.540</td><td
width="104">4.224</td><td
width="104">4.100</td><td
width="105">-440</td><td
width="105">-124</td></tr><tr><td
width="109">Ferrara</td><td
width="104">4.314</td><td
width="104">4.135</td><td
width="104">4.068</td><td
width="105">-246</td><td
width="105">-67</td></tr><tr><td
width="109">Piacenza</td><td
width="104">5.239</td><td
width="104">5.113</td><td
width="104">4.967</td><td
width="105">-272</td><td
width="105">-146</td></tr><tr><td
width="109"><strong>REGIONE</strong></td><td
width="104"><strong>47.281</strong></td><td
width="104"><strong>45.134</strong></td><td
width="104"><strong>44.136</strong></td><td
width="105"><strong>-3.145</strong></td><td
width="105"><strong>-998</strong></td></tr></tbody></table><p>&nbsp;</p></blockquote><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class="sd-content"><ul><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-324776" class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2019/06/commercio-non-si-ferma-trend-negativo-report-confesercenti-2014-2018/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span
class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-324776" class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2019/06/commercio-non-si-ferma-trend-negativo-report-confesercenti-2014-2018/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-324776" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.sulpanaro.net/2019/06/commercio-non-si-ferma-trend-negativo-report-confesercenti-2014-2018/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span
class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li
class="share-telegram"><a
rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2019/06/commercio-non-si-ferma-trend-negativo-report-confesercenti-2014-2018/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Commercio%2C%20non%20si%20ferma%20il%20trend%20negativo%3A%20il%20report%20Confesercenti%202014-2018 https%3A%2F%2Fwww.sulpanaro.net%2F2019%2F06%2Fcommercio-non-si-ferma-trend-negativo-report-confesercenti-2014-2018%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span
class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li
class="share-end"></li></ul></div></div></div><div
class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-67149550-324776-5d0c6c7e49e47' data-src='https://widgets.wp.com/likes/#blog_id=67149550&amp;post_id=324776&amp;origin=www.sulpanaro.net&amp;obj_id=67149550-324776-5d0c6c7e49e47' data-name='like-post-frame-67149550-324776-5d0c6c7e49e47'><h3 class="sd-title">Mi piace:</h3><div
class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span
class='button'><span>Mi piace</span></span> <span
class="loading">Caricamento...</span></div><span
class='sd-text-color'></span><a
class='sd-link-color'></a></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div
style="text-align: center;">
<a
href="https://sulpanaroexpo.net" target="_blank"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/04/expo-click.png" /></a></div><div
class="et_post_meta_wrapper"><p
class="post-meta"> da <span
class="author vcard"><a
href="https://www.sulpanaro.net/author/redazionesp/" title="Post di redazionesp" rel="author">redazionesp</a></span> | <span
class="published">21 Giu 2019</span> | <a
href="https://www.sulpanaro.net/category/economia/" title="Economia">Economia</a></p></div><div
class="nav-single clearfix">
<span
class="nav-previous"><a
href="https://www.sulpanaro.net/2019/06/biodiversita-coldiretti-modena-premia-due-scuole-stuffione-finale/" rel="prev"><span
class="meta-nav">&laquo;  </span> Biodiversità, Coldiretti Modena premia due scuole di Stuffione e Finale</a></span>
<span
class="nav-next"><a
href="https://www.sulpanaro.net/2019/06/proseguono-lavori-sullargine-del-secchia-concordia/" rel="next">Proseguono i lavori sull&#8217;argine del Secchia a Concordia <span
class="meta-nav">&raquo;  </span></a></span></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class="block-content"><div
class="news-box "><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/06/proseguono-lavori-sullargine-del-secchia-concordia/" title="Proseguono i lavori sull&#039;argine del Secchia a Concordia"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/06/ArginiSecchia_latopag5_27063_405-220x120.jpg" title="Proseguono i lavori sull&#039;argine del Secchia a Concordia" alt="Proseguono i lavori sull&#039;argine del Secchia a Concordia" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/06/proseguono-lavori-sullargine-del-secchia-concordia/">Proseguono i lavori sull'argine del Secchia a Concordia</a><div
class="box-excerpt">In questi giorni si sta anche completando la demolizione di una prima parte della vecchia gettata<a
class="read-more" href="https://www.sulpanaro.net/2019/06/proseguono-lavori-sullargine-del-secchia-concordia/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/06/biodiversita-coldiretti-modena-premia-due-scuole-stuffione-finale/" title="Biodiversità, Coldiretti Modena premia due scuole di Stuffione e Finale"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/06/visita-vigna-220x120.jpg" title="Biodiversità, Coldiretti Modena premia due scuole di Stuffione e Finale" alt="Biodiversità, Coldiretti Modena premia due scuole di Stuffione e Finale" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/06/biodiversita-coldiretti-modena-premia-due-scuole-stuffione-finale/">Biodiversità, Coldiretti Modena premia due scuole di Stuffione e Finale</a><div
class="box-excerpt">I ragazzi dei due istituti si sono aggiudicati il primo premio per l’anno 2018-19 del progetto "Educazione alla Campagna Amica"<a
class="read-more" href="https://www.sulpanaro.net/2019/06/biodiversita-coldiretti-modena-premia-due-scuole-stuffione-finale/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/06/festa-della-musica-2019-oltre-5mila-presenze-nonantola-venerdi-ancora-live-music-pulsar-ensemble/" title="Festa della Musica 2019, oltre 5mila presenze a Nonantola. Venerdì ancora live music con i Pulsar Ensemble"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/06/Festa-della-Musica-1-220x120.jpg" title="Festa della Musica 2019, oltre 5mila presenze a Nonantola. Venerdì ancora live music con i Pulsar Ensemble" alt="Festa della Musica 2019, oltre 5mila presenze a Nonantola. Venerdì ancora live music con i Pulsar Ensemble" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/06/festa-della-musica-2019-oltre-5mila-presenze-nonantola-venerdi-ancora-live-music-pulsar-ensemble/">Festa della Musica 2019, oltre 5mila presenze a Nonantola. Venerdì ancora live music con i Pulsar Ensemble</a><div
class="box-excerpt">Il pubblico ha vissuto intensi brividi musicali grazie ai numeri da record della festa: 6 palchi, oltre 50 band e 17 punti ristoro.<a
class="read-more" href="https://www.sulpanaro.net/2019/06/festa-della-musica-2019-oltre-5mila-presenze-nonantola-venerdi-ancora-live-music-pulsar-ensemble/">&#091;...&#093;</a></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="box-side"><div
class="block ads-sidenews"><div
class="ads"><div
class="sulpa-primo-piano" id="sulpa-20318154"><div
id="sulpa-slider-2722" class="custom-slider sulpa-slider-1889834225 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/61114" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/banner.gif' alt='' title='banner'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/64272" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt='' title='expo-gif-2sec (1)'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1889834225=jQuery(".sulpa-slider-1889834225");$sulpaslider1889834225.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1889834225.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1889834225.on("mouseover",function(){$sulpaslider1889834225.unslider("stop");}).on("mouseout",function(){$sulpaslider1889834225.unslider("start");});});</script></div></div></div><div
class="separator" style="background: #26B6FB"></div><div
class="block ads-taglioalto"><div
class="ads"><div
class="sulpa-taglio-alto" id="sulpa-1783375503"><div
id="sulpa-slider-2723" class="custom-slider sulpa-slider-1117373914 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/64272" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt='' title='expo-gif-2sec (1)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/68888" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/06/panaronet1-copia-ncs.jpg' alt='' title='panaronet1 copia ncs'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1117373914=jQuery(".sulpa-slider-1117373914");$sulpaslider1117373914.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1117373914.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1117373914.on("mouseover",function(){$sulpaslider1117373914.unslider("stop");}).on("mouseout",function(){$sulpaslider1117373914.unslider("start");});});</script></div></div></div></div></div><div
class="block-row"><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class="block-content"><div
class="news-box "><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/06/proseguono-lavori-sullargine-del-secchia-concordia/" title="Proseguono i lavori sull&#039;argine del Secchia a Concordia"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/06/ArginiSecchia_latopag5_27063_405-220x120.jpg" title="Proseguono i lavori sull&#039;argine del Secchia a Concordia" alt="Proseguono i lavori sull&#039;argine del Secchia a Concordia" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/06/proseguono-lavori-sullargine-del-secchia-concordia/">Proseguono i lavori sull'argine del Secchia a Concordia</a><div
class="box-excerpt">In questi giorni si sta anche completando la demolizione di una prima parte della vecchia gettata<a
class="read-more" href="https://www.sulpanaro.net/2019/06/proseguono-lavori-sullargine-del-secchia-concordia/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/06/biodiversita-coldiretti-modena-premia-due-scuole-stuffione-finale/" title="Biodiversità, Coldiretti Modena premia due scuole di Stuffione e Finale"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/06/visita-vigna-220x120.jpg" title="Biodiversità, Coldiretti Modena premia due scuole di Stuffione e Finale" alt="Biodiversità, Coldiretti Modena premia due scuole di Stuffione e Finale" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/06/biodiversita-coldiretti-modena-premia-due-scuole-stuffione-finale/">Biodiversità, Coldiretti Modena premia due scuole di Stuffione e Finale</a><div
class="box-excerpt">I ragazzi dei due istituti si sono aggiudicati il primo premio per l’anno 2018-19 del progetto "Educazione alla Campagna Amica"<a
class="read-more" href="https://www.sulpanaro.net/2019/06/biodiversita-coldiretti-modena-premia-due-scuole-stuffione-finale/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/06/festa-della-musica-2019-oltre-5mila-presenze-nonantola-venerdi-ancora-live-music-pulsar-ensemble/" title="Festa della Musica 2019, oltre 5mila presenze a Nonantola. Venerdì ancora live music con i Pulsar Ensemble"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/06/Festa-della-Musica-1-220x120.jpg" title="Festa della Musica 2019, oltre 5mila presenze a Nonantola. Venerdì ancora live music con i Pulsar Ensemble" alt="Festa della Musica 2019, oltre 5mila presenze a Nonantola. Venerdì ancora live music con i Pulsar Ensemble" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/06/festa-della-musica-2019-oltre-5mila-presenze-nonantola-venerdi-ancora-live-music-pulsar-ensemble/">Festa della Musica 2019, oltre 5mila presenze a Nonantola. Venerdì ancora live music con i Pulsar Ensemble</a><div
class="box-excerpt">Il pubblico ha vissuto intensi brividi musicali grazie ai numeri da record della festa: 6 palchi, oltre 50 band e 17 punti ristoro.<a
class="read-more" href="https://www.sulpanaro.net/2019/06/festa-della-musica-2019-oltre-5mila-presenze-nonantola-venerdi-ancora-live-music-pulsar-ensemble/">&#091;...&#093;</a></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio" id="sulpa-378317430"><div
id="sulpa-slider-2725" class="custom-slider sulpa-slider-1333115533 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/fenice-on-fun.jpg' alt='' title='fenice-on-fun'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/60619" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/250X250_BANNER_GIUGNO-1.jpg' alt='' title='250X250_BANNER_GIUGNO'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/09/po.png' alt='' title='po'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1333115533=jQuery(".sulpa-slider-1333115533");$sulpaslider1333115533.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1333115533.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1333115533.on("mouseover",function(){$sulpaslider1333115533.unslider("stop");}).on("mouseout",function(){$sulpaslider1333115533.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block ads-1box-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio-lungo-1" id="sulpa-1781989702"><div
id="sulpa-slider-2730" class="custom-slider sulpa-slider-1414555312 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/WhatsApp-Image-2019-05-17-at-17.46.44-1.jpeg' alt='' title='WhatsApp Image 2019-05-17 at 17.46.44'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/90293" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/PROEDIL-banner-sulpanaro.png' alt='' title='PROEDIL-banner-sulpanaro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/58748" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt='' title='expo-gif-2sec (1)'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1414555312=jQuery(".sulpa-slider-1414555312");$sulpaslider1414555312.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1414555312.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1414555312.on("mouseover",function(){$sulpaslider1414555312.unslider("stop");}).on("mouseout",function(){$sulpaslider1414555312.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3><div
class="block-content"><div
class="news-box "><div
class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1"><div
class="swiper-wrapper"><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a
class="title" href="https://www.sulpanaro.net/2019/06/denti-del-giudizio-infenzioni-sintomi-non-sottovalutare/">Denti del giudizio e infenzioni, ecco i sintomi da non sottovalutare</a><div
class="box-excerpt"><a
class="read-more" href="https://www.sulpanaro.net/2019/06/denti-del-giudizio-infenzioni-sintomi-non-sottovalutare/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a
class="title" href="https://www.sulpanaro.net/2019/05/wedding-smile-il-trend-del-sorriso-perfetto-per-il-matrimonio/">Wedding smile: il trend del sorriso perfetto per il matrimonio</a><div
class="box-excerpt"><a
class="read-more" href="https://www.sulpanaro.net/2019/05/wedding-smile-il-trend-del-sorriso-perfetto-per-il-matrimonio/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2019/05/le-elezioni-dei-numeri/">Le elezioni dei numeri</a><div
class="box-excerpt">La Lega, partito politico che non ha mai nascosto il proprio euroscetticismo, anzi ne ha fatto anche una sorta di portabandiera, è il primo partito italiano che occuperà più scranni nell’Europarlamento.<a
class="read-more" href="https://www.sulpanaro.net/2019/05/le-elezioni-dei-numeri/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a
class="title" href="https://www.sulpanaro.net/2019/05/dieta-antinfiammatoria-della-dottoressa-federica-felicioni/">Dieta antinfiammatoria - della dottoressa Federica Felicioni</a><div
class="box-excerpt">I consigli della biologa nutrizionista<a
class="read-more" href="https://www.sulpanaro.net/2019/05/dieta-antinfiammatoria-della-dottoressa-federica-felicioni/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2019/05/finanza-alternativa-le-banche-aprono-al-crowdfunding/">Finanza alternativa – le banche aprono al crowdfunding?</a><div
class="box-excerpt">Sebbene in forte ritardo rispetto al Regno Unito, che già nel 2012 presentava numeri da capogiro, in Italia l’equity crowdfunding sta crescendo molto.<a
class="read-more" href="https://www.sulpanaro.net/2019/05/finanza-alternativa-le-banche-aprono-al-crowdfunding/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"></div><a
class="title" href="https://www.sulpanaro.net/2019/05/emergenza-fiumi-cosa-accade-montagna-lo-speciale/">Emergenza fiumi, cosa accade in montagna? -LO SPECIALE</a><div
class="box-excerpt">Disboscamento e consumo di suolo hanno conseguenze pesanti sull'attività dei corsi d'acqua che poi arrivano da noi<a
class="read-more" href="https://www.sulpanaro.net/2019/05/emergenza-fiumi-cosa-accade-montagna-lo-speciale/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2019/04/leconomia-italiana-non-cresce-perche-poco-libera/">L’economia italiana non cresce perché è poco libera</a><div
class="box-excerpt">Libertà economica bassa in Italia, dove lo stato continua ad assumere un peso rilevante, frenando la crescita. Gli stati più liberi, al contrario, mostrano maggiore dinamicità economica.<a
class="read-more" href="https://www.sulpanaro.net/2019/04/leconomia-italiana-non-cresce-perche-poco-libera/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2019/04/locse-boccia-litalia/">L'OCSE boccia l'Italia</a><div
class="box-excerpt">L'OCSE boccia le politiche economiche e sociali dell'attuale governo.<a
class="read-more" href="https://www.sulpanaro.net/2019/04/locse-boccia-litalia/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/web-legge.png" title="Internet e la legge" alt="Internet e la legge" /></div><a
class="title" href="https://www.sulpanaro.net/2019/03/aemilialimportanza-della-memoria-elisa-bortolazzi/">Aemilia…l’importanza della memoria - di Elisa Bortolazzi</a><div
class="box-excerpt"><a
class="read-more" href="https://www.sulpanaro.net/2019/03/aemilialimportanza-della-memoria-elisa-bortolazzi/">leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class="text"><div
class="taxonomies"><img
src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a
class="title" href="https://www.sulpanaro.net/2019/03/271778/">Italia in recessione</a><div
class="box-excerpt">Italia in recessione, come Argentina e Turchia: PIL a -0,2% nel 2019.<a
class="read-more" href="https://www.sulpanaro.net/2019/03/271778/">leggi tutto</a></div></div></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-2box-tagliomedio"><div
class="ads"><div
class="sulpa-taglio-medio-lungo-2" id="sulpa-1274067598"><div
id="sulpa-slider-2731" class="custom-slider sulpa-slider-836613856 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/314963" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/05/BANNER-SAN-FELICE-PDF-1.jpg' alt='' title='BANNER SAN FELICE PDF-1'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/261469" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/02/RAM-service-base-3.gif' alt='' title='RAM-service-base (3)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/130192" rel="nofollow" target="_blank"><img
width="249" height="251" src='https://www.sulpanaro.net/wp-content/uploads/2018/05/banner-250x250-pixel-2.jpg' alt='' title='banner 250x250 pixel (2)'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider836613856=jQuery(".sulpa-slider-836613856");$sulpaslider836613856.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider836613856.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider836613856.on("mouseover",function(){$sulpaslider836613856.unslider("stop");}).on("mouseout",function(){$sulpaslider836613856.unslider("start");});});</script></div></div><div
class="ads"><div
class="sulpa-taglio-medio-lungo-3" id="sulpa-1716407563"><div
id="sulpa-slider-2732" class="custom-slider sulpa-slider-137782425 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/SanFelice1893_Web_250x250px-1.jpg' alt='' title='SanFelice1893_Web_250x250px'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59315" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/BANNER-250x250-pixel.jpg' alt='' title='BANNER 250x250 pixel'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider137782425=jQuery(".sulpa-slider-137782425");$sulpaslider137782425.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider137782425.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider137782425.on("mouseover",function(){$sulpaslider137782425.unslider("stop");}).on("mouseout",function(){$sulpaslider137782425.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block block-videogallery"><h3 class="block-title"><a
href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3><div
class="block-content"><li
id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><ul
class="youtube-playlist horizontal"><li><img
src="https://i.ytimg.com/vi/7Tp6LICYAKE/mqdefault.jpg" /><a
class="play" data-video_id="7Tp6LICYAKE" target="_blank" href="https://www.youtube.com/watch?v=7Tp6LICYAKE" title="Dopo il sisma, tornano a suonare le campane della chiesa di Cavezzo">Watch</a><span>Dopo il sisma, tornano a suonare le campane della chiesa di Cavezzo</span></li><li><img
src="https://i.ytimg.com/vi/ZbFq5fE1Ly8/mqdefault.jpg" /><a
class="play" data-video_id="ZbFq5fE1Ly8" target="_blank" href="https://www.youtube.com/watch?v=ZbFq5fE1Ly8" title="Nuova vita per le tartarughe abbandonate grazie alla Fattoria Bosco Saliceta">Watch</a><span>Nuova vita per le tartarughe abbandonate grazie alla Fattoria Bosco Saliceta</span></li><li><img
src="https://i.ytimg.com/vi/GS6t9RglckI/mqdefault.jpg" /><a
class="play" data-video_id="GS6t9RglckI" target="_blank" href="https://www.youtube.com/watch?v=GS6t9RglckI" title="L'esplosione della bomba di San Felice ripresa da terra">Watch</a><span>L'esplosione della bomba di San Felice ripresa da terra</span></li></ul></div></div><div
class="block ads-tagliobasso"><div
class="ads"><div
class="sulpa-taglio-basso" id="sulpa-972885041"><div
id="sulpa-slider-2724" class="custom-slider sulpa-slider-563651960 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/COPERTURE-4D-250x250-def.gif' alt='' title='COPERTURE-4D-250x250-def'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/77623" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/10/BANNER-generico-morselli.jpg' alt='' title='BANNER generico morselli'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/59894" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.jpg' alt='' title='bagni'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider563651960=jQuery(".sulpa-slider-563651960");$sulpaslider563651960.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider563651960.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider563651960.on("mouseover",function(){$sulpaslider563651960.unslider("stop");}).on("mouseout",function(){$sulpaslider563651960.unslider("start");});});</script></div></div></div></div><div
class="block-row"><div
class="block ads-topfooter-sinistro"><div
class="ads"><div
class="sulpa-top-footer-sinistro" id="sulpa-515736589"><div
id="sulpa-slider-2856" class="custom-slider sulpa-slider-1067846311 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.png' alt='' title='SGL (2)'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/158748" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/07/Banner-sul-panaro.jpg' alt='' title='Banner sul panaro'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.jpg' alt='' title='sos'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1067846311=jQuery(".sulpa-slider-1067846311");$sulpaslider1067846311.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1067846311.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1067846311.on("mouseover",function(){$sulpaslider1067846311.unslider("stop");}).on("mouseout",function(){$sulpaslider1067846311.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3><div
class="block-content"><div
class="news-box "><div
class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2"><div
class="swiper-wrapper"><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/06/cane-poliziotto-axel-richiamato-dalla-pensione-incastra-uno-spacciatore/" title="Il cane poliziotto Axel richiamato dalla pensione e incastra uno spacciatore"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/06/axel-cane-antidroga-220x120.jpg" title="Il cane poliziotto Axel richiamato dalla pensione e incastra uno spacciatore" alt="Il cane poliziotto Axel richiamato dalla pensione e incastra uno spacciatore" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/06/cane-poliziotto-axel-richiamato-dalla-pensione-incastra-uno-spacciatore/">Il cane poliziotto Axel richiamato dalla pensione e incastra uno spacciatore</a><div
class="box-excerpt">Era andato a vivere nella villetta di un Carabiniere appassionato di Soccorso Alpino, e da lì è stato richiamato per una operazione<a
class="read-more" href="https://www.sulpanaro.net/2019/06/cane-poliziotto-axel-richiamato-dalla-pensione-incastra-uno-spacciatore/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/06/lareo-fulvio-settitorna-rinnovata-bellezza-sorvolo-delle-frecce-tricolori/" title="L&#039;aereo di Fulvio Setti torna a rinnovata bellezza con il sorvolo delle Frecce Tricolori"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/06/IMG-20190606-WA0001-220x120.jpg" title="L&#039;aereo di Fulvio Setti torna a rinnovata bellezza con il sorvolo delle Frecce Tricolori" alt="L&#039;aereo di Fulvio Setti torna a rinnovata bellezza con il sorvolo delle Frecce Tricolori" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/06/lareo-fulvio-settitorna-rinnovata-bellezza-sorvolo-delle-frecce-tricolori/">L'aereo di Fulvio Setti torna a rinnovata bellezza con il sorvolo delle Frecce Tricolori</a><div
class="box-excerpt">Cerimonia di inaugurazione del restaurato monumento che è diventato simbolo di Modena<a
class="read-more" href="https://www.sulpanaro.net/2019/06/lareo-fulvio-settitorna-rinnovata-bellezza-sorvolo-delle-frecce-tricolori/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/06/parola-alle-donne-san-prospero-piu-teatro-volontariato-giardinaggio-ci/" title="Parola alle donne di San Prospero: &quot;Più teatro, volontariato e giardinaggio. Noi ci siamo&quot;"><img
src="https://www.sulpanaro.net/wp-content/uploads/2015/02/medium_FRER0018607-220x120.jpg" title="Parola alle donne di San Prospero: &quot;Più teatro, volontariato e giardinaggio. Noi ci siamo&quot;" alt="Parola alle donne di San Prospero: &quot;Più teatro, volontariato e giardinaggio. Noi ci siamo&quot;" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/06/parola-alle-donne-san-prospero-piu-teatro-volontariato-giardinaggio-ci/">Parola alle donne di San Prospero: "Più teatro, volontariato e giardinaggio. Noi ci siamo"</a><div
class="box-excerpt">Quasi 200 hanno risposto a un sondaggio on line.<a
class="read-more" href="https://www.sulpanaro.net/2019/06/parola-alle-donne-san-prospero-piu-teatro-volontariato-giardinaggio-ci/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/06/se-vinciamo-a-mirandola-raso-i-capelli-a-zero-e-fu-addio-alle-ciocche-bionde-di-golinelli/" title="&quot;Se vinciamo a Mirandola, raso i capelli a zero&quot;. E fu addio alle ciocche bionde di Golinelli"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/06/20190615_181021-220x120.jpg" title="&quot;Se vinciamo a Mirandola, raso i capelli a zero&quot;. E fu addio alle ciocche bionde di Golinelli" alt="&quot;Se vinciamo a Mirandola, raso i capelli a zero&quot;. E fu addio alle ciocche bionde di Golinelli" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/06/se-vinciamo-a-mirandola-raso-i-capelli-a-zero-e-fu-addio-alle-ciocche-bionde-di-golinelli/">"Se vinciamo a Mirandola, raso i capelli a zero". E fu addio alle ciocche bionde di Golinelli</a><div
class="box-excerpt">Pagato pegno per via della scommessa sull'esito delle elezioni<a
class="read-more" href="https://www.sulpanaro.net/2019/06/se-vinciamo-a-mirandola-raso-i-capelli-a-zero-e-fu-addio-alle-ciocche-bionde-di-golinelli/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/06/lex-sindaco-medolla-filippo-molinari-braccio-destro-del-presidente-bonaccini/" title="L&#039;ex sindaco di Medolla Filippo Molinari braccio destro del presidente Bonaccini"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/06/filippo-molinari-220x120.jpg" title="L&#039;ex sindaco di Medolla Filippo Molinari braccio destro del presidente Bonaccini" alt="L&#039;ex sindaco di Medolla Filippo Molinari braccio destro del presidente Bonaccini" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/06/lex-sindaco-medolla-filippo-molinari-braccio-destro-del-presidente-bonaccini/">L'ex sindaco di Medolla Filippo Molinari braccio destro del presidente Bonaccini</a><div
class="box-excerpt">E' diventato capo della segreteria politica del presidente della Regione<a
class="read-more" href="https://www.sulpanaro.net/2019/06/lex-sindaco-medolla-filippo-molinari-braccio-destro-del-presidente-bonaccini/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/06/uno-a-destra-uno-a-sinistra-i-fratelli-carlo-e-giuliano-tassi-divisi-in-consiglio-a-mirandola/" title="Uno a destra, uno a sinistra: i fratelli Carlo e Giuliano Tassi divisi in Consiglio a Mirandola"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/06/20190611_190950-220x120.jpg" title="Uno a destra, uno a sinistra: i fratelli Carlo e Giuliano Tassi divisi in Consiglio a Mirandola" alt="Uno a destra, uno a sinistra: i fratelli Carlo e Giuliano Tassi divisi in Consiglio a Mirandola" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/06/uno-a-destra-uno-a-sinistra-i-fratelli-carlo-e-giuliano-tassi-divisi-in-consiglio-a-mirandola/">Uno a destra, uno a sinistra: i fratelli Carlo e Giuliano Tassi divisi in Consiglio a Mirandola</a><div
class="box-excerpt">Carlo era uno dei papabili assessori se avesse vinto Ganzerli. Giuliano è tra i fedelissimi della Lega<a
class="read-more" href="https://www.sulpanaro.net/2019/06/uno-a-destra-uno-a-sinistra-i-fratelli-carlo-e-giuliano-tassi-divisi-in-consiglio-a-mirandola/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/06/emiliani-al-volante-due-10-rispettano-le-norme-solo-ci-controlli/" title="Emiliani al volante? Due su 10 rispettano le norme solo se ci sono i controlli"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/06/guidare-auto-220x120.jpg" title="Emiliani al volante? Due su 10 rispettano le norme solo se ci sono i controlli" alt="Emiliani al volante? Due su 10 rispettano le norme solo se ci sono i controlli" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/06/emiliani-al-volante-due-10-rispettano-le-norme-solo-ci-controlli/">Emiliani al volante? Due su 10 rispettano le norme solo se ci sono i controlli</a><div
class="box-excerpt">Lo rivela una indagine dell’Osservatorio Continental<a
class="read-more" href="https://www.sulpanaro.net/2019/06/emiliani-al-volante-due-10-rispettano-le-norme-solo-ci-controlli/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/06/torna-strada-la-ferrari-512-modulo-concept/" title="Torna su strada la Ferrari 512 Modulo Concept"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/06/ferrari_512-220x120.jpg" title="Torna su strada la Ferrari 512 Modulo Concept" alt="Torna su strada la Ferrari 512 Modulo Concept" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/06/torna-strada-la-ferrari-512-modulo-concept/">Torna su strada la Ferrari 512 Modulo Concept</a><div
class="box-excerpt">Al Concorso d'Eleganza Villa d'Este<a
class="read-more" href="https://www.sulpanaro.net/2019/06/torna-strada-la-ferrari-512-modulo-concept/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/06/emergenza-fiumi-cosa-succede-nel-groviglio-modena-nord-lo-speciale/" title="Emergenza fiumi, ecco cosa succede nel groviglio di Modena Nord - LO SPECIALE"><img
src="https://www.sulpanaro.net/wp-content/uploads/2019/05/2-Secchia-ponte-via-Emilia-sulpanaro.net-secchia-13-maggio-2019-220x120.jpg" title="Emergenza fiumi, ecco cosa succede nel groviglio di Modena Nord - LO SPECIALE" alt="Emergenza fiumi, ecco cosa succede nel groviglio di Modena Nord - LO SPECIALE" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/06/emergenza-fiumi-cosa-succede-nel-groviglio-modena-nord-lo-speciale/">Emergenza fiumi, ecco cosa succede nel groviglio di Modena Nord - LO SPECIALE</a><div
class="box-excerpt">All'interno dell'area golenale ricade l'importante svincolo autostradale A1 Autosole con l'A22 Autobrennero.<a
class="read-more" href="https://www.sulpanaro.net/2019/06/emergenza-fiumi-cosa-succede-nel-groviglio-modena-nord-lo-speciale/">&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class="box-image"><a
href="https://www.sulpanaro.net/2019/06/maggio-piu-piovoso-189-anni/" title="Il maggio più piovoso da 189 anni"><img
src="https://www.sulpanaro.net/wp-content/uploads/2017/11/20171113_101136-220x120.jpg" title="Il maggio più piovoso da 189 anni" alt="Il maggio più piovoso da 189 anni" /></a></div><div
class="text"><a
class="title" href="https://www.sulpanaro.net/2019/06/maggio-piu-piovoso-189-anni/">Il maggio più piovoso da 189 anni</a><div
class="box-excerpt">Lo dice l’Osservatorio Geofisico del DIEF - Dipartimento di Ingegneria “Enzo Ferrari” di Unimore<a
class="read-more" href="https://www.sulpanaro.net/2019/06/maggio-piu-piovoso-189-anni/">&#091;...&#093;</a></div></div></div></div></div></div><div
class="swiper-pagination"></div></div></div><div
class="block ads-topfooter-destro"><div
class="ads"><div
class="sulpa-top-footer-destro" id="sulpa-1293661828"><div
id="sulpa-slider-2857" class="custom-slider sulpa-slider-1440696999 sulpa-slider"><ul><li><a
href="https://www.sulpanaro.net/linkout/262881" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/02/BRAIDA-1.gif' alt='' title='BRAIDA'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/314966" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/05/BANNER-BOMPORTO-PDF-1.jpg' alt='' title='BANNER BOMPORTO PDF-1'  /></a></li><li><a
href="https://www.sulpanaro.net/linkout/305576" rel="nofollow" target="_blank"><img
width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/05/unnamed.gif' alt='' title='unnamed'  /></a></li></ul></div><script>jQuery(function(){var $sulpaslider1440696999=jQuery(".sulpa-slider-1440696999");$sulpaslider1440696999.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1440696999.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1440696999.on("mouseover",function(){$sulpaslider1440696999.unslider("stop");}).on("mouseout",function(){$sulpaslider1440696999.unslider("start");});});</script></div></div></div></div></div><div
class="et_post_meta_wrapper"></div>
</article></div></div></div></div><footer
id="main-footer"><div
id="et-footer-nav"><div
class="container"><ul
id="menu-menu-footer" class="bottom-nav"><li
id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li><li
id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href="https://www.sulpanaro.net/contatti/">Contatti</a></li><li
id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li><li
id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205643"><a
href="https://www.sulpanaro.net/privacy/">Privacy</a></li><li
id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a
href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li><li
id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a
href="https://www.sulpanaro.net/credits/">Credits</a></li></ul></div></div><div
id="footer-bottom"><div
class="container clearfix"><div
id="footer-info">Sul Panaro srl, P.IVA 03737750368 ©2017 All Rights Reserved.</div></div></div>
</footer></div></div>  <script>/*<![CDATA[*/var advanced_ads_adsense_UID='UA-16787828-27';advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_adsense_UID&&advanced_ads_adsense_UID&&new t("advadsTracker",advanced_ads_adsense_UID)})}();/*]]>*/</script> <div
style="display:none"></div> <script type="text/javascript">jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script><style type="text/css" id="et-builder-page-custom-style">.et_pb_bg_layout_dark{color:#fff !important}.page.et_pb_pagebuilder_layout #main-content{background-color:rgba(255,255,255,0)}.et_pb_section{background-color:#fff}</style> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2019\/06\/commercio-non-si-ferma-trend-negativo-report-confesercenti-2014-2018\/":324776};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/3b4c6.js"></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.sulpanaro.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/0fef6.js"></script> <script type='text/javascript'>var es_widget_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento..","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/37d4f.js"></script> <script type='text/javascript'>var es_widget_page_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento....","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo.","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/4ce06.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/6c566.js"></script> <script type='text/javascript'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"a1aaf730d0"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/56885.js"></script> <script type='text/javascript'>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/3cf74.js"></script> <script type='text/javascript'>var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c793a38c59","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"ff338c17f0","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"324776","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/6bee2.js"></script> <script type='text/javascript'>var advadsGALocale={"Impressions":"Impressions","Clicks":"Clicks"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/2962e.js"></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type="text/javascript" src="https://www.sulpanaro.net/wp-content/cache/minify/337c6.js"></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <iframe
src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div
id='likes-other-gravatars'><div
class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo:</div><ul
class="wpl-avatars sd-like-gravatars"></ul></div> <script type='text/javascript' src='https://stats.wp.com/e-201925.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.4',blog:'67149550',post:'324776',tz:'2',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','324776']);</script> <div
id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div
class="cookie-notice-container"><span
id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></div></div><script>var advads_tracking_ads=[236761,63066,71159,71157,195071,63058,61114,64272,64272,68888,58809,60619,194093,62900,90293,58748,314963,261469,130192,59468,59315,58919,77623,59894,91722,158748,58806,262881,314966,305576];</script><script type="text/javascript">if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.adTargets={"236761":"https:\/\/www.fordsascar.it\/ford-gamma-auto-modena\/kuga-3915","63066":"https:\/\/franciosi.concessionaria.renault.it\/promozioni\/automobili\/clio-moschino","71159":"http:\/\/mirauto.it\/","71157":"http:\/\/www.mirauto.it\/vw\/Promozioni-Volkswagen","195071":"https:\/\/www.fordsascar.it\/ford-gamma-auto-modena\/kuga-3915","63058":"https:\/\/franciosi.concessionaria.renault.it\/promozioni\/automobili\/clio-moschino","61114":"http:\/\/www.reteimprese.it\/studiogambera","64272":"https:\/\/www.sulpanaroexpo.net\/","68888":"http:\/\/www.ncssnc.it","58809":"http:\/\/www.onoranzefunebrifenice.com","60619":"http:\/\/www.polis.it","194093":"http:\/\/www.pogianluigi.it\/","62900":"https:\/\/www.facebook.com\/manutaglieforti\/","90293":"http:\/\/proedilcoperture.it\/","58748":"http:\/\/expo.sulpanaro.net.","314963":"https:\/\/www.facebook.com\/piscineAguaCenterWesportModena\/","261469":"http:\/\/www.ramservice.eu\/","130192":"https:\/\/www.arredocolor.eu\/","59468":"http:\/\/www.sanfelice1893.it\/","59315":"http:\/\/www.coopsanfel.it\/","58919":"http:\/\/www.4dcoperture.com","77623":"https:\/\/www.vivaimorselli.it\/","59894":"http:\/\/www.bagniserramenti.it","91722":"https:\/\/www.facebook.com\/sangiuseppelavoratore\/","158748":"https:\/\/www.serregiardini.it\/","58806":"https:\/\/www.facebook.com\/sosmultiservicediagratesonia","262881":"http:\/\/www.serviziostampa3d.it","314966":"https:\/\/www.facebook.com\/Piscinadarsenauispmo\/?rf=210533628982312","305576":"https:\/\/www.synergie-italia.it"};</script></body></html>