<!DOCTYPE html>
<!--[if IE 6]><html
id=ie6 lang=it-IT prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]><html
id=ie7 lang=it-IT prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html
id=ie8 lang=it-IT prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang=it-IT prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head><meta
charset=UTF-8><link
rel=pingback href=https://www.sulpanaro.net/xmlrpc.php><!--[if lt IE 9]> <script src=https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.js></script> <![endif]--> <script>document.documentElement.className='js';</script> <title>Rimane incastrata in una canna fumaria, piccola civetta salvata dai pompieri a Soliera - SulPanaro | News</title><link
rel=canonical href=https://www.sulpanaro.net/2020/01/rimane-incastrata-canna-fumaria-piccola-civetta-salvata-dai-pompieri-soliera/><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Rimane incastrata in una canna fumaria, piccola civetta salvata dai pompieri a Soliera - SulPanaro | News"><meta
property=og:description content="Provava a uscire dal solo ma non ce la faceva, e le ali sbattevano facendo diversi rumori che hanno insospettito i residenti."><meta
property=og:url content=https://www.sulpanaro.net/2020/01/rimane-incastrata-canna-fumaria-piccola-civetta-salvata-dai-pompieri-soliera/><meta
property=og:site_name content="SulPanaro | News"><meta
property=article:section content=Soliera><meta
property=article:published_time content=2020-01-13T09:24:47+01:00><meta
property=article:modified_time content=2020-01-13T09:27:33+01:00><meta
property=og:updated_time content=2020-01-13T09:27:33+01:00><meta
property=og:image content=https://www.sulpanaro.net/wp-content/uploads/2020/01/IMG-20200113-WA0000.jpg><meta
property=og:image:secure_url content=https://www.sulpanaro.net/wp-content/uploads/2020/01/IMG-20200113-WA0000.jpg><meta
property=og:image:width content=1200><meta
property=og:image:height content=1599> <script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sulpanaro.net\/","name":"SulPanaro | News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sulpanaro.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed" href=https://www.sulpanaro.net/feed/><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed dei commenti" href=https://www.sulpanaro.net/comments/feed/><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Rimane incastrata in una canna fumaria, piccola civetta salvata dai pompieri a Soliera Feed dei commenti" href=https://www.sulpanaro.net/2020/01/rimane-incastrata-canna-fumaria-piccola-civetta-salvata-dai-pompieri-soliera/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><meta
content="SulPanaro v.1.0.0" name=generator><style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet id=dashicons-css  href=https://www.sulpanaro.net/wp-includes/css/dashicons.min.css type=text/css media=all><link
rel=stylesheet id=wp-jquery-ui-dialog-css  href=https://www.sulpanaro.net/wp-includes/css/jquery-ui-dialog.min.css type=text/css media=all><link
rel=stylesheet id=custom-css-css  href=https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css type=text/css media=all><link
rel=stylesheet id=unslider-css-css  href=https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css type=text/css media=all><link
rel=stylesheet id=slider-css-css  href=https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css type=text/css media=all><link
rel=stylesheet id=contact-form-7-css  href=https://www.sulpanaro.net/wp-content/plugins/contact-form-7/includes/css/styles.css type=text/css media=all><link
rel=stylesheet id=cookie-notice-front-css  href=https://www.sulpanaro.net/wp-content/plugins/cookie-notice/css/front.min.css type=text/css media=all><link
rel=stylesheet id=es-widget-css-css  href=https://www.sulpanaro.net/wp-content/plugins/email-subscribers/widget/es-widget.css type=text/css media=all><link
rel=stylesheet id=responsive-lightbox-swipebox-css  href=https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css type=text/css media=all><link
rel=stylesheet id=wp-pagenavi-css  href=https://www.sulpanaro.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css type=text/css media=all><link
rel=stylesheet id=divi-fonts-css  href=https://fonts.googleapis.com/css type=text/css media=all><link
rel=stylesheet id=divi-style-css  href=https://www.sulpanaro.net/wp-content/themes/sulpanaro/style.css type=text/css media=all><link
rel=stylesheet id=et-shortcodes-css-css  href=https://www.sulpanaro.net/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css type=text/css media=all><link
rel=stylesheet id=magnific-popup-css  href=https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css type=text/css media=all><link
rel=stylesheet id=social-logos-css  href=https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css type=text/css media=all><link
rel=stylesheet id=jetpack_css-css  href=https://www.sulpanaro.net/wp-content/plugins/jetpack/css/jetpack.css type=text/css media=all> <script src=https://www.sulpanaro.net/wp-content/cache/minify/65e80.js></script> <script>var related_posts_js_options={"post_heading":"h4"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/e90aa.js></script> <script>var cnArgs={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/201bd.js></script> <link
rel=https://api.w.org/ href=https://www.sulpanaro.net/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.sulpanaro.net/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.sulpanaro.net/wp-includes/wlwmanifest.xml><link
rel=shortlink href=https://wp.me/p4xKFg-1ICq><link
rel=alternate type=application/json+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F01%2Frimane-incastrata-canna-fumaria-piccola-civetta-salvata-dai-pompieri-soliera%2F"><link
rel=alternate type=text/xml+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F01%2Frimane-incastrata-canna-fumaria-piccola-civetta-salvata-dai-pompieri-soliera%2F&#038;format=xml"><style>img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><link
rel=dns-prefetch href=//v0.wordpress.com><style>img#wpstats{display:none}</style><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><style id=theme-customizer-css>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</style><style id=module-customizer-css></style> <script>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</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-16787828-27','auto');ga('send','pageview');</script> <link
media=all type=text/css href=https://www.sulpanaro.net/wp-content/themes/sulpanaro/custom.css id=customizations-css rel=stylesheet><link
rel=stylesheet type=text/css href=https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css><script src=https://www.sulpanaro.net/wp-content/cache/minify/4ec85.js></script> <style id=wp-custom-css>.testata-home-desk{font-size:12px;line-height:15px;padding-top:10px;margin-bottom:-24px}.testata-home-mobile{font-size:12px;line-height:15px;text-align:center;margin-bottom:0px;display:none}.testata-articolo{font-size:12px;line-height:15px;margin-top:-15px;margin-bottom:15px;text-align:right}@media (max-width: 980px){.testata-home-desk{display:none}.testata-home-mobile{display:block}}@media (max-width: 980px){.et_header_style_left #logo, .et_header_style_split
#logo{max-width:60%}}#main-header{line-height:0px}</style><style>.box-content
a{color:#1D53D3}</style></head><body
class="post-template-default single single-post postid-409846 single-format-standard cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_boxed_layout et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_divi_theme unknown"><div
id=page-container><div
id=top-header style="background-color: #1D53D3"><div
class="container clearfix"><div
id=et-secondary-menu><ul
id=et-secondary-nav class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href=https://www.sulpanaro.net/chi-siamo/>Chi siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href=https://www.sulpanaro.net/contatti/>Contatti</a></li></ul></div></div></div><div
class=testata-home-desk>Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
id=social-header><ul
class=et-social-icons><li
class="et-social-icon et-social-facebook">
<a
href=https://www.facebook.com/sulpanaro.net class=icon target=_blank>
<span>Facebook</span>
</a></li><li
class="et-social-icon et-social-twitter">
<a
href=https://twitter.com/SulPanaro class=icon target=_blank>
<span>Twitter</span>
</a></li><li
class="et-social-icon et-social-instagram">
<a
href=http://instagram.com/sul_panaro class=icon target=_blank>
<span>Instagram</span>
</a></li><li
class="et-social-icon et-social-youtube">
<a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg class=icon target=_blank>
<span>YouTube</span>
</a></li><li
class="et-social-icon et-social-rss">
<a
href=https://www.sulpanaro.net/feed/ class=icon target=_blank>
<span>RSS</span>
</a></li></ul></div><header
id=main-header data-height-onload=30><div
class="container clearfix et_menu_container"><div
class=logo_container><div
class=testata-home-mobile>Testata Giornalistica reg Trib. MO aut. 20/2017</div>
<span
class=logo_helper></span>
<a
href=https://www.sulpanaro.net/>
<img
src=https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.png alt="SulPanaro | News" id=logo data-height-percentage=100>
</a></div><div
class=ads-header-container><div
class=ads-header><div
class=sulpa-header id=sulpa-1571466833><div
id=sulpa-slider-2721 class="custom-slider sulpa-slider-1273028959 sulpa-slider"><ul><li><a
href=https://www.sulpanaro.net/linkout/61036 rel=nofollow target=_blank><img
width=728 height=90 src=https://www.sulpanaro.net/wp-content/uploads/2017/03/guald.gif alt title=guald></a></li><li><a
href=https://www.sulpanaro.net/linkout/236761 rel=nofollow target=_blank><img
width=728 height=90 src=https://www.sulpanaro.net/wp-content/uploads/2019/01/SASCAR-_sulpanaro_gennaio_.gif alt title=SASCAR-_sulpanaro_gennaio_></a></li><li><a
href=https://www.sulpanaro.net/linkout/63066 rel=nofollow target=_blank><img
width=728 height=90 src=https://www.sulpanaro.net/wp-content/uploads/2017/03/VUPC-1.gif alt title='VUPC (1)'></a></li></ul></div><script>jQuery(function(){var $sulpaslider1273028959=jQuery(".sulpa-slider-1273028959");$sulpaslider1273028959.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1273028959.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1273028959.on("mouseover",function(){$sulpaslider1273028959.unslider("stop");}).on("mouseout",function(){$sulpaslider1273028959.unslider("start");});});</script></div></div><div
class=ads-header-mobile><div
class=sulpa-header-mobile id=sulpa-654381924><div
id=sulpa-slider-2858 class="custom-slider sulpa-slider-149108684 sulpa-slider"><ul><li><a
href=https://www.sulpanaro.net/linkout/60758 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/03/gualdi.gif alt title=gualdi></a></li><li><a
href=https://www.sulpanaro.net/linkout/195071 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2018/10/250x250_gennaio-2020.gif alt title=250x250_gennaio-2020></a></li><li><a
href=https://www.sulpanaro.net/linkout/63058 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/03/VUMobile.gif alt title=VUMobile></a></li></ul></div><script>jQuery(function(){var $sulpaslider149108684=jQuery(".sulpa-slider-149108684");$sulpaslider149108684.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider149108684.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider149108684.on("mouseover",function(){$sulpaslider149108684.unslider("stop");}).on("mouseout",function(){$sulpaslider149108684.unslider("start");});});</script></div></div></div><div
id=et-top-navigation data-height=30 data-fixed-height=40><form
id=top-search-form action=https://www.sulpanaro.net/ method=get>
<input
type=text name=s value title="Ricerca sul sito" placeholder="ricerca sul sito">
<input
type=submit value=Ricerca></form><nav
id=top-menu-nav><ul
id=top-menu class=nav><li
id=menu-item-76731 class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href=https://www.sulpanaro.net/>Home</a></li><li
id=menu-item-10171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href=https://www.sulpanaro.net/mio-comune/>Il mio Comune</a><ul
class=sub-menu><li
id=menu-item-10180 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a
href=https://www.sulpanaro.net/category/mirandola/>Mirandola</a></li><li
id=menu-item-10178 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a
href=https://www.sulpanaro.net/category/finale-emilia-2/>Finale Emilia</a></li><li
id=menu-item-10182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a
href=https://www.sulpanaro.net/category/san-felice-sul-panaro-2/>San Felice sul Panaro</a></li><li
id=menu-item-10177 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a
href=https://www.sulpanaro.net/category/concordia-2/>Concordia</a></li><li
id=menu-item-10179 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a
href=https://www.sulpanaro.net/category/medolla-2/>Medolla</a></li><li
id=menu-item-10176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a
href=https://www.sulpanaro.net/category/cavezzo-2/>Cavezzo</a></li><li
id=menu-item-10175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a
href=https://www.sulpanaro.net/category/camposanto-2/>Camposanto</a></li><li
id=menu-item-10174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a
href=https://www.sulpanaro.net/category/bomporto-2/>Bomporto</a></li><li
id=menu-item-10173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a
href=https://www.sulpanaro.net/category/bastiglia/>Bastiglia</a></li><li
id=menu-item-10183 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a
href=https://www.sulpanaro.net/category/san-possidonio-2/>San Possidonio</a></li><li
id=menu-item-10184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a
href=https://www.sulpanaro.net/category/san-prospero-2/>San Prospero</a></li><li
id=menu-item-10181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a
href=https://www.sulpanaro.net/category/novi/>Novi</a></li><li
id=menu-item-65824 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65824"><a
href=https://www.sulpanaro.net/category/soliera/>Soliera</a></li><li
id=menu-item-34038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a
href=https://www.sulpanaro.net/category/ravarino/>Ravarino</a></li><li
id=menu-item-34490 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a
href=https://www.sulpanaro.net/category/nonantola/>Nonantola</a></li></ul></li><li
id=menu-item-404672 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404672"><a
href=https://www.sulpanaro.net/category/elezioni-regionali/>Elezioni regionali</a></li><li
id=menu-item-59382 class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href=https://www.sulpanaro.net/ultime-notizie/>Ultime notizie</a></li></ul></nav><div
id=et_mobile_nav_menu><div
class="mobile_nav closed">
<span
class=select_page>Seleziona una pagina</span>
<span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class=et_search_outer><div
class="container et_search_form_container"><form
role=search method=get class=et-search-form action=https://www.sulpanaro.net/>
<input
type=search class=et-search-field placeholder="Cerca &hellip;" value name=s title=Cerca:></form>
<span
class=et_close_search_field></span></div></div></header><div
id=et-main-area><div
id=main-content><div
class=container><div
id=content-area class=clearfix><div
id=left-area>
<a
class=block-sulpanaroexpo-mobile href=http://expo.sulpanaro.net/ title="SulPanaro Expo">
<img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaro_expo.gif alt="SulPanaro Expo">
</a>
<a
class=block-sulpanaroexpo href=http://expo.sulpanaro.net/ title="SulPanaro Expo">
<img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaro_expo.gif alt="SulPanaro Expo">
</a><div
class=breadcrumbs style="background: #1D53D3"><span
xmlns:v=http://rdf.data-vocabulary.org/#><span
typeof=v:Breadcrumb><a
href=https://www.sulpanaro.net/ rel=v:url property=v:title>Home</a> &gt; <span
rel=v:child typeof=v:Breadcrumb><a
href=https://www.sulpanaro.net/category/soliera/ rel=v:url property=v:title>Soliera</a> &gt; <span
class=breadcrumb_last>Rimane incastrata in una canna fumaria, piccola civetta salvata dai pompieri a Soliera</span></span></span></span></div><article
id=post-409846 class="et_pb_post post-409846 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-basso category-soliera category-in-primo-piano-soliera category-curiosita"><div
class=entry-content><div
class=box-parent><div
class=box-content><h1 class="entry-title">Rimane incastrata in una canna fumaria, piccola civetta salvata dai pompieri a Soliera</h1><p>SOLIERA &#8211; Rimane incastrata in una canna fumaria, piccola civetta salvata dai pompieri a Soliera. Domenica sera, attorno alle 22, l&#8217;intervento per tirare fuori il volatile dal camino di una abitazione.<br>
Provava a uscire dal solo ma non ce la faceva, e le ali sbattevano facendo diversi rumori che hanno insospettito i residenti. I Vigili del Fuoco, con delicatezza, sono riusciti a tirarlo fuori.</p><p>Il volatile non è ferito, ed è stato e ora se ne occuperanno i volontari del Pettirosso.</p><p><img
class="aligncenter size-full wp-image-409845" src=https://www.sulpanaro.net/wp-content/uploads/2020/01/IMG-20200113-WA0000.jpg alt width=1200 height=1599 srcset="https://www.sulpanaro.net/wp-content/uploads/2020/01/IMG-20200113-WA0000.jpg 1200w, https://www.sulpanaro.net/wp-content/uploads/2020/01/IMG-20200113-WA0000-225x300.jpg 225w, https://www.sulpanaro.net/wp-content/uploads/2020/01/IMG-20200113-WA0000-768x1024.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"></p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class=sd-content><ul><li
class=share-twitter><a
rel=nofollow data-shared=sharing-twitter-409846 class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/01/rimane-incastrata-canna-fumaria-piccola-civetta-salvata-dai-pompieri-soliera/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span
class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li
class=share-facebook><a
rel=nofollow data-shared=sharing-facebook-409846 class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/01/rimane-incastrata-canna-fumaria-piccola-civetta-salvata-dai-pompieri-soliera/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li
class=share-google-plus-1><a
rel=nofollow data-shared=sharing-google-409846 class="share-google-plus-1 sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/01/rimane-incastrata-canna-fumaria-piccola-civetta-salvata-dai-pompieri-soliera/?share=google-plus-1" target=_blank title="Fai clic qui per condividere su Google+"><span></span><span
class=sharing-screen-reader-text>Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li
class=share-telegram><a
rel=nofollow data-shared class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/01/rimane-incastrata-canna-fumaria-piccola-civetta-salvata-dai-pompieri-soliera/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li
class=share-jetpack-whatsapp><a
rel=nofollow data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Rimane%20incastrata%20in%20una%20canna%20fumaria%2C%20piccola%20civetta%20salvata%20dai%20pompieri%20a%20Soliera https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F01%2Frimane-incastrata-canna-fumaria-piccola-civetta-salvata-dai-pompieri-soliera%2F" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li
class=share-end></li></ul></div></div></div><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div
id=fb-root></div><div
class=fb-follow>Seguici su Facebook:</div><div
class=fb-page data-href=https://www.facebook.com/sulpanaro.net/ data-tabs data-width data-height data-small-header=true data-adapt-container-width=true data-hide-cover=true data-show-facepile=false><blockquote
cite=https://www.facebook.com/sulpanaro.net/ class=fb-xfbml-parse-ignore><a
href=https://www.facebook.com/sulpanaro.net/>sulPanaro.net</a></blockquote></div><div
class=et_post_meta_wrapper><p
class=post-meta> da <span
class="author vcard"><a
href=https://www.sulpanaro.net/author/antonellacard1/ title="Post di Redazione Sul Panaro" rel=author>Redazione Sul Panaro</a></span> | <span
class=published>13 Gen 2020</span> | <a
href=https://www.sulpanaro.net/category/soliera/ title=Soliera>Soliera</a>, In primo piano, <a
href=https://www.sulpanaro.net/category/curiosita/ title=Curiosità>Curiosità</a> | <span
class=comments-number><a
href=https://www.sulpanaro.net/2020/01/rimane-incastrata-canna-fumaria-piccola-civetta-salvata-dai-pompieri-soliera/#respond>0 commenti</a></span></p></div><div
class=testata-articolo>sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
class="nav-single clearfix">
<span
class=nav-previous><a
href=https://www.sulpanaro.net/2020/01/lavvocata-mirandola-elisabetta-aldrovandi-le-100-donne-piu-influenti-la-rivista-f/ rel=prev><span
class=meta-nav>&laquo; </span> L&#8217;avvocata di Mirandola Elisabetta Aldrovandi tra le 100 donne più influenti per la rivista F</a></span>
<span
class=nav-next></span></div><div
style="text-align: right;">
<a
href=https://www.facebook.com/sulPanaroEXPO/ target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/08/expo-follow-fb-small.png></a></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/01/camposanto-al-via-percorso-partecipato-verde-acceso/ title="Camposanto, al via il percorso partecipato &quot;Verde Acceso&quot;"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/LOCANDINA-VERDE-ACCESO-11-GENNAIO-220x120.jpg title="Camposanto, al via il percorso partecipato &quot;Verde Acceso&quot;" alt="Camposanto, al via il percorso partecipato &quot;Verde Acceso&quot;"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/01/camposanto-al-via-percorso-partecipato-verde-acceso/>Camposanto, al via il percorso partecipato "Verde Acceso"</a><div
class=box-excerpt>Camposanto, al via il percorso partecipato "Verde Acceso"<a
class=read-more href=https://www.sulpanaro.net/2020/01/camposanto-al-via-percorso-partecipato-verde-acceso/>&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/01/svuota-lappartamento-mobili-finiscono-gettati-strada-sozzigalli/ title="Svuota l&#039;appartamento e i mobili finiscono gettati in strada a Sozzigalli"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/FB_IMG_1578571100688-220x120.jpg title="Svuota l&#039;appartamento e i mobili finiscono gettati in strada a Sozzigalli" alt="Svuota l&#039;appartamento e i mobili finiscono gettati in strada a Sozzigalli"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/01/svuota-lappartamento-mobili-finiscono-gettati-strada-sozzigalli/>Svuota l'appartamento e i mobili finiscono gettati in strada a Sozzigalli</a><div
class=box-excerpt>Il ritrovamento nella zona industriale <a
class=read-more href=https://www.sulpanaro.net/2020/01/svuota-lappartamento-mobili-finiscono-gettati-strada-sozzigalli/>&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/01/mirandola-lo-spira-mirabilis-allauditorium-lunedi-13-gennaio/ title="Mirandola, lo Spira Mirabilis all&#039;Auditorium lunedì 13 gennaio"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/2020-01-13-spira-mirabilis-220x120.jpg title="Mirandola, lo Spira Mirabilis all&#039;Auditorium lunedì 13 gennaio" alt="Mirandola, lo Spira Mirabilis all&#039;Auditorium lunedì 13 gennaio"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/01/mirandola-lo-spira-mirabilis-allauditorium-lunedi-13-gennaio/>Mirandola, lo Spira Mirabilis all'Auditorium lunedì 13 gennaio</a><div
class=box-excerpt>Mirandola, lo Spira Mirabilis all'Auditorium lunedì 13 gennaio<a
class=read-more href=https://www.sulpanaro.net/2020/01/mirandola-lo-spira-mirabilis-allauditorium-lunedi-13-gennaio/>&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class=box-side><div
class="block ads-sidenews"><div
class=ads><div
class=sulpa-primo-piano id=sulpa-1776517548><div
id=sulpa-slider-2722 class="custom-slider sulpa-slider-249661329 sulpa-slider"><ul><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2018/12/banner-adv-250x250.png alt title=banner-adv-250x250></a></li><li><a
href=https://www.sulpanaro.net/linkout/62596 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/03/Immagine1.jpg alt title=Immagine1></a></li><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif alt title='expo-gif-2sec (1)'></a></li><li><a
href=https://www.sulpanaro.net/linkout/79085 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/10/logofarmaxpanaro-farmacia.jpg alt title='logofarmaxpanaro farmacia'></a></li><li><a
href=https://netset.it/#offerte rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/08/sononline-panaro-ad250-tutti.gif alt title=sononline-panaro-ad250-tutti></a></li><li><a
href=https://www.sulpanaro.net/linkout/355943 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/01/LA-FRUTTIVENDOLA-banner-fix.gif alt title=LA-FRUTTIVENDOLA-banner-fix></a></li></ul></div><script>jQuery(function(){var $sulpaslider249661329=jQuery(".sulpa-slider-249661329");$sulpaslider249661329.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider249661329.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider249661329.on("mouseover",function(){$sulpaslider249661329.unslider("stop");}).on("mouseout",function(){$sulpaslider249661329.unslider("start");});});</script></div></div></div><div
class=separator style="background: #1D53D3"></div><div
class="block ads-taglioalto"><div
class=ads><div
class=sulpa-taglio-alto id=sulpa-23606675><div
id=sulpa-slider-2723 class="custom-slider sulpa-slider-866835195 sulpa-slider"><ul><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/09/banner-adv-250x250.png alt title=banner-adv-250x250></a></li><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif alt title='expo-gif-2sec (1)'></a></li></ul></div><script>jQuery(function(){var $sulpaslider866835195=jQuery(".sulpa-slider-866835195");$sulpaslider866835195.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider866835195.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider866835195.on("mouseover",function(){$sulpaslider866835195.unslider("stop");}).on("mouseout",function(){$sulpaslider866835195.unslider("start");});});</script></div></div></div></div></div><div
class=block-row><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/01/camposanto-al-via-percorso-partecipato-verde-acceso/ title="Camposanto, al via il percorso partecipato &quot;Verde Acceso&quot;"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/LOCANDINA-VERDE-ACCESO-11-GENNAIO-220x120.jpg title="Camposanto, al via il percorso partecipato &quot;Verde Acceso&quot;" alt="Camposanto, al via il percorso partecipato &quot;Verde Acceso&quot;"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/01/camposanto-al-via-percorso-partecipato-verde-acceso/>Camposanto, al via il percorso partecipato "Verde Acceso"</a><div
class=box-excerpt>Camposanto, al via il percorso partecipato "Verde Acceso"<a
class=read-more href=https://www.sulpanaro.net/2020/01/camposanto-al-via-percorso-partecipato-verde-acceso/>&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/01/svuota-lappartamento-mobili-finiscono-gettati-strada-sozzigalli/ title="Svuota l&#039;appartamento e i mobili finiscono gettati in strada a Sozzigalli"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/FB_IMG_1578571100688-220x120.jpg title="Svuota l&#039;appartamento e i mobili finiscono gettati in strada a Sozzigalli" alt="Svuota l&#039;appartamento e i mobili finiscono gettati in strada a Sozzigalli"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/01/svuota-lappartamento-mobili-finiscono-gettati-strada-sozzigalli/>Svuota l'appartamento e i mobili finiscono gettati in strada a Sozzigalli</a><div
class=box-excerpt>Il ritrovamento nella zona industriale <a
class=read-more href=https://www.sulpanaro.net/2020/01/svuota-lappartamento-mobili-finiscono-gettati-strada-sozzigalli/>&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/01/mirandola-lo-spira-mirabilis-allauditorium-lunedi-13-gennaio/ title="Mirandola, lo Spira Mirabilis all&#039;Auditorium lunedì 13 gennaio"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/2020-01-13-spira-mirabilis-220x120.jpg title="Mirandola, lo Spira Mirabilis all&#039;Auditorium lunedì 13 gennaio" alt="Mirandola, lo Spira Mirabilis all&#039;Auditorium lunedì 13 gennaio"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/01/mirandola-lo-spira-mirabilis-allauditorium-lunedi-13-gennaio/>Mirandola, lo Spira Mirabilis all'Auditorium lunedì 13 gennaio</a><div
class=box-excerpt>Mirandola, lo Spira Mirabilis all'Auditorium lunedì 13 gennaio<a
class=read-more href=https://www.sulpanaro.net/2020/01/mirandola-lo-spira-mirabilis-allauditorium-lunedi-13-gennaio/>&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio id=sulpa-706811608><div
id=sulpa-slider-2725 class="custom-slider sulpa-slider-1075626156 sulpa-slider"><ul><li><a
href=https://www.sulpanaro.net/linkout/400531 rel=nofollow><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/12/banner250-gruppo-cav-1.gif alt title='banner250-gruppo-cav (1)'></a></li><li><a
href=https://www.sulpanaro.net/linkout/58809 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/Fenice_09-2018_250x250.jpg alt title=Fenice_09-2018_200x200></a></li><li><a
href=https://www.sulpanaro.net/linkout/194093 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2018/09/po.png alt title=po></a></li></ul></div><script>jQuery(function(){var $sulpaslider1075626156=jQuery(".sulpa-slider-1075626156");$sulpaslider1075626156.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1075626156.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1075626156.on("mouseover",function(){$sulpaslider1075626156.unslider("stop");}).on("mouseout",function(){$sulpaslider1075626156.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-1box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-1 id=sulpa-1788483551><div
id=sulpa-slider-2730 class="custom-slider sulpa-slider-538529651 sulpa-slider"><ul><li><a
href=https://www.sulpanaro.net/linkout/404937 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/12/idea-casa-banner250.gif alt title=idea-casa-banner250></a></li><li><a
href=https://www.sulpanaro.net/linkout/90293 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2018/02/PROEDIL-banner-sulpanaro.png alt title=PROEDIL-banner-sulpanaro></a></li><li><a
href=https://www.sulpanaro.net/linkout/62900 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/03/IMG-20200103-WA0003.jpg alt title=IMG-20200103-WA0003></a></li></ul></div><script>jQuery(function(){var $sulpaslider538529651=jQuery(".sulpa-slider-538529651");$sulpaslider538529651.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider538529651.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider538529651.on("mouseover",function(){$sulpaslider538529651.unslider("stop");}).on("mouseout",function(){$sulpaslider538529651.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href=https://www.sulpanaro.net/le-rubriche-sulpanaro-net/>Rubriche</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2020/01/le-novita-della-legge-bilancio-2020/>Ecco le novità della legge di Bilancio 2020</a><div
class=box-excerpt>Tra le nuove misure, c'è il bonus facciate<a
class=read-more href=https://www.sulpanaro.net/2020/01/le-novita-della-legge-bilancio-2020/>leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png title="Consigli di salute" alt="Consigli di salute"></div><a
class=title href=https://www.sulpanaro.net/2020/01/piorrea-parodontite-cause-sintomi-rimedi/>Piorrea o parodontite: cause, sintomi e rimedi</a><div
class=box-excerpt>Se non adeguatamente trattata, porta alla progressiva perdita dei denti a causa del riassorbimento dell’osso e del tessuto gengivale da cui sono sostenuti.<a
class=read-more href=https://www.sulpanaro.net/2020/01/piorrea-parodontite-cause-sintomi-rimedi/>leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2019/12/attenzione-la-mafia-puo-rubarci-futuro/>La mafia non può rubarci il futuro</a><div
class=box-excerpt>"La mafia è una montagna di merda” scriveva Giuseppe Impastato, meglio conosciuto come Peppino, poco prima di essere assassinato per le sue intense e forti posizioni contro la mafia.<a
class=read-more href=https://www.sulpanaro.net/2019/12/attenzione-la-mafia-puo-rubarci-futuro/>leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2019/12/casa-acquistarne-nuova-ristrutturare/>Casa, acquistarne una nuova o ristrutturare?</a><div
class=box-excerpt>I consigli dello studio Skyline<a
class=read-more href=https://www.sulpanaro.net/2019/12/casa-acquistarne-nuova-ristrutturare/>leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png title="Consigli di salute" alt="Consigli di salute"></div><a
class=title href=https://www.sulpanaro.net/2019/12/la-salute-viaggia-sul-web-oltre-75-degli-italiani-sinformano-google-sui-social/>La Salute viaggia sul Web. Oltre il 75% degli Italiani s'informano su Google e sui Social</a><div
class=box-excerpt>Le persone sono più autonome nella ricerca attiva di informazioni legate al benessere e alla salute<a
class=read-more href=https://www.sulpanaro.net/2019/12/la-salute-viaggia-sul-web-oltre-75-degli-italiani-sinformano-google-sui-social/>leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2019/12/la-responsabilita-sociale-bene-ai-conti-aziendali/>La responsabilità sociale fa bene ai conti aziendali</a><div
class=box-excerpt>Il 74% degli italiani privilegia marchi aziendali che portano avanti azioni di valorizzazione delle diversità.<a
class=read-more href=https://www.sulpanaro.net/2019/12/la-responsabilita-sociale-bene-ai-conti-aziendali/>leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2019/12/bonus-ristrutturazione-le-detrazioni/>Bonus ristrutturazione, come fare per avere le detrazioni</a><div
class=box-excerpt>I consigli dello studio Skyline<a
class=read-more href=https://www.sulpanaro.net/2019/12/bonus-ristrutturazione-le-detrazioni/>leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2019/11/leconomia-del-turpiloquio/>L'economia del turpiloquio</a><div
class=box-excerpt>Viviamo in una società dove il turpiloquio viene fin troppo (ab)usato come strumento per umiliare, opprimere e calpestare il prossimo, e che ha assunto un ruolo preponderante nella comunicazione tra gli individui.<a
class=read-more href=https://www.sulpanaro.net/2019/11/leconomia-del-turpiloquio/>leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2019/11/la-parola-ai-manager-linnovation-manager/>LA PAROLA AI MANAGER: l'Innovation Manager</a><div
class=box-excerpt>Da alcuni giorni è stato pubblicato l’elenco dei consulenti dell’Albo del Mise per gli “Innovation Manager”.<a
class=read-more href=https://www.sulpanaro.net/2019/11/la-parola-ai-manager-linnovation-manager/>leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png title="Consigli di salute" alt="Consigli di salute"></div><a
class=title href=https://www.sulpanaro.net/2019/11/carie-un-nemico-silenzioso-puo-causare-gravi-malattie-al-cuore-ad-altri-organi/>Carie: un nemico silenzioso che può causare gravi malattie al cuore e ad altri organi</a><div
class=box-excerpt>L’igiene orale? È più importante di quanto si possa immaginare. <a
class=read-more href=https://www.sulpanaro.net/2019/11/carie-un-nemico-silenzioso-puo-causare-gravi-malattie-al-cuore-ad-altri-organi/>leggi tutto</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-2box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-2 id=sulpa-1905150333><div
id=sulpa-slider-2731 class="custom-slider sulpa-slider-122390445 sulpa-slider"><ul><li><a
href=https://www.sulpanaro.net/linkout/370253 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/10/edilcam-grafica-ads-2.gif alt title=edilcam-grafica-ads-(2)></a></li><li><a
href=https://www.sulpanaro.net/linkout/314963 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-san-felice-1.jpg alt title=pisc-san-felice></a></li><li><a
href=https://www.sulpanaro.net/linkout/395104 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/12/grandi.png alt title=grandi></a></li></ul></div><script>jQuery(function(){var $sulpaslider122390445=jQuery(".sulpa-slider-122390445");$sulpaslider122390445.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider122390445.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider122390445.on("mouseover",function(){$sulpaslider122390445.unslider("stop");}).on("mouseout",function(){$sulpaslider122390445.unslider("start");});});</script></div></div><div
class=ads><div
class=sulpa-taglio-medio-lungo-3 id=sulpa-1289427984><div
id=sulpa-slider-2732 class="custom-slider sulpa-slider-110737063 sulpa-slider"><ul><li><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2018/12/BANNER1-da-formica.jpg alt title=BANNER1-da-formica></li><li><a
href=https://www.sulpanaro.net/linkout/59315 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/BANNER-250x250-pixel.jpg alt title='BANNER 250x250 pixel'></a></li><li><a
href=https://www.sulpanaro.net/linkout/59468 rel=nofollow target=_blank><img
width=200 height=200 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/SF1893-E_Tu-donna_200x200.jpg alt title=SF1893-E_Tu-donna_200x200></a></li></ul></div><script>jQuery(function(){var $sulpaslider110737063=jQuery(".sulpa-slider-110737063");$sulpaslider110737063.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider110737063.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider110737063.on("mouseover",function(){$sulpaslider110737063.unslider("stop");}).on("mouseout",function(){$sulpaslider110737063.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block block-videogallery"><h3 class="block-title"><a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg target=_blank>Sul Panaro on air</a></h3><div
class=block-content><li
id=wordpressyoutubeplaylistwidget-2 class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><ul
class="youtube-playlist horizontal"><li><img
src=https://i.ytimg.com/vi/EY4yUZVKm9E/mqdefault.jpg><a
class=play data-video_id=EY4yUZVKm9E target=_blank href="https://www.youtube.com/watch?v=EY4yUZVKm9E" title="Come mandare via le cimici da casa, parla l'esperto">Watch</a><span>Come mandare via le cimici da casa, parla l'esperto</span></li><li><img
src=https://i.ytimg.com/vi/CL5uf-DnDtg/mqdefault.jpg><a
class=play data-video_id=CL5uf-DnDtg target=_blank href="https://www.youtube.com/watch?v=CL5uf-DnDtg" title="Le sfogline trap di Mirandola">Watch</a><span>Le sfogline trap di Mirandola</span></li><li><img
src=https://i.ytimg.com/vi/GS6t9RglckI/mqdefault.jpg><a
class=play data-video_id=GS6t9RglckI target=_blank href="https://www.youtube.com/watch?v=GS6t9RglckI" title="L'esplosione della bomba di San Felice ripresa da terra">Watch</a><span>L'esplosione della bomba di San Felice ripresa da terra</span></li></ul></div></div><div
class="block ads-tagliobasso"><div
class=ads><div
class=sulpa-taglio-basso id=sulpa-274903792><div
id=sulpa-slider-2724 class="custom-slider sulpa-slider-977253953 sulpa-slider"><ul><li><a
href=https://www.sulpanaro.net/linkout/59894 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.jpg alt title=bagni></a></li><li><a
href=https://www.sulpanaro.net/linkout/404939 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/12/regno-animale-banner250.png alt title=regno-animale-banner250></a></li><li><a
href=https://www.sulpanaro.net/linkout/58919 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/COPERTURE-4D-250x250-def.gif alt title=COPERTURE-4D-250x250-def></a></li></ul></div><script>jQuery(function(){var $sulpaslider977253953=jQuery(".sulpa-slider-977253953");$sulpaslider977253953.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider977253953.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider977253953.on("mouseover",function(){$sulpaslider977253953.unslider("stop");}).on("mouseout",function(){$sulpaslider977253953.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-topfooter-sinistro"><div
class=ads><div
class=sulpa-top-footer-sinistro id=sulpa-2001115930><div
id=sulpa-slider-2856 class="custom-slider sulpa-slider-595662025 sulpa-slider"><ul><li><a
href=https://www.sulpanaro.net/linkout/58806 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.jpg alt title=sos></a></li><li><a
href=https://www.sulpanaro.net/linkout/158748 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2018/07/Banner-sul-panaro.jpg alt title='Banner sul panaro'></a></li><li><a
href=https://www.sulpanaro.net/linkout/91722 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.png alt title='SGL (2)'></a></li></ul></div><script>jQuery(function(){var $sulpaslider595662025=jQuery(".sulpa-slider-595662025");$sulpaslider595662025.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider595662025.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider595662025.on("mouseover",function(){$sulpaslider595662025.unslider("stop");}).on("mouseout",function(){$sulpaslider595662025.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href=https://www.sulpanaro.net/category/curiosita/>Curiosità</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=2><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/01/rimane-incastrata-canna-fumaria-piccola-civetta-salvata-dai-pompieri-soliera/ title="Rimane incastrata in una canna fumaria, piccola civetta salvata dai pompieri a Soliera"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/IMG-20200113-WA0000-220x120.jpg title="Rimane incastrata in una canna fumaria, piccola civetta salvata dai pompieri a Soliera" alt="Rimane incastrata in una canna fumaria, piccola civetta salvata dai pompieri a Soliera"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/01/rimane-incastrata-canna-fumaria-piccola-civetta-salvata-dai-pompieri-soliera/>Rimane incastrata in una canna fumaria, piccola civetta salvata dai pompieri a Soliera</a><div
class=box-excerpt>Provava a uscire dal solo ma non ce la faceva, e le ali sbattevano facendo diversi rumori che hanno insospettito i residenti.<a
class=read-more href=https://www.sulpanaro.net/2020/01/rimane-incastrata-canna-fumaria-piccola-civetta-salvata-dai-pompieri-soliera/>&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/01/lavvocata-mirandola-elisabetta-aldrovandi-le-100-donne-piu-influenti-la-rivista-f/ title="L&#039;avvocata di Mirandola Elisabetta Aldrovandi tra le 100 donne più influenti per la rivista F"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/ELISABETTA-ALDROVANDI-100-donne-2-220x120.jpg title="L&#039;avvocata di Mirandola Elisabetta Aldrovandi tra le 100 donne più influenti per la rivista F" alt="L&#039;avvocata di Mirandola Elisabetta Aldrovandi tra le 100 donne più influenti per la rivista F"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/01/lavvocata-mirandola-elisabetta-aldrovandi-le-100-donne-piu-influenti-la-rivista-f/>L'avvocata di Mirandola Elisabetta Aldrovandi tra le 100 donne più influenti per la rivista F</a><div
class=box-excerpt>Il settimanale ha premiato le donne che combattono in prima linee per avere un mondo migliore <a
class=read-more href=https://www.sulpanaro.net/2020/01/lavvocata-mirandola-elisabetta-aldrovandi-le-100-donne-piu-influenti-la-rivista-f/>&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/01/medaglia-donore-papa-vasco-rossi/ title="Medaglia d&#039;onore per il papà di Vasco Rossi"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/papà-di-vasco-rossi-220x120.jpg title="Medaglia d&#039;onore per il papà di Vasco Rossi" alt="Medaglia d&#039;onore per il papà di Vasco Rossi"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/01/medaglia-donore-papa-vasco-rossi/>Medaglia d'onore per il papà di Vasco Rossi</a><div
class=box-excerpt>Giovanni Carlo Rossi venne internato nei lager nazisti durante la Seconda guerra mondiale.<a
class=read-more href=https://www.sulpanaro.net/2020/01/medaglia-donore-papa-vasco-rossi/>&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/01/scoperto-nella-cannabis-un-fitocannabinoide-piu-psicotropo-del-thc-thcp/ title="Scoperto nella cannabis un fitocannabinoide più psicotropo del THC: il THCP"><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/01/cannabis-terapeutica-220x120.jpg title="Scoperto nella cannabis un fitocannabinoide più psicotropo del THC: il THCP" alt="Scoperto nella cannabis un fitocannabinoide più psicotropo del THC: il THCP"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/01/scoperto-nella-cannabis-un-fitocannabinoide-piu-psicotropo-del-thc-thcp/>Scoperto nella cannabis un fitocannabinoide più psicotropo del THC: il THCP</a><div
class=box-excerpt>Lo studio è del gruppo di ricerca del Dipartimento di Scienze della Vita di Unversità di Modena e Reggio Emilia<a
class=read-more href=https://www.sulpanaro.net/2020/01/scoperto-nella-cannabis-un-fitocannabinoide-piu-psicotropo-del-thc-thcp/>&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/01/davide-gaddi-la-stella-cadente-capodanno-storia/ title="Davide Gaddi e la stella cadente di Capodanno, che storia!"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/IMG-20200105-WA0014-220x120.jpg title="Davide Gaddi e la stella cadente di Capodanno, che storia!" alt="Davide Gaddi e la stella cadente di Capodanno, che storia!"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/01/davide-gaddi-la-stella-cadente-capodanno-storia/>Davide Gaddi e la stella cadente di Capodanno, che storia!</a><div
class=box-excerpt>A pensarci bene, a trovare i frammenti della stella cadente per puro caso non poteva che essere lui, che è una persona speciale, fuori dal comune. <a
class=read-more href=https://www.sulpanaro.net/2020/01/davide-gaddi-la-stella-cadente-capodanno-storia/>&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/01/sito-del-castello-dei-pico-ora-diventata-pagina-pornografica/ title="Il sito del Castello dei Pico? Ora è diventata una pagina pornografica"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/Castello-dei-Pico-pornografico-220x120.png title="Il sito del Castello dei Pico? Ora è diventata una pagina pornografica" alt="Il sito del Castello dei Pico? Ora è diventata una pagina pornografica"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/01/sito-del-castello-dei-pico-ora-diventata-pagina-pornografica/>Il sito del Castello dei Pico? Ora è diventata una pagina pornografica</a><div
class=box-excerpt>Il link viene rilanciato da tante pagine istituzionali che rimandano a esplicite immagini di sesso e a organi riproduttivi in bella vista. <a
class=read-more href=https://www.sulpanaro.net/2020/01/sito-del-castello-dei-pico-ora-diventata-pagina-pornografica/>&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/01/nonna-elsa-compie-106-anni/ title="Nonna Elsa compie 106 anni"><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/01/nonna-elsa-103-anni-220x120.jpg title="Nonna Elsa compie 106 anni" alt="Nonna Elsa compie 106 anni"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/01/nonna-elsa-compie-106-anni/>Nonna Elsa compie 106 anni</a><div
class=box-excerpt>Tantissimi gli auguri per questa splendida centenaria<a
class=read-more href=https://www.sulpanaro.net/2020/01/nonna-elsa-compie-106-anni/>&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/01/al-conad-mirandola-un-video-auguri-bellissimo/ title="E al Conad di Mirandola hanno fatto un video di auguri bellissimo"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/video-supermercato-conad-mirandola-220x120.png title="E al Conad di Mirandola hanno fatto un video di auguri bellissimo" alt="E al Conad di Mirandola hanno fatto un video di auguri bellissimo"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/01/al-conad-mirandola-un-video-auguri-bellissimo/>E al Conad di Mirandola hanno fatto un video di auguri bellissimo</a><div
class=box-excerpt>La sorpresa è stata pubblicata su Youtube<a
class=read-more href=https://www.sulpanaro.net/2020/01/al-conad-mirandola-un-video-auguri-bellissimo/>&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2019/12/capretta-perde-la-strada-casa-la-salvano-vigili-del-fuoco-san-felice/ title="Capretta perde la strada di casa, la salvano i Vigili del Fuoco a San Felice"><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/12/IMG-20191230-WA0001-220x120.jpg title="Capretta perde la strada di casa, la salvano i Vigili del Fuoco a San Felice" alt="Capretta perde la strada di casa, la salvano i Vigili del Fuoco a San Felice"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2019/12/capretta-perde-la-strada-casa-la-salvano-vigili-del-fuoco-san-felice/>Capretta perde la strada di casa, la salvano i Vigili del Fuoco a San Felice</a><div
class=box-excerpt>Aveva cercato rifugio nel cortile di una abitazione <a
class=read-more href=https://www.sulpanaro.net/2019/12/capretta-perde-la-strada-casa-la-salvano-vigili-del-fuoco-san-felice/>&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2019/12/regalo-piu-gettonato-dai-modenesi-green-la-borraccia-la-regina-del-natale-2019/ title="Il regalo più gettonato dai modenesi è green: è la borraccia la regina del Natale 2019"><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/12/urban-bottle-220x120.jpg title="Il regalo più gettonato dai modenesi è green: è la borraccia la regina del Natale 2019" alt="Il regalo più gettonato dai modenesi è green: è la borraccia la regina del Natale 2019"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2019/12/regalo-piu-gettonato-dai-modenesi-green-la-borraccia-la-regina-del-natale-2019/>Il regalo più gettonato dai modenesi è green: è la borraccia la regina del Natale 2019</a><div
class=box-excerpt>Si chiama urban bottle, è in alluminio, alla moda e relativamente economica.<a
class=read-more href=https://www.sulpanaro.net/2019/12/regalo-piu-gettonato-dai-modenesi-green-la-borraccia-la-regina-del-natale-2019/>&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-topfooter-destro"><div
class=ads><div
class=sulpa-top-footer-destro id=sulpa-1804278199><div
id=sulpa-slider-2857 class="custom-slider sulpa-slider-26368699 sulpa-slider"><ul><li><a
href=https://www.sulpanaro.net/linkout/305576 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/05/unnamed.gif alt title=unnamed></a></li><li><a
href=https://www.sulpanaro.net/linkout/314966 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.jpg alt title=pisc-darsena-Bomporto></a></li><li><a
href=https://www.sulpanaro.net/linkout/249330 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/01/armonia-verde-1.jpg alt title='armonia verde (1)'></a></li></ul></div><script>jQuery(function(){var $sulpaslider26368699=jQuery(".sulpa-slider-26368699");$sulpaslider26368699.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider26368699.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider26368699.on("mouseover",function(){$sulpaslider26368699.unslider("stop");}).on("mouseout",function(){$sulpaslider26368699.unslider("start");});});</script></div></div></div></div></div><div
class=et_post_meta_wrapper></div></article></div></div></div></div>
 <script async defer crossorigin=anonymous src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script> <footer
id=main-footer><div
id=et-footer-nav><div
class=container><ul
id=menu-menu-footer class=bottom-nav><li
id=menu-item-58733 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href=https://www.sulpanaro.net/chi-siamo/>Chi siamo</a></li><li
id=menu-item-58734 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href=https://www.sulpanaro.net/contatti/>Contatti</a></li><li
id=menu-item-58735 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href=https://www.sulpanaro.net/pubblicita/>Pubblicità</a></li><li
id=menu-item-205643 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205643"><a
href=https://www.sulpanaro.net/privacy/>Privacy</a></li><li
id=menu-item-205642 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a
href=https://www.sulpanaro.net/cookie-policy/>Cookie Policy</a></li><li
id=menu-item-205650 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a
href=https://www.sulpanaro.net/credits/>Credits</a></li></ul></div></div><div
id=footer-bottom><div
class="container clearfix"><div
id=footer-info>sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM).</div></div></div></footer></div></div>  <script>var advanced_ads_adsense_UID='UA-16787828-27';advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_adsense_UID&&advanced_ads_adsense_UID&&new t("advadsTracker",advanced_ads_adsense_UID)})}();</script> <div
style=display:none></div> <script>jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script><style id=et-builder-page-custom-style>.et_pb_bg_layout_dark{color:#fff !important}.page.et_pb_pagebuilder_layout #main-content{background-color:rgba(255,255,255,0)}.et_pb_section{background-color:#fff}</style> <script>window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2020\/01\/rimane-incastrata-canna-fumaria-piccola-civetta-salvata-dai-pompieri-soliera\/":409846};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/57f9f.js></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/www.sulpanaro.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/0fef6.js></script> <script>var es_widget_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento..","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/37d4f.js></script> <script>var es_widget_page_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento....","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo.","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/4ce06.js></script> <script src=https://s0.wp.com/wp-content/js/devicepx-jetpack.js></script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/6c566.js></script> <script>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"06ff7e1132"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/56885.js></script> <script>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/3cf74.js></script> <script>var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"de0e4bb0f7","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"13905ad585","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"409846","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/6bee2.js></script> <script>var advadsGALocale={"Impressions":"Impressions","Clicks":"Clicks"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/69bb3.js></script> <script>var sharing_js_options={"lang":"en","counts":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/337c6.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202003.js async defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.4.1',blog:'67149550',post:'409846',tz:'1',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','409846']);</script> <div
id=cookie-notice role=banner class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div
class=cookie-notice-container><span
id=cn-notice-text>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a
href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button">Ok</a></div></div><script>var advads_tracking_ads=[61036,236761,63066,60758,195071,63058,62596,79085,355943,400531,58809,194093,404937,90293,62900,370253,314963,395104,235845,59315,59468,59894,404939,58919,58806,158748,91722,305576,314966,249330];</script><script>if(undefined===advadsGATracking)var advadsGATracking={};advadsGATracking.adTargets={"61036":"http:\/\/www.opelgualdi.com","236761":"https:\/\/www.fordsascar.it\/ford-gamma-auto-modena\/kuga-3915","63066":"https:\/\/franciosi.concessionaria.renault.it\/promozioni\/veicoli-commerciali","60758":"http:\/\/www.opelgualdi.com","195071":"https:\/\/www.fordsascar.it","63058":"https:\/\/franciosi.concessionaria.renault.it\/promozioni\/veicoli-commerciali","67941":"https:\/\/www.sulpanaroadv.net\/","62596":"https:\/\/www.facebook.com\/lucidielacci\/","222600":"https:\/\/www.sulpanaroexpo.net\/","79085":"https:\/\/www.sulpanaroexpo.net\/ricerca-attivita\/farmaciapacchionidipacchioninataliaec-s-n-c\/","343767":"https:\/\/netset.it\/#offerte","355943":"https:\/\/www.facebook.com\/lafruttivendolacavezzo","76315":"https:\/\/www.sulpanaroadv.net\/","64268":"http:\/\/expo.sulpanaro.net.","400531":"https:\/\/gruppocavsrl.com\/","58809":"http:\/\/www.onoranzefunebrifenice.com","194093":"http:\/\/www.pogianluigi.it\/","404937":"https:\/\/www.ideacasamirandola.it\/","90293":"http:\/\/proedilcoperture.it\/","62900":"https:\/\/www.facebook.com\/manutaglieforti\/","370253":"https:\/\/www.edilcam.it\/","314963":"https:\/\/www.facebook.com\/piscineAguaCenterWesportModena\/","395104":"https:\/\/www.falegnameriagrandi.com\/","59315":"http:\/\/www.coopsanfel.it\/","59468":"http:\/\/www.sanfelice1893.it\/","59894":"http:\/\/www.bagniserramenti.it","404939":"https:\/\/www.facebook.com\/Regno-Animale-129900134286532\/","58919":"http:\/\/www.4dcoperture.com","58806":"https:\/\/www.facebook.com\/sosmultiservicediagratesonia","158748":"https:\/\/www.serregiardini.it\/","91722":"https:\/\/www.facebook.com\/sangiuseppelavoratore\/","305576":"https:\/\/www.synergie-italia.it","314966":"https:\/\/www.facebook.com\/Piscinadarsenauispmo\/?rf=210533628982312","249330":"https:\/\/www.facebook.com\/ArmoniaSanitariaErboristeriaCavezzo\/"};</script></body></html>