<!DOCTYPE html>
<!--[if IE 6]><html
id=ie6 lang=it-IT prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]><html
id=ie7 lang=it-IT prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html
id=ie8 lang=it-IT prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang=it-IT prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head><meta
charset=UTF-8><link
rel=pingback href=https://www.sulpanaro.net/xmlrpc.php><!--[if lt IE 9]> <script src=https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.js></script> <![endif]--> <script>document.documentElement.className='js';</script> <title>1.080 mascherine FFP3, fra il Policlinico di Modena e l’Ospedale di Baggiovara - SulPanaro | News</title><link
rel=canonical href=https://www.sulpanaro.net/2020/03/1-080-mascherine-ffp3-fra-policlinico-modena-lospedale-baggiovara/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="1.080 mascherine FFP3, fra il Policlinico di Modena e l’Ospedale di Baggiovara - SulPanaro | News"><meta
property=og:description content="La mascherina FFP3 è il DPI-Dispositivo di Protezione Individuale monouso, di più alta protezione e di riferimento per gli operatori sanitari"><meta
property=og:url content=https://www.sulpanaro.net/2020/03/1-080-mascherine-ffp3-fra-policlinico-modena-lospedale-baggiovara/ ><meta
property=og:site_name content="SulPanaro | News"><meta
property=article:tag content=coronavirus><meta
property=article:tag content=farmacie><meta
property=article:tag content=mascherine><meta
property=article:section content="Taglio basso"><meta
property=article:published_time content=2020-03-25T08:39:14+01:00><meta
property=og:image content=https://www.sulpanaro.net/wp-content/uploads/2020/03/Consegna-mascherine-LLoydsFarmacia.jpg><meta
property=og:image:secure_url content=https://www.sulpanaro.net/wp-content/uploads/2020/03/Consegna-mascherine-LLoydsFarmacia.jpg><meta
property=og:image:width content=1200><meta
property=og:image:height content=1600> <script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sulpanaro.net\/","name":"SulPanaro | News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sulpanaro.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//www.googletagmanager.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed" href=https://www.sulpanaro.net/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed dei commenti" href=https://www.sulpanaro.net/comments/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; 1.080 mascherine FFP3, fra il Policlinico di Modena e l’Ospedale di Baggiovara Feed dei commenti" href=https://www.sulpanaro.net/2020/03/1-080-mascherine-ffp3-fra-policlinico-modena-lospedale-baggiovara/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <meta
content="SulPanaro v.1.0.0" name=generator><style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet id=dashicons-css  href=https://www.sulpanaro.net/wp-includes/css/dashicons.min.css type=text/css media=all><link
rel=stylesheet id=wp-jquery-ui-dialog-css  href=https://www.sulpanaro.net/wp-includes/css/jquery-ui-dialog.min.css type=text/css media=all><link
rel=stylesheet id=custom-css-css  href=https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css type=text/css media=all><link
rel=stylesheet id=unslider-css-css  href=https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css type=text/css media=all><link
rel=stylesheet id=slider-css-css  href=https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css type=text/css media=all><link
rel=stylesheet id=contact-form-7-css  href=https://www.sulpanaro.net/wp-content/plugins/contact-form-7/includes/css/styles.css type=text/css media=all><link
rel=stylesheet id=cookie-notice-front-css  href=https://www.sulpanaro.net/wp-content/plugins/cookie-notice/css/front.min.css type=text/css media=all><link
rel=stylesheet id=es-widget-css-css  href=https://www.sulpanaro.net/wp-content/plugins/email-subscribers/widget/es-widget.css type=text/css media=all><link
rel=stylesheet id=responsive-lightbox-swipebox-css  href=https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css type=text/css media=all><link
rel=stylesheet id=wp-pagenavi-css  href=https://www.sulpanaro.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css type=text/css media=all><link
rel=stylesheet id=divi-fonts-css  href=https://fonts.googleapis.com/css type=text/css media=all><link
rel=stylesheet id=divi-style-css  href=https://www.sulpanaro.net/wp-content/themes/sulpanaro/style.css type=text/css media=all><link
rel=stylesheet id=et-shortcodes-css-css  href=https://www.sulpanaro.net/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css type=text/css media=all><link
rel=stylesheet id=magnific-popup-css  href=https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css type=text/css media=all><link
rel=stylesheet id=social-logos-css  href=https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css type=text/css media=all><link
rel=stylesheet id=jetpack_css-css  href=https://www.sulpanaro.net/wp-content/plugins/jetpack/css/jetpack.css type=text/css media=all> <script src=https://www.sulpanaro.net/wp-content/cache/minify/65e80.js></script> <script>var related_posts_js_options={"post_heading":"h4"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/e90aa.js></script> <script>var cnArgs={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/201bd.js></script> <script src=https://www.googletagmanager.com/gtag/js async></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-16787828-27',{"useAmpClientId":true,"anonymize_ip":true});</script> <link
rel=https://api.w.org/ href=https://www.sulpanaro.net/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.sulpanaro.net/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.sulpanaro.net/wp-includes/wlwmanifest.xml><link
rel=shortlink href=https://wp.me/p4xKFg-1TLT><link
rel=alternate type=application/json+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F03%2F1-080-mascherine-ffp3-fra-policlinico-modena-lospedale-baggiovara%2F"><link
rel=alternate type=text/xml+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F03%2F1-080-mascherine-ffp3-fra-policlinico-modena-lospedale-baggiovara%2F&#038;format=xml"><meta
name=generator content="Site Kit by Google 1.2.0"><style>img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><link
rel=dns-prefetch href=//v0.wordpress.com><style>img#wpstats{display:none}</style><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><style id=theme-customizer-css>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</style><style id=module-customizer-css></style> <script>if('undefined'==typeof advadsGATracking)window.advadsGATracking={};</script> <link
media=all type=text/css href=https://www.sulpanaro.net/wp-content/themes/sulpanaro/custom.css id=customizations-css rel=stylesheet><link
rel=stylesheet type=text/css href=https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css><script src=https://www.sulpanaro.net/wp-content/cache/minify/4ec85.js></script> <style id=wp-custom-css>.testata-home-desk{font-size:12px;line-height:15px;padding-top:10px;margin-bottom:-24px}.testata-home-mobile{font-size:12px;line-height:15px;text-align:center;margin-bottom:0px;display:none}.testata-articolo{font-size:12px;line-height:15px;margin-top:-15px;margin-bottom:15px;text-align:right}@media (max-width: 980px){.testata-home-desk{display:none}.testata-home-mobile{display:block}}@media (max-width: 980px){.et_header_style_left #logo, .et_header_style_split
#logo{max-width:60%}}#main-header{line-height:0px}</style><style>.box-content
a{color:#26B6FB}</style></head><body
class="post-template-default single single-post postid-452717 single-format-standard cookies-set cookies-accepted et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_boxed_layout et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_divi_theme chrome"><div
id=page-container><div
id=top-header style="background-color: #26B6FB"><div
class="container clearfix"><div
id=et-secondary-menu><ul
id=et-secondary-nav class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li></ul></div></div></div><div
class=testata-home-desk>Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
id=social-header><ul
class=et-social-icons><li
class="et-social-icon et-social-facebook">
<a
href=https://www.facebook.com/sulpanaro.net class=icon target=_blank>
<span>Facebook</span>
</a></li><li
class="et-social-icon et-social-twitter">
<a
href=https://twitter.com/SulPanaro class=icon target=_blank>
<span>Twitter</span>
</a></li><li
class="et-social-icon et-social-instagram">
<a
href=http://instagram.com/sul_panaro class=icon target=_blank>
<span>Instagram</span>
</a></li><li
class="et-social-icon et-social-youtube">
<a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg class=icon target=_blank>
<span>YouTube</span>
</a></li><li
class="et-social-icon et-social-rss">
<a
href=https://www.sulpanaro.net/feed/ class=icon target=_blank>
<span>RSS</span>
</a></li></ul></div><header
id=main-header data-height-onload=30><div
class="container clearfix et_menu_container"><div
class=logo_container><div
class=testata-home-mobile>Testata Giornalistica reg Trib. MO aut. 20/2017</div>
<span
class=logo_helper></span>
<a
href=https://www.sulpanaro.net/ >
<img
src=https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.png alt="SulPanaro | News" id=logo data-height-percentage=100>
</a></div><div
class=ads-header-container><div
class=ads-header><div
class=sulpa-header id=sulpa-1996617000><div
id=sulpa-slider-2721 class="custom-slider sulpa-slider-1987589413 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/66363 rel=nofollow target=_blank><img
width=728 height=90 src=https://www.sulpanaro.net/wp-content/uploads/2017/05/728x90-23.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63066 rel=nofollow target=_blank><img
width=728 height=90 src=https://www.sulpanaro.net/wp-content/uploads/2017/03/ClioPC-1-1.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/71159 rel=nofollow><img
width=728 height=90 src=https://www.sulpanaro.net/wp-content/uploads/2017/07/728x90-24.gif alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider1987589413=jQuery(".sulpa-slider-1987589413");$sulpaslider1987589413.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1987589413.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1987589413.on("mouseover",function(){$sulpaslider1987589413.unslider("stop");}).on("mouseout",function(){$sulpaslider1987589413.unslider("start");});});</script></div></div><div
class=ads-header-mobile><div
class=sulpa-header-mobile id=sulpa-65344137><div
id=sulpa-slider-2858 class="custom-slider sulpa-slider-787452647 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63058 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/03/ClioMobile-1-1.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/66365 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/05/autoin_250x250_1-7.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/71157 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/07/250x250-18-1.gif alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider787452647=jQuery(".sulpa-slider-787452647");$sulpaslider787452647.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider787452647.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider787452647.on("mouseover",function(){$sulpaslider787452647.unslider("stop");}).on("mouseout",function(){$sulpaslider787452647.unslider("start");});});</script></div></div></div><div
id=et-top-navigation data-height=30 data-fixed-height=40><form
id=top-search-form action=https://www.sulpanaro.net/ method=get>
<input
type=text name=s value title="Ricerca sul sito" placeholder="ricerca sul sito">
<input
type=submit value=Ricerca></form><nav
id=top-menu-nav><ul
id=top-menu class=nav><li
id=menu-item-76731 class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href=https://www.sulpanaro.net/ >Home</a></li><li
id=menu-item-10171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href=https://www.sulpanaro.net/mio-comune/ >Il mio Comune</a><ul
class=sub-menu><li
id=menu-item-10180 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a
href=https://www.sulpanaro.net/category/mirandola/ >Mirandola</a></li><li
id=menu-item-10178 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a
href=https://www.sulpanaro.net/category/finale-emilia-2/ >Finale Emilia</a></li><li
id=menu-item-10182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a
href=https://www.sulpanaro.net/category/san-felice-sul-panaro-2/ >San Felice sul Panaro</a></li><li
id=menu-item-10177 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a
href=https://www.sulpanaro.net/category/concordia-2/ >Concordia</a></li><li
id=menu-item-10179 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a
href=https://www.sulpanaro.net/category/medolla-2/ >Medolla</a></li><li
id=menu-item-10176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a
href=https://www.sulpanaro.net/category/cavezzo-2/ >Cavezzo</a></li><li
id=menu-item-10175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a
href=https://www.sulpanaro.net/category/camposanto-2/ >Camposanto</a></li><li
id=menu-item-10174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a
href=https://www.sulpanaro.net/category/bomporto-2/ >Bomporto</a></li><li
id=menu-item-10173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a
href=https://www.sulpanaro.net/category/bastiglia/ >Bastiglia</a></li><li
id=menu-item-10183 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a
href=https://www.sulpanaro.net/category/san-possidonio-2/ >San Possidonio</a></li><li
id=menu-item-10184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a
href=https://www.sulpanaro.net/category/san-prospero-2/ >San Prospero</a></li><li
id=menu-item-10181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a
href=https://www.sulpanaro.net/category/novi/ >Novi</a></li><li
id=menu-item-65824 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a
href=https://www.sulpanaro.net/category/soliera/ >Soliera</a></li><li
id=menu-item-34038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a
href=https://www.sulpanaro.net/category/ravarino/ >Ravarino</a></li><li
id=menu-item-34490 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a
href=https://www.sulpanaro.net/category/nonantola/ >Nonantola</a></li></ul></li><li
id=menu-item-432556 class="menu-item menu-item-type-post_type menu-item-object-project menu-item-432556"><a
href=https://www.sulpanaro.net/project/speciale-coronavirus/ >Speciale Coronavirus</a></li><li
id=menu-item-446071 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446071"><a
href=https://www.sulpanaro.net/consegne-a-domicilio/ >Consegne a domicilio</a></li><li
id=menu-item-59382 class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a></li></ul></nav><div
id=et_mobile_nav_menu><div
class="mobile_nav closed">
<span
class=select_page>Seleziona una pagina</span>
<span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class=et_search_outer><div
class="container et_search_form_container"><form
role=search method=get class=et-search-form action=https://www.sulpanaro.net/ >
<input
type=search class=et-search-field placeholder="Cerca &hellip;" value name=s title=Cerca:></form>
<span
class=et_close_search_field></span></div></div></header><div
id=et-main-area><div
id=main-content><div
class=container><div
id=content-area class=clearfix><div
id=left-area>
<a
class=block-sulpanaroexpo-mobile href=http://expo.sulpanaro.net/ title="SulPanaro Expo">
<img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaro_expo.gif alt="SulPanaro Expo">
</a>
<a
class=block-sulpanaroexpo href=http://expo.sulpanaro.net/ title="SulPanaro Expo">
<img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaro_expo.gif alt="SulPanaro Expo">
</a><div
class=breadcrumbs style="background: #26B6FB"><span
xmlns:v=http://rdf.data-vocabulary.org/#><span
typeof=v:Breadcrumb><a
href=https://www.sulpanaro.net/ rel=v:url property=v:title>Home</a> &gt; <span
rel=v:child typeof=v:Breadcrumb><a
href=https://www.sulpanaro.net/category/taglio-basso/ rel=v:url property=v:title>Taglio basso</a> &gt; <span
class=breadcrumb_last>1.080 mascherine FFP3, fra il Policlinico di Modena e l’Ospedale di Baggiovara</span></span></span></span></div><article
id=post-452717 class="et_pb_post post-452717 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-basso category-altri-comuni category-taglio-basso-altri-comuni tag-coronavirus tag-farmacie tag-mascherine"><div
class=entry-content><div
class=box-parent><div
class=box-content><h1 class="entry-title">1.080 mascherine FFP3, fra il Policlinico di Modena e l’Ospedale di Baggiovara</h1><div>Si sono concluse in queste ore le operazioni di consegna, da parte di <a
href="https://www.lloydsfarmacia.it/?gclid=EAIaIQobChMIr9Spu4616AIVgRnTCh3wGg9XEAAYASAAEgJ1NfD_BwE"><strong>Farmacie Comunali di Modena-LloydsFarmacia</strong></a>, d’intesa con le istituzioni competenti, di un totale di <strong>1.080 mascherine filtranti FFP3, fra l’Ospedale Civile di Baggiovara e il Policlinico di Modena.</strong></p><p>La mascherina FFP3 è il DPI-Dispositivo di Protezione Individuale monouso, di più alta protezione e di riferimento per gli operatori sanitari. L’emergenza COVID-19 e una serie di concomitanti fattori a cascata ne ha reso molto difficile, se non impossibile, la disponibilità anche negli ospedali, in prima linea contro l’epidemia.</p><p><a
href=https://www.sulpanaro.net/wp-content/uploads/2020/03/Consegna-mascherine-LLoydsFarmacia.jpg data-rel=lightbox-image-0 data-rl_title data-rl_caption title><img
class="alignleft size-thumbnail wp-image-452718" src=https://www.sulpanaro.net/wp-content/uploads/2020/03/Consegna-mascherine-LLoydsFarmacia-150x150.jpg alt width=150 height=150 srcset="https://www.sulpanaro.net/wp-content/uploads/2020/03/Consegna-mascherine-LLoydsFarmacia-150x150.jpg 150w, https://www.sulpanaro.net/wp-content/uploads/2020/03/Consegna-mascherine-LLoydsFarmacia-25x25.jpg 25w" sizes="(max-width: 150px) 100vw, 150px"></a>“<em>Ci siamo mossi fin dalle prime fasi della crisi, per trovare e rendere disponibili le FFP3.” </em>Commenta <strong>Domenico Laporta</strong>, amministratore delegato di <strong>Admenta Italia-LloydsFarmacia</strong>. <em>“Ci siamo riusciti in questi giorni e &#8211; appena ne abbiamo avuto la certezza &#8211; abbiamo subito deciso di donare le mascherine agli ospedali di alcune delle città più colpite dal virus e in cui sono operative le nostre farmacie. Ci tengo a dire che è un gesto che avviene in nome e da parte dei Farmacisti, </em><em>del personale operante nei Magazzini e dei Dipendenti tutti</em><em> di LloydsFarmacia. È un messaggio di gratitudine. Si tratta di una riconoscenza che non esito a definire immensa, da parte di tutti noi, per gli operatori sanitari, in prima linea contro il virus, negli ospedali del territorio. Vogliamo sperare che si tratti anche di un segnale di sostegno, per persone che stanno dando, giorno per giorno, il meglio di sé in una sfida veramente difficile. Ce la faremo, grazie soprattutto a loro e a una responsabilità il più possibile condivisa.”</em></div><div></div><div><strong><a
href="https://www.lloydsfarmacia.it/?gclid=EAIaIQobChMIr9Spu4616AIVgRnTCh3wGg9XEAAYASAAEgJ1NfD_BwE">LloydsFarmacia</a>,</strong> insegna del Gruppo ADMENTA Italia, si contraddistingue da sempre per la sua vicinanza al cittadino e per l’attenzione ai suoi bisogni di salute e benessere. Tutto ciò si concretizza attraverso una presenza sempre più diffusa e radicata sul territorio. LloydsFarmacia gestisce oggi oltre 260 punti vendita sul territorio italiano. Ispirata al modello di ‘farmacia dei servizi’, valorizza il ruolo del farmacista quale consulente per la salute e si distingue per l’offerta di servizi dedicati alla prevenzione e alla proposta di soluzioni specialistiche e innovative.</div><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class=sd-content><ul><li
class=share-twitter><a
rel=nofollow data-shared=sharing-twitter-452717 class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/03/1-080-mascherine-ffp3-fra-policlinico-modena-lospedale-baggiovara/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span
class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li
class=share-facebook><a
rel=nofollow data-shared=sharing-facebook-452717 class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/03/1-080-mascherine-ffp3-fra-policlinico-modena-lospedale-baggiovara/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li
class=share-google-plus-1><a
rel=nofollow data-shared=sharing-google-452717 class="share-google-plus-1 sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/03/1-080-mascherine-ffp3-fra-policlinico-modena-lospedale-baggiovara/?share=google-plus-1" target=_blank title="Fai clic qui per condividere su Google+"><span></span><span
class=sharing-screen-reader-text>Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li
class=share-telegram><a
rel=nofollow data-shared class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/03/1-080-mascherine-ffp3-fra-policlinico-modena-lospedale-baggiovara/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li
class=share-jetpack-whatsapp><a
rel=nofollow data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=1.080%20mascherine%20FFP3%2C%20fra%20il%20Policlinico%20di%20Modena%20e%20l%E2%80%99Ospedale%20di%20Baggiovara https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F03%2F1-080-mascherine-ffp3-fra-policlinico-modena-lospedale-baggiovara%2F" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li
class=share-end></li></ul></div></div></div><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div
id=fb-root></div><div
class=fb-follow>Seguici su Facebook:</div><div
class=fb-page data-href=https://www.facebook.com/sulpanaro.net/ data-tabs data-width data-height data-small-header=true data-adapt-container-width=true data-hide-cover=true data-show-facepile=false><blockquote
cite=https://www.facebook.com/sulpanaro.net/ class=fb-xfbml-parse-ignore><a
href=https://www.facebook.com/sulpanaro.net/ >sulPanaro.net</a></blockquote></div><div
class=et_post_meta_wrapper><p
class=post-meta> da <span
class="author vcard"><a
href=https://www.sulpanaro.net/author/erika-bertossi/ title="Post di Redazione" rel=author>Redazione</a></span> | <span
class=published>25 Mar 2020</span> | <a
href=https://www.sulpanaro.net/category/altri-comuni/ title="Altri Comuni">Altri Comuni</a> | <span
class=comments-number><a
href=https://www.sulpanaro.net/2020/03/1-080-mascherine-ffp3-fra-policlinico-modena-lospedale-baggiovara/#respond>0 commenti</a></span></p></div><div
class=testata-articolo>sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
class="nav-single clearfix">
<span
class=nav-previous><a
href=https://www.sulpanaro.net/2020/03/gli-incontri-lautore-diventano-social-carlo-lucarelli-simona-ventura-diretta-facebook/ rel=prev><span
class=meta-nav>&laquo; </span> Gli incontri con l&#8217;autore diventano social: Carlo Lucarelli e Simona Ventura in diretta Facebook</a></span>
<span
class=nav-next><a
href=https://www.sulpanaro.net/2020/03/agricoltura-bernini-danni-gelate-dl-cura-italia-si-occupi-delle-aziende-agricole/ rel=next>Agricoltura, Bernini: “Danni da gelate, il Dl Cura Italia si occupi delle aziende agricole” <span
class=meta-nav>&raquo; </span></a></span></div><div
style="text-align: right;">
<a
href=https://www.facebook.com/sulPanaroEXPO/ target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/08/expo-follow-fb-small.png></a></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/carabinieri-scoprono-un-laboratorio-clandestino-carpi-multa-oltre-20-mila-euro/ title="Carabinieri scoprono un laboratorio clandestino a Carpi: multa di oltre 20 mila euro"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-11.40.27-220x120.jpeg title="Carabinieri scoprono un laboratorio clandestino a Carpi: multa di oltre 20 mila euro" alt="Carabinieri scoprono un laboratorio clandestino a Carpi: multa di oltre 20 mila euro"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/carabinieri-scoprono-un-laboratorio-clandestino-carpi-multa-oltre-20-mila-euro/ >Carabinieri scoprono un laboratorio clandestino a Carpi: multa di oltre 20 mila euro</a><div
class=box-excerpt>I Carabinieri identificato otto cinesi, che in religioso silenzio stavano lavorando su alcune forniture di marchi assai noti <a
class=read-more href=https://www.sulpanaro.net/2020/03/carabinieri-scoprono-un-laboratorio-clandestino-carpi-multa-oltre-20-mila-euro/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/coronavirus-rifondazione-comunista-decreto-chiusureuna-presa-giro/ title="Coronavirus, Rifondazione Comunista: &quot;Decreto chiusure?Una presa in giro&quot;"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/controlli-polizia-coronavirus-220x120.jpg title="Coronavirus, Rifondazione Comunista: &quot;Decreto chiusure?Una presa in giro&quot;" alt="Coronavirus, Rifondazione Comunista: &quot;Decreto chiusure?Una presa in giro&quot;"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/coronavirus-rifondazione-comunista-decreto-chiusureuna-presa-giro/ >Coronavirus, Rifondazione Comunista: "Decreto chiusure?Una presa in giro"</a><div
class=box-excerpt>"Gravissime le decisioni del governo che appena sabato aveva promesso, dopo colpevoli ritardi, provvedimenti centrati sulla difesa della salute e della vita prima di tutto e invece ha ceduto su tutta la linea alle pressioni degli industriali"<a
class=read-more href=https://www.sulpanaro.net/2020/03/coronavirus-rifondazione-comunista-decreto-chiusureuna-presa-giro/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/coronavirus-gibertoni-serve-un-piano-le-emergenze-sanitarie-mai-piu-impreparati/ title="Coronavirus. Gibertoni: “Serve un piano per le emergenze sanitarie. Mai più impreparati”"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/Giulia-Gibertoni-2-1-220x120.jpg title="Coronavirus. Gibertoni: “Serve un piano per le emergenze sanitarie. Mai più impreparati”" alt="Coronavirus. Gibertoni: “Serve un piano per le emergenze sanitarie. Mai più impreparati”"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/coronavirus-gibertoni-serve-un-piano-le-emergenze-sanitarie-mai-piu-impreparati/ >Coronavirus. Gibertoni: “Serve un piano per le emergenze sanitarie. Mai più impreparati”</a><div
class=box-excerpt>“È necessario investire risorse aggiuntive reali per ripristinare i finanziamenti mano mano cessati sul sistema sanitario pubblico”<a
class=read-more href=https://www.sulpanaro.net/2020/03/coronavirus-gibertoni-serve-un-piano-le-emergenze-sanitarie-mai-piu-impreparati/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class=box-side><div
class="block ads-sidenews"><div
class=ads><div
class=sulpa-primo-piano id=sulpa-1554340666><div
id=sulpa-slider-2722 class="custom-slider sulpa-slider-1093017789 sulpa-slider"><ul><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif alt></a></li><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider1093017789=jQuery(".sulpa-slider-1093017789");$sulpaslider1093017789.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1093017789.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1093017789.on("mouseover",function(){$sulpaslider1093017789.unslider("stop");}).on("mouseout",function(){$sulpaslider1093017789.unslider("start");});});</script></div></div></div><div
class=separator style="background: #26B6FB"></div><div
class="block ads-taglioalto"><div
class=ads><div
class=sulpa-taglio-alto id=sulpa-1864950022><div
id=sulpa-slider-2723 class="custom-slider sulpa-slider-404802216 sulpa-slider"><ul><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif alt></a></li><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider404802216=jQuery(".sulpa-slider-404802216");$sulpaslider404802216.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider404802216.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider404802216.on("mouseover",function(){$sulpaslider404802216.unslider("stop");}).on("mouseout",function(){$sulpaslider404802216.unslider("start");});});</script></div></div></div></div></div><div
class=block-row><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/carabinieri-scoprono-un-laboratorio-clandestino-carpi-multa-oltre-20-mila-euro/ title="Carabinieri scoprono un laboratorio clandestino a Carpi: multa di oltre 20 mila euro"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-25-at-11.40.27-220x120.jpeg title="Carabinieri scoprono un laboratorio clandestino a Carpi: multa di oltre 20 mila euro" alt="Carabinieri scoprono un laboratorio clandestino a Carpi: multa di oltre 20 mila euro"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/carabinieri-scoprono-un-laboratorio-clandestino-carpi-multa-oltre-20-mila-euro/ >Carabinieri scoprono un laboratorio clandestino a Carpi: multa di oltre 20 mila euro</a><div
class=box-excerpt>I Carabinieri identificato otto cinesi, che in religioso silenzio stavano lavorando su alcune forniture di marchi assai noti <a
class=read-more href=https://www.sulpanaro.net/2020/03/carabinieri-scoprono-un-laboratorio-clandestino-carpi-multa-oltre-20-mila-euro/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/coronavirus-rifondazione-comunista-decreto-chiusureuna-presa-giro/ title="Coronavirus, Rifondazione Comunista: &quot;Decreto chiusure?Una presa in giro&quot;"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/controlli-polizia-coronavirus-220x120.jpg title="Coronavirus, Rifondazione Comunista: &quot;Decreto chiusure?Una presa in giro&quot;" alt="Coronavirus, Rifondazione Comunista: &quot;Decreto chiusure?Una presa in giro&quot;"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/coronavirus-rifondazione-comunista-decreto-chiusureuna-presa-giro/ >Coronavirus, Rifondazione Comunista: "Decreto chiusure?Una presa in giro"</a><div
class=box-excerpt>"Gravissime le decisioni del governo che appena sabato aveva promesso, dopo colpevoli ritardi, provvedimenti centrati sulla difesa della salute e della vita prima di tutto e invece ha ceduto su tutta la linea alle pressioni degli industriali"<a
class=read-more href=https://www.sulpanaro.net/2020/03/coronavirus-rifondazione-comunista-decreto-chiusureuna-presa-giro/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/coronavirus-gibertoni-serve-un-piano-le-emergenze-sanitarie-mai-piu-impreparati/ title="Coronavirus. Gibertoni: “Serve un piano per le emergenze sanitarie. Mai più impreparati”"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/Giulia-Gibertoni-2-1-220x120.jpg title="Coronavirus. Gibertoni: “Serve un piano per le emergenze sanitarie. Mai più impreparati”" alt="Coronavirus. Gibertoni: “Serve un piano per le emergenze sanitarie. Mai più impreparati”"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/coronavirus-gibertoni-serve-un-piano-le-emergenze-sanitarie-mai-piu-impreparati/ >Coronavirus. Gibertoni: “Serve un piano per le emergenze sanitarie. Mai più impreparati”</a><div
class=box-excerpt>“È necessario investire risorse aggiuntive reali per ripristinare i finanziamenti mano mano cessati sul sistema sanitario pubblico”<a
class=read-more href=https://www.sulpanaro.net/2020/03/coronavirus-gibertoni-serve-un-piano-le-emergenze-sanitarie-mai-piu-impreparati/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio id=sulpa-779917556><div
id=sulpa-slider-2725 class="custom-slider sulpa-slider-1940354363 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58809 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/Fenice_09-2018_250x250.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/60619 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/03/250X250_BANNER_MARZO-1.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/194093 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2018/09/po.png alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider1940354363=jQuery(".sulpa-slider-1940354363");$sulpaslider1940354363.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1940354363.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1940354363.on("mouseover",function(){$sulpaslider1940354363.unslider("stop");}).on("mouseout",function(){$sulpaslider1940354363.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-1box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-1 id=sulpa-2019168841><div
id=sulpa-slider-2730 class="custom-slider sulpa-slider-140411923 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/400531 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/12/banner250-gruppo-cav-1.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/404937 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/12/idea-casa-banner250.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/395104 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/12/grandi.png alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider140411923=jQuery(".sulpa-slider-140411923");$sulpaslider140411923.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider140411923.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider140411923.on("mouseover",function(){$sulpaslider140411923.unslider("stop");}).on("mouseout",function(){$sulpaslider140411923.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href=https://www.sulpanaro.net/le-rubriche-sulpanaro-net/ >Rubriche</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/03/economia-coronavirus-uscirne/ >Economia e coronavirus: come uscirne</a><div
class=box-excerpt>Purtroppo le politiche che i governi hanno adottato per affrontare la pandemia e la crisi economica sono contraddittorie e rischiano un fallimento catastrofico a lungo termine.<a
class=read-more href=https://www.sulpanaro.net/2020/03/economia-coronavirus-uscirne/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png title="Consigli di salute" alt="Consigli di salute"></div><a
class=title href=https://www.sulpanaro.net/2020/03/cosa-mal-denti-col-coronavirus/ >Cosa fare per il mal di denti col coronavirus?</a><div
class=box-excerpt>Dal dentista solo per necessità non rinviabili. Le indicazioni sono chiare, solo urgenze. <a
class=read-more href=https://www.sulpanaro.net/2020/03/cosa-mal-denti-col-coronavirus/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png title="Consigli di salute" alt="Consigli di salute"></div><a
class=title href=https://www.sulpanaro.net/2020/03/alito-pesante-le-cause/ >Alito pesante, le cause</a><div
class=box-excerpt> La visita dello specialista potrebbe rilevare una carie o un ascesso dentale su cui potrà intervenire<a
class=read-more href=https://www.sulpanaro.net/2020/03/alito-pesante-le-cause/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png title="Consigli di salute" alt="Consigli di salute"></div><a
class=title href=https://www.sulpanaro.net/2020/03/ligiene-orale-ai-tempi-del-coronavirus/ >L'igiene orale ai tempi del coronavirus</a><div
class=box-excerpt>La pulizia dei denti per i bambini segue un metodo diverso rispetto al quello indicato per gli adulti.<a
class=read-more href=https://www.sulpanaro.net/2020/03/ligiene-orale-ai-tempi-del-coronavirus/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png title="Consigli di salute" alt="Consigli di salute"></div><a
class=title href=https://www.sulpanaro.net/2020/03/le-funzioni-dei-denti/ >Le funzioni dei denti</a><div
class=box-excerpt>La loro funzione primaria è quella di masticare il cibo che mangiamo. Ma c'è anche altro<a
class=read-more href=https://www.sulpanaro.net/2020/03/le-funzioni-dei-denti/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/03/emergenza-coronavirus-piano-promozione-made-italy-2020/ >Emergenza Coronavirus: Piano promozione Made in Italy 2020</a><div
class=box-excerpt>Presentato presso la sede del Ministero degli Affari Esteri il nuovo Piano straordinario per la promozione del Made in Italy 2020.<a
class=read-more href=https://www.sulpanaro.net/2020/03/emergenza-coronavirus-piano-promozione-made-italy-2020/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2020/03/disabilita-diritto-al-lavoro-non-impariamo-la-scuola-la-vita-seneca/ >Disabilità e diritto al lavoro - "Non impariamo per la scuola, ma per la vita" Seneca</a><div
class=box-excerpt>Parliamo di formazione con Irina Sansò, responsabile di area presso ForModena<a
class=read-more href=https://www.sulpanaro.net/2020/03/disabilita-diritto-al-lavoro-non-impariamo-la-scuola-la-vita-seneca/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png title="Consigli di salute" alt="Consigli di salute"></div><a
class=title href=https://www.sulpanaro.net/2020/03/perdita-dei-denti-le-conseguenze/ >Perdita dei denti, le conseguenze</a><div
class=box-excerpt>Nelle persone adulte la perdita di un dente e la sua mancata sostituzione può essere un danno più grave di quello che si pensa<a
class=read-more href=https://www.sulpanaro.net/2020/03/perdita-dei-denti-le-conseguenze/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/02/gli-effetti-del-coronavirus-sulleconomia/ >Gli effetti del Coronavirus sull'economia</a><div
class=box-excerpt>Secondo gli analisti l’impatto economico del Coronavirus sarà di molto superiore a quello della Sars: la sindrome del 2003 ebbe un impatto sul PIL cinese di 25,3 miliardi di dollari, il coronavirus ha già superato quota 40 miliardi in pochi giorni.<a
class=read-more href=https://www.sulpanaro.net/2020/02/gli-effetti-del-coronavirus-sulleconomia/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2020/02/disabilita-lavoro-la-storia-giulia-concordia-delal-sua-malattia-rara/ >Disabilità e lavoro, la storia di Giulia di Concordia e della sua malattia rara</a><div
class=box-excerpt>Integrare ed includere una risorsa diversamente abile con successo si può<a
class=read-more href=https://www.sulpanaro.net/2020/02/disabilita-lavoro-la-storia-giulia-concordia-delal-sua-malattia-rara/ >leggi tutto</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-2box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-2 id=sulpa-123715158><div
id=sulpa-slider-2731 class="custom-slider sulpa-slider-1356236127 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58922 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/fap.png alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314963 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-san-felice-1.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59468 rel=nofollow target=_blank><img
width=200 height=200 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/SF1893-E_Tu-donna_200x200.jpg alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider1356236127=jQuery(".sulpa-slider-1356236127");$sulpaslider1356236127.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1356236127.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1356236127.on("mouseover",function(){$sulpaslider1356236127.unslider("stop");}).on("mouseout",function(){$sulpaslider1356236127.unslider("start");});});</script></div></div><div
class=ads><div
class=sulpa-taglio-medio-lungo-3 id=sulpa-2056001042><div
id=sulpa-slider-2732 class="custom-slider sulpa-slider-74746243 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/370253 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/10/edilcam-grafica-ads-2.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59449 rel=nofollow target=_blank><img
width=200 height=261 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/facebook_1487146510406.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59315 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/BANNER-250x250-pixel.jpg alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider74746243=jQuery(".sulpa-slider-74746243");$sulpaslider74746243.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider74746243.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider74746243.on("mouseover",function(){$sulpaslider74746243.unslider("stop");}).on("mouseout",function(){$sulpaslider74746243.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block block-videogallery"><h3 class="block-title"><a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg target=_blank>Sul Panaro on air</a></h3><div
class=block-content><li
id=wordpressyoutubeplaylistwidget-2 class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><ul
class="youtube-playlist horizontal"><li><img
src=https://i.ytimg.com/vi/qHKiivP7ejM/mqdefault.jpg><a
class=play data-video_id=qHKiivP7ejM target=_blank href="https://www.youtube.com/watch?v=qHKiivP7ejM" title="Rompe l'argine del Diversivo a Finale Emilia">Watch</a><span>Rompe l'argine del Diversivo a Finale Emilia</span></li><li><img
src=https://i.ytimg.com/vi/N_Sk6qUohhI/mqdefault.jpg><a
class=play data-video_id=N_Sk6qUohhI target=_blank href="https://www.youtube.com/watch?v=N_Sk6qUohhI" title="La stella cadente di Capodanno, trovati i frammenti">Watch</a><span>La stella cadente di Capodanno, trovati i frammenti</span></li><li><img
src=https://i.ytimg.com/vi/EasHfGRDoxM/mqdefault.jpg><a
class=play data-video_id=EasHfGRDoxM target=_blank href="https://www.youtube.com/watch?v=EasHfGRDoxM" title="Due ragazzini nei guai per aver distrutto le lapidi dei partigiani">Watch</a><span>Due ragazzini nei guai per aver distrutto le lapidi dei partigiani</span></li></ul></div></div><div
class="block ads-tagliobasso"><div
class=ads><div
class=sulpa-taglio-basso id=sulpa-27789889><div
id=sulpa-slider-2724 class="custom-slider sulpa-slider-387239776 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58919 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/COPERTURE-4D-250x250-1.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/404939 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/12/regno-animale-banner-v2.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59894 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.jpg alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider387239776=jQuery(".sulpa-slider-387239776");$sulpaslider387239776.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider387239776.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider387239776.on("mouseover",function(){$sulpaslider387239776.unslider("stop");}).on("mouseout",function(){$sulpaslider387239776.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-homemiddle-sinistro"><div
class=ads><div
class=sulpa-home-middle-sinistro id=sulpa-1265250576><div
id=sulpa-slider-3490 class="custom-slider sulpa-slider-2105674819 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/158748 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2018/07/Banner-sul-panaro.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/91722 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.png alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58806 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.jpg alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider2105674819=jQuery(".sulpa-slider-2105674819");$sulpaslider2105674819.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider2105674819.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider2105674819.on("mouseover",function(){$sulpaslider2105674819.unslider("stop");}).on("mouseout",function(){$sulpaslider2105674819.unslider("start");});});</script></div></div></div><div
class="block block-mostread"><h3 class="block-title"><a
href=https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/ >I più letti</a></h3><div
class=block-content><li
id=st4_mr_widget-2 class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2><ul><li><a
title='Ventilatori polmonari venduti all&#039;estero, parla l&#039;azienda: &quot;Noi messi alla gogna da Bonaccini senza motivo&quot; (4591)' href=https://www.sulpanaro.net/2020/03/ventilatori-polmonari-venduti-allestero-parla-lazienda-messi-alla-gogna-bonaccini-senza-motivo/ >Ventilatori polmonari venduti all'estero, parla l'azienda: "Noi messi alla gogna da Bonaccini senza motivo"</a></li><li><a
title='Coronavirus, boom nella Bassa: infetti a Bomporto, Nonantola, Novi, Soliera, San Prospero e San Felice (3417)' href=https://www.sulpanaro.net/2020/03/coronavirus-boom-nella-bassa-infetti-bomporto-nonantola-novi-soliera-san-prospero-san-felice/ >Coronavirus, boom nella Bassa: infetti a Bomporto, Nonantola, Novi, Soliera, San Prospero e San Felice</a></li><li><a
title='Coronavirus: primi casi a Finale Emilia, Cavezzo e Medolla, nuovi infetti a Mirandola, San Prospero, Bomporto, Novi e Soliera (2525)' href=https://www.sulpanaro.net/2020/03/coronavirus-primi-casi-a-finale-emilia-cavezzo-e-medolla-nuovi-infetti-a-mirandola-san-prospero-bomporto-novi-e-soliera/ >Coronavirus: primi casi a Finale Emilia, Cavezzo e Medolla, nuovi infetti a Mirandola, San Prospero, Bomporto, Novi e Soliera</a></li><li><a
title='Coronavirus (7/3 H 17.30) Nel Modenese 9 infetti in più. E c&#039;è il primo decesso (1623)' href=https://www.sulpanaro.net/2020/03/coroanvirus-73-h-17-30-nel-modenese-9-infetti-piu-ce-primo-decesso/ >Coronavirus (7/3 H 17.30) Nel Modenese 9 infetti in più. E c'è il primo decesso</a></li></ul></li></div></div><div
class="block block-rubrica-ddl"><h3 class="block-title">Disabilità e diritto al lavoro</h3><div
class=block-content><div
class="news-box ddl-"><div
class=swiper-container data-swiper-id=newsbox-ddl- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/disabilita-diritto-al-lavoro-non-impariamo-la-scuola-la-vita-seneca/ >Disabilità e diritto al lavoro - "Non impariamo per la scuola, ma per la vita" Seneca</a><div
class=box-excerpt>Parliamo di formazione con Irina Sansò, responsabile di area presso ForModena<a
class=read-more href=https://www.sulpanaro.net/2020/03/disabilita-diritto-al-lavoro-non-impariamo-la-scuola-la-vita-seneca/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/02/disabilita-lavoro-la-storia-giulia-concordia-delal-sua-malattia-rara/ >Disabilità e lavoro, la storia di Giulia di Concordia e della sua malattia rara</a><div
class=box-excerpt>Integrare ed includere una risorsa diversamente abile con successo si può<a
class=read-more href=https://www.sulpanaro.net/2020/02/disabilita-lavoro-la-storia-giulia-concordia-delal-sua-malattia-rara/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/02/disabilita-e-lavoro-intervista-enrica-quaglio/ >Disabilità e lavoro, intervista a Enrica Quaglio, manager risorse umane</a><div
class=box-excerpt>Integrare ed includere una risorsa diversamente abile con successo si può<a
class=read-more href=https://www.sulpanaro.net/2020/02/disabilita-e-lavoro-intervista-enrica-quaglio/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-homemiddle-destro"><div
class=ads><div
class=sulpa-home-middle-destro id=sulpa-1531547072><div
id=sulpa-slider-3491 class="custom-slider sulpa-slider-1432057739 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/249330 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/01/armonia-verde-1.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/305576 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/05/unnamed.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314966 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.jpg alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider1432057739=jQuery(".sulpa-slider-1432057739");$sulpaslider1432057739.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1432057739.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1432057739.on("mouseover",function(){$sulpaslider1432057739.unslider("stop");}).on("mouseout",function(){$sulpaslider1432057739.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-topfooter-sinistro"><div
class=ads><div
class=sulpa-top-footer-sinistro id=sulpa-1075941224><div
id=sulpa-slider-2856 class="custom-slider sulpa-slider-1712715637 sulpa-slider"><ul><li><a
href=https://netset.it/#offerte rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/08/sononline-panaro-ad250-tutti.gif alt></a></li><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider1712715637=jQuery(".sulpa-slider-1712715637");$sulpaslider1712715637.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1712715637.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1712715637.on("mouseover",function(){$sulpaslider1712715637.unslider("stop");}).on("mouseout",function(){$sulpaslider1712715637.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href=https://www.sulpanaro.net/category/curiosita/ >Curiosità</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=2><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/salvataggio-un-micino-parte-dei-vigili-del-fuoco-mirandola/ title="Salvataggio di un micino da parte dei Vigili del Fuoco di Mirandola"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/vigilidelfuoco_gatto-220x120.jpg title="Salvataggio di un micino da parte dei Vigili del Fuoco di Mirandola" alt="Salvataggio di un micino da parte dei Vigili del Fuoco di Mirandola"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/salvataggio-un-micino-parte-dei-vigili-del-fuoco-mirandola/ >Salvataggio di un micino da parte dei Vigili del Fuoco di Mirandola</a><div
class=box-excerpt>Dopo numerosi tentativi, gli uomini sono riusciti a convincere e a portare in salvo il micio<a
class=read-more href=https://www.sulpanaro.net/2020/03/salvataggio-un-micino-parte-dei-vigili-del-fuoco-mirandola/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/coronavirus-fb-gruppo-abbraccia-la-regione-emilia-romagna/ title="Coronavirus, su Fb il gruppo che abbraccia la regione Emilia-Romagna"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/emilia-romagna-responsabile-logo-220x120.jpg title="Coronavirus, su Fb il gruppo che abbraccia la regione Emilia-Romagna" alt="Coronavirus, su Fb il gruppo che abbraccia la regione Emilia-Romagna"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/coronavirus-fb-gruppo-abbraccia-la-regione-emilia-romagna/ >Coronavirus, su Fb il gruppo che abbraccia la regione Emilia-Romagna</a><div
class=box-excerpt>Il gruppo Facebook "Emilia-Romagna Responsabile" che riunisce migliaia di cittadini di tutta la regione, da Piacenza a Rimini<a
class=read-more href=https://www.sulpanaro.net/2020/03/coronavirus-fb-gruppo-abbraccia-la-regione-emilia-romagna/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/costringe-cane-allennesima-passeggiatina-potere-uscire-ntervergono-carabinieri/ title="Costringe il cane all&#039;ennesima passeggiatina per potere uscire, intervengono i Carabinieri"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/02/IMG-20200206-WA0001-220x120.jpg title="Costringe il cane all&#039;ennesima passeggiatina per potere uscire, intervengono i Carabinieri" alt="Costringe il cane all&#039;ennesima passeggiatina per potere uscire, intervengono i Carabinieri"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/costringe-cane-allennesima-passeggiatina-potere-uscire-ntervergono-carabinieri/ >Costringe il cane all'ennesima passeggiatina per potere uscire, intervengono i Carabinieri</a><div
class=box-excerpt>La situazione rasenta il reato di “maltrattamento di animali”<a
class=read-more href=https://www.sulpanaro.net/2020/03/costringe-cane-allennesima-passeggiatina-potere-uscire-ntervergono-carabinieri/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/vocabolario-illustrato-della-lingua-italiana-scritta-dai-ragazzi/ title="Chiamata per i bambini in linea: c&#039;è da scrivere il &quot;Vocabolario Illustrato della Lingua Italiana Scritta dai Ragazzi»."><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/vocabolario_ragazzi-1-220x120.jpg title="Chiamata per i bambini in linea: c&#039;è da scrivere il &quot;Vocabolario Illustrato della Lingua Italiana Scritta dai Ragazzi»." alt="Chiamata per i bambini in linea: c&#039;è da scrivere il &quot;Vocabolario Illustrato della Lingua Italiana Scritta dai Ragazzi»."></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/vocabolario-illustrato-della-lingua-italiana-scritta-dai-ragazzi/ >Chiamata per i bambini in linea: c'è da scrivere il "Vocabolario Illustrato della Lingua Italiana Scritta dai Ragazzi».</a><div
class=box-excerpt>È un vocabolario, vero, con tantissime parole che invece di essere spiegate da eminenti professoresse e formidabili studiosi, saranno invece dai più piccoli<a
class=read-more href=https://www.sulpanaro.net/2020/03/vocabolario-illustrato-della-lingua-italiana-scritta-dai-ragazzi/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/andato-comprare-la-droga-cosi-si-giustifica-al-controllo-anti-coronavirus/ title="&quot;Sono andato a comprare la droga&quot;, così si giustifica al controllo anti Coronavirus"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/IMG-20200320-WA0010-220x120.jpg title="&quot;Sono andato a comprare la droga&quot;, così si giustifica al controllo anti Coronavirus" alt="&quot;Sono andato a comprare la droga&quot;, così si giustifica al controllo anti Coronavirus"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/andato-comprare-la-droga-cosi-si-giustifica-al-controllo-anti-coronavirus/ >"Sono andato a comprare la droga", così si giustifica al controllo anti Coronavirus</a><div
class=box-excerpt>L'uomo, trovato in auto con dell'hashish, ha incassato tutta una serie di denunce<a
class=read-more href=https://www.sulpanaro.net/2020/03/andato-comprare-la-droga-cosi-si-giustifica-al-controllo-anti-coronavirus/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/emergenza-coronavirus-prodi-lesempio-corro-casa/ title="Emergenza Coronavirus: Prodi dà l&#039;esempio, &#039;Corro in casa&#039;"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/romano_prodi-220x120.jpg title="Emergenza Coronavirus: Prodi dà l&#039;esempio, &#039;Corro in casa&#039;" alt="Emergenza Coronavirus: Prodi dà l&#039;esempio, &#039;Corro in casa&#039;"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/emergenza-coronavirus-prodi-lesempio-corro-casa/ >Emergenza Coronavirus: Prodi dà l'esempio, 'Corro in casa'</a><div
class=box-excerpt>'Cerco di fare quello che mi viene chiesto, e anche di più'<a
class=read-more href=https://www.sulpanaro.net/2020/03/emergenza-coronavirus-prodi-lesempio-corro-casa/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/per-i-bambini-sul-web-il-pettirosso-libera-gli-uccellini-in-diretta-facebook/ title="Per i bambini sul web: il Pettirosso libera gli uccellini guariti in diretta Facebook"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/uccellini-guariti-220x120.jpg title="Per i bambini sul web: il Pettirosso libera gli uccellini guariti in diretta Facebook" alt="Per i bambini sul web: il Pettirosso libera gli uccellini guariti in diretta Facebook"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/per-i-bambini-sul-web-il-pettirosso-libera-gli-uccellini-in-diretta-facebook/ >Per i bambini sul web: il Pettirosso libera gli uccellini guariti in diretta Facebook</a><div
class=box-excerpt>Da sabato ogni due giorni racconteranno la storia di un a nimale ospite al Centro, così si potranno gli animali selvatici italiani t:asso, istrice, poiana, caprioli, e tanti altri <a
class=read-more href=https://www.sulpanaro.net/2020/03/per-i-bambini-sul-web-il-pettirosso-libera-gli-uccellini-in-diretta-facebook/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/immersioni-ai-tempi-del-coronavirus-la-sfida-degli-apneisti-della-bassa/ title="Fare immersioni ai tempi del Coronavirus, la sfida degli apneisti della Bassa"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/Screenshot_20200316-164842-220x120.jpg title="Fare immersioni ai tempi del Coronavirus, la sfida degli apneisti della Bassa" alt="Fare immersioni ai tempi del Coronavirus, la sfida degli apneisti della Bassa"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/immersioni-ai-tempi-del-coronavirus-la-sfida-degli-apneisti-della-bassa/ >Fare immersioni ai tempi del Coronavirus, la sfida degli apneisti della Bassa</a><div
class=box-excerpt>e' tutta la web la challenge che permette di non perdere la mano con le immersioni in acqua<a
class=read-more href=https://www.sulpanaro.net/2020/03/immersioni-ai-tempi-del-coronavirus-la-sfida-degli-apneisti-della-bassa/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/quei-commercianti-cinesi-distribuiscono-gratis-le-mascherine/ title="Quei commercianti cinesi che distribuiscono gratis le mascherine"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/mascherine-gratis-220x120.jpg title="Quei commercianti cinesi che distribuiscono gratis le mascherine" alt="Quei commercianti cinesi che distribuiscono gratis le mascherine"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/quei-commercianti-cinesi-distribuiscono-gratis-le-mascherine/ >Quei commercianti cinesi che distribuiscono gratis le mascherine</a><div
class=box-excerpt>E' accaduto a Carpi<a
class=read-more href=https://www.sulpanaro.net/2020/03/quei-commercianti-cinesi-distribuiscono-gratis-le-mascherine/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/biker-owls-combattiamo-virus-uniti-distanti/ title="Biker Owls: &quot;Combattiamo il virus uniti... ma distanti!&quot;"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/biker_owls2-220x120.jpg title="Biker Owls: &quot;Combattiamo il virus uniti... ma distanti!&quot;" alt="Biker Owls: &quot;Combattiamo il virus uniti... ma distanti!&quot;"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/biker-owls-combattiamo-virus-uniti-distanti/ >Biker Owls: "Combattiamo il virus uniti... ma distanti!"</a><div
class=box-excerpt>L'appello lanciato per evitare il blocco delle aziende<a
class=read-more href=https://www.sulpanaro.net/2020/03/biker-owls-combattiamo-virus-uniti-distanti/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-topfooter-destro"><div
class=ads><div
class=sulpa-top-footer-destro id=sulpa-1919070109><div
id=sulpa-slider-2857 class="custom-slider sulpa-slider-1238982658 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435451 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2020/02/BANNER-SCORREVOLE-1.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/62900 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/03/IMG-20200317-WA0006.jpg alt></a></li><li><a
href=https://netset.it/#offerte rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/08/sononline-panaro-ad250-tutti.gif alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider1238982658=jQuery(".sulpa-slider-1238982658");$sulpaslider1238982658.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1238982658.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1238982658.on("mouseover",function(){$sulpaslider1238982658.unslider("stop");}).on("mouseout",function(){$sulpaslider1238982658.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-home-bottom"><div
class=ads><div
class=sulpa-home-bottom id=sulpa-1321222341><div
id=sulpa-slider-3493 class="custom-slider sulpa-slider-1827563485 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418347 rel=nofollow target=_blank><img
width=728 height=90 src=https://www.sulpanaro.net/wp-content/uploads/2020/01/1100x100.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435866 rel=nofollow><img
width=1100 height=100 src=https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-1100x100-rev2.jpg alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider1827563485=jQuery(".sulpa-slider-1827563485");$sulpaslider1827563485.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1827563485.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1827563485.on("mouseover",function(){$sulpaslider1827563485.unslider("stop");}).on("mouseout",function(){$sulpaslider1827563485.unslider("start");});});</script></div></div></div><div
class="block ads-home-bottom-mobile"><div
class=ads><div
class=sulpa-home-bottom-mobile id=sulpa-850441985><div
id=sulpa-slider-3723 class="custom-slider sulpa-slider-2099142554 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418349 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2020/01/artenova.gif alt></a></li><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435527 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-250x250-rev2.gif alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider2099142554=jQuery(".sulpa-slider-2099142554");$sulpaslider2099142554.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider2099142554.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider2099142554.on("mouseover",function(){$sulpaslider2099142554.unslider("stop");}).on("mouseout",function(){$sulpaslider2099142554.unslider("start");});});</script></div></div></div></div></div><div
class=et_post_meta_wrapper></div></article></div></div></div></div>
 <script async defer crossorigin=anonymous src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script> <footer
id=main-footer><div
id=et-footer-nav><div
class=container><ul
id=menu-menu-footer class=bottom-nav><li
id=menu-item-58733 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li><li
id=menu-item-58734 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li><li
id=menu-item-58735 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href=https://www.sulpanaro.net/pubblicita/ >Pubblicità</a></li><li
id=menu-item-205643 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205643"><a
href=https://www.sulpanaro.net/privacy/ >Privacy</a></li><li
id=menu-item-205642 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a
href=https://www.sulpanaro.net/cookie-policy/ >Cookie Policy</a></li><li
id=menu-item-205650 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a
href=https://www.sulpanaro.net/credits/ >Credits</a></li></ul></div></div><div
id=footer-bottom><div
class="container clearfix"><div
id=footer-info>sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM).</div></div></div></footer></div></div>  <script>var advanced_ads_ga_UID='UA-16787828-27';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <div
style=display:none></div> <script>jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script><style id=et-builder-page-custom-style>.et_pb_bg_layout_dark{color:#fff !important}.page.et_pb_pagebuilder_layout #main-content{background-color:rgba(255,255,255,0)}.et_pb_section{background-color:#fff}</style> <script>window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2020\/03\/1-080-mascherine-ffp3-fra-policlinico-modena-lospedale-baggiovara\/":452717};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/57f9f.js></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/www.sulpanaro.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/0fef6.js></script> <script>var es_widget_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento..","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/37d4f.js></script> <script>var es_widget_page_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento....","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo.","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/4ce06.js></script> <script src=https://s0.wp.com/wp-content/js/devicepx-jetpack.js></script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/6c566.js></script> <script>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"8e4fe23c83"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/56885.js></script> <script>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/3cf74.js></script> <script>var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5f748114ff","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"b651f4f524","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"452717","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/6bee2.js></script> <script>var advadsGALocale={"Impressions":"Impressioni","Clicks":"Clic"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/69bb3.js></script> <script>var sharing_js_options={"lang":"en","counts":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/337c6.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202013.js async defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.4.1',blog:'67149550',post:'452717',tz:'1',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','452717']);</script> <div
id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div
class=cookie-notice-container style="color: #fff;"><span
id=cn-notice-text class=cn-text-container>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span
id=cn-notice-buttons class=cn-buttons-container><a
href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div></div>
<script>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</script><script>if('undefined'==typeof window.advadsGATracking)window.advadsGATracking={};advadsGATracking.postContext={"postID":452717,"postSlug":"1-080-mascherine-ffp3-fra-policlinico-modena-lospedale-baggiovara","cats":"taglio-basso,altri-comuni,taglio-basso-altri-comuni"};</script></body></html>