<!DOCTYPE html>
<!--[if IE 6]><html
id=ie6 lang=it-IT prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]><html
id=ie7 lang=it-IT prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]><html
id=ie8 lang=it-IT prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang=it-IT prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head><meta
charset=UTF-8><link
rel=pingback href=https://www.sulpanaro.net/xmlrpc.php><!--[if lt IE 9]> <script src=https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.js></script> <![endif]--> <script>document.documentElement.className='js';</script> <title>Coronavirus, negli ospedali dell&#039;Emilia-Romagna 1.000 smartphone e 750 schede Sim contro l&#039;isolamento dei pazienti - SulPanaro | News</title><link
rel=canonical href=https://www.sulpanaro.net/2020/04/coronavirus-negli-ospedali-dellemilia-romagna-1-000-smartphone-750-schede-sim-lisolamento-dei-pazienti/ ><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="Coronavirus, negli ospedali dell&#039;Emilia-Romagna 1.000 smartphone e 750 schede Sim contro l&#039;isolamento dei pazienti - SulPanaro | News"><meta
property=og:description content="Grazie all&#039;iniziativa della Regione, con la collaborazione di Unieuro e Lepida, i pazienti ricoverati potranno colloquiare con i propri cari. Già consegnati quasi 500 apparecchi"><meta
property=og:url content=https://www.sulpanaro.net/2020/04/coronavirus-negli-ospedali-dellemilia-romagna-1-000-smartphone-750-schede-sim-lisolamento-dei-pazienti/ ><meta
property=og:site_name content="SulPanaro | News"><meta
property=article:section content="Altri Comuni"><meta
property=article:published_time content=2020-04-03T14:30:41+02:00><meta
property=article:modified_time content=2020-04-03T18:18:28+02:00><meta
property=og:updated_time content=2020-04-03T18:18:28+02:00><meta
property=og:image content=https://www.sulpanaro.net/wp-content/uploads/2020/04/smartphone.jpg><meta
property=og:image:secure_url content=https://www.sulpanaro.net/wp-content/uploads/2020/04/smartphone.jpg><meta
property=og:image:width content=1500><meta
property=og:image:height content=1000> <script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.sulpanaro.net\/","name":"SulPanaro | News","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.sulpanaro.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//www.googletagmanager.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed" href=https://www.sulpanaro.net/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed dei commenti" href=https://www.sulpanaro.net/comments/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Coronavirus, negli ospedali dell&#8217;Emilia-Romagna 1.000 smartphone e 750 schede Sim contro l&#8217;isolamento dei pazienti Feed dei commenti" href=https://www.sulpanaro.net/2020/04/coronavirus-negli-ospedali-dellemilia-romagna-1-000-smartphone-750-schede-sim-lisolamento-dei-pazienti/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <meta
content="SulPanaro v.1.0.0" name=generator><style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet id=dashicons-css  href=https://www.sulpanaro.net/wp-includes/css/dashicons.min.css type=text/css media=all><link
rel=stylesheet id=wp-jquery-ui-dialog-css  href=https://www.sulpanaro.net/wp-includes/css/jquery-ui-dialog.min.css type=text/css media=all><link
rel=stylesheet id=custom-css-css  href=https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css type=text/css media=all><link
rel=stylesheet id=unslider-css-css  href=https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css type=text/css media=all><link
rel=stylesheet id=slider-css-css  href=https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css type=text/css media=all><link
rel=stylesheet id=contact-form-7-css  href=https://www.sulpanaro.net/wp-content/plugins/contact-form-7/includes/css/styles.css type=text/css media=all><link
rel=stylesheet id=cookie-notice-front-css  href=https://www.sulpanaro.net/wp-content/plugins/cookie-notice/css/front.min.css type=text/css media=all><link
rel=stylesheet id=es-widget-css-css  href=https://www.sulpanaro.net/wp-content/plugins/email-subscribers/widget/es-widget.css type=text/css media=all><link
rel=stylesheet id=responsive-lightbox-swipebox-css  href=https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css type=text/css media=all><link
rel=stylesheet id=wp-pagenavi-css  href=https://www.sulpanaro.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css type=text/css media=all><link
rel=stylesheet id=divi-fonts-css  href=https://fonts.googleapis.com/css type=text/css media=all><link
rel=stylesheet id=divi-style-css  href=https://www.sulpanaro.net/wp-content/themes/sulpanaro/style.css type=text/css media=all><link
rel=stylesheet id=et-shortcodes-css-css  href=https://www.sulpanaro.net/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css type=text/css media=all><link
rel=stylesheet id=magnific-popup-css  href=https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css type=text/css media=all><link
rel=stylesheet id=social-logos-css  href=https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css type=text/css media=all><link
rel=stylesheet id=jetpack_css-css  href=https://www.sulpanaro.net/wp-content/plugins/jetpack/css/jetpack.css type=text/css media=all> <script src=https://www.sulpanaro.net/wp-content/cache/minify/65e80.js></script> <script>var related_posts_js_options={"post_heading":"h4"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/e90aa.js></script> <script>var cnArgs={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/201bd.js></script> <script src=https://www.googletagmanager.com/gtag/js async></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-16787828-27',{"useAmpClientId":true,"anonymize_ip":true});</script> <link
rel=https://api.w.org/ href=https://www.sulpanaro.net/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.sulpanaro.net/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.sulpanaro.net/wp-includes/wlwmanifest.xml><link
rel=shortlink href=https://wp.me/p4xKFg-1Vqg><link
rel=alternate type=application/json+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F04%2Fcoronavirus-negli-ospedali-dellemilia-romagna-1-000-smartphone-750-schede-sim-lisolamento-dei-pazienti%2F"><link
rel=alternate type=text/xml+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F04%2Fcoronavirus-negli-ospedali-dellemilia-romagna-1-000-smartphone-750-schede-sim-lisolamento-dei-pazienti%2F&#038;format=xml"><meta
name=generator content="Site Kit by Google 1.2.0"><style>img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><link
rel=dns-prefetch href=//v0.wordpress.com><style>img#wpstats{display:none}</style><meta
name=viewport content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><style id=theme-customizer-css>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</style><style id=module-customizer-css></style> <script>if('undefined'==typeof advadsGATracking)window.advadsGATracking={};</script> <link
media=all type=text/css href=https://www.sulpanaro.net/wp-content/themes/sulpanaro/custom.css id=customizations-css rel=stylesheet><link
rel=stylesheet type=text/css href=https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css><script src=https://www.sulpanaro.net/wp-content/cache/minify/4ec85.js></script> <style id=wp-custom-css>.testata-home-desk{font-size:12px;line-height:15px;padding-top:10px;margin-bottom:-24px}.testata-home-mobile{font-size:12px;line-height:15px;text-align:center;margin-bottom:0px;display:none}.testata-articolo{font-size:12px;line-height:15px;margin-top:-15px;margin-bottom:15px;text-align:right}@media (max-width: 980px){.testata-home-desk{display:none}.testata-home-mobile{display:block}}@media (max-width: 980px){.et_header_style_left #logo, .et_header_style_split
#logo{max-width:60%}}#main-header{line-height:0px}</style><style>.box-content
a{color:#10ba95}</style></head><body
class="post-template-default single single-post postid-459064 single-format-standard cookies-set cookies-accepted et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_boxed_layout et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_divi_theme chrome"><div
id=page-container><div
id=top-header style="background-color: #10ba95"><div
class="container clearfix"><div
id=et-secondary-menu><ul
id=et-secondary-nav class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li></ul></div></div></div><div
class=testata-home-desk>Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
id=social-header><ul
class=et-social-icons><li
class="et-social-icon et-social-facebook">
<a
href=https://www.facebook.com/sulpanaro.net class=icon target=_blank>
<span>Facebook</span>
</a></li><li
class="et-social-icon et-social-twitter">
<a
href=https://twitter.com/SulPanaro class=icon target=_blank>
<span>Twitter</span>
</a></li><li
class="et-social-icon et-social-instagram">
<a
href=http://instagram.com/sul_panaro class=icon target=_blank>
<span>Instagram</span>
</a></li><li
class="et-social-icon et-social-youtube">
<a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg class=icon target=_blank>
<span>YouTube</span>
</a></li><li
class="et-social-icon et-social-rss">
<a
href=https://www.sulpanaro.net/feed/ class=icon target=_blank>
<span>RSS</span>
</a></li></ul></div><header
id=main-header data-height-onload=30><div
class="container clearfix et_menu_container"><div
class=logo_container><div
class=testata-home-mobile>Testata Giornalistica reg Trib. MO aut. 20/2017</div>
<span
class=logo_helper></span>
<a
href=https://www.sulpanaro.net/ >
<img
src=https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.png alt="SulPanaro | News" id=logo data-height-percentage=100>
</a></div><div
class=ads-header-container><div
class=ads-header><div
class=sulpa-header id=sulpa-1862612207><div
id=sulpa-slider-2721 class="custom-slider sulpa-slider-712218159 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/61036 rel=nofollow target=_blank><img
width=728 height=90 src=https://www.sulpanaro.net/wp-content/uploads/2017/03/728x90-2.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63066 rel=nofollow target=_blank><img
width=728 height=90 src=https://www.sulpanaro.net/wp-content/uploads/2017/03/ClioPC-1-1.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/457625 rel=nofollow target=_blank><img
width=728 height=90 src=https://www.sulpanaro.net/wp-content/uploads/2020/04/728x90.png alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider712218159=jQuery(".sulpa-slider-712218159");$sulpaslider712218159.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider712218159.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider712218159.on("mouseover",function(){$sulpaslider712218159.unslider("stop");}).on("mouseout",function(){$sulpaslider712218159.unslider("start");});});</script></div></div><div
class=ads-header-mobile><div
class=sulpa-header-mobile id=sulpa-1645474829><div
id=sulpa-slider-2858 class="custom-slider sulpa-slider-477898770 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/60758 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/03/250x250-2.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/370253 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/10/edilcam-grafica-ads-2.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63058 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/03/ClioMobile-1-1.gif alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider477898770=jQuery(".sulpa-slider-477898770");$sulpaslider477898770.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider477898770.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider477898770.on("mouseover",function(){$sulpaslider477898770.unslider("stop");}).on("mouseout",function(){$sulpaslider477898770.unslider("start");});});</script></div></div></div><div
id=et-top-navigation data-height=30 data-fixed-height=40><form
id=top-search-form action=https://www.sulpanaro.net/ method=get>
<input
type=text name=s value title="Ricerca sul sito" placeholder="ricerca sul sito">
<input
type=submit value=Ricerca></form><nav
id=top-menu-nav><ul
id=top-menu class=nav><li
id=menu-item-76731 class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href=https://www.sulpanaro.net/ >Home</a></li><li
id=menu-item-10171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href=https://www.sulpanaro.net/mio-comune/ >Il mio Comune</a><ul
class=sub-menu><li
id=menu-item-10180 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a
href=https://www.sulpanaro.net/category/mirandola/ >Mirandola</a></li><li
id=menu-item-10178 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a
href=https://www.sulpanaro.net/category/finale-emilia-2/ >Finale Emilia</a></li><li
id=menu-item-10182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a
href=https://www.sulpanaro.net/category/san-felice-sul-panaro-2/ >San Felice sul Panaro</a></li><li
id=menu-item-10177 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a
href=https://www.sulpanaro.net/category/concordia-2/ >Concordia</a></li><li
id=menu-item-10179 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a
href=https://www.sulpanaro.net/category/medolla-2/ >Medolla</a></li><li
id=menu-item-10176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a
href=https://www.sulpanaro.net/category/cavezzo-2/ >Cavezzo</a></li><li
id=menu-item-10175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a
href=https://www.sulpanaro.net/category/camposanto-2/ >Camposanto</a></li><li
id=menu-item-10174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a
href=https://www.sulpanaro.net/category/bomporto-2/ >Bomporto</a></li><li
id=menu-item-10173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a
href=https://www.sulpanaro.net/category/bastiglia/ >Bastiglia</a></li><li
id=menu-item-10183 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a
href=https://www.sulpanaro.net/category/san-possidonio-2/ >San Possidonio</a></li><li
id=menu-item-10184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a
href=https://www.sulpanaro.net/category/san-prospero-2/ >San Prospero</a></li><li
id=menu-item-10181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a
href=https://www.sulpanaro.net/category/novi/ >Novi</a></li><li
id=menu-item-65824 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a
href=https://www.sulpanaro.net/category/soliera/ >Soliera</a></li><li
id=menu-item-34038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a
href=https://www.sulpanaro.net/category/ravarino/ >Ravarino</a></li><li
id=menu-item-34490 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a
href=https://www.sulpanaro.net/category/nonantola/ >Nonantola</a></li></ul></li><li
id=menu-item-432556 class="menu-item menu-item-type-post_type menu-item-object-project menu-item-432556"><a
href=https://www.sulpanaro.net/project/speciale-coronavirus/ >Speciale Coronavirus</a></li><li
id=menu-item-446071 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446071"><a
href=https://www.sulpanaro.net/consegne-a-domicilio/ >Consegne a domicilio</a></li><li
id=menu-item-59382 class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a></li></ul></nav><div
id=et_mobile_nav_menu><div
class="mobile_nav closed">
<span
class=select_page>Seleziona una pagina</span>
<span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class=et_search_outer><div
class="container et_search_form_container"><form
role=search method=get class=et-search-form action=https://www.sulpanaro.net/ >
<input
type=search class=et-search-field placeholder="Cerca &hellip;" value name=s title=Cerca:></form>
<span
class=et_close_search_field></span></div></div></header><div
id=et-main-area><div
id=main-content><div
class=container><div
id=content-area class=clearfix><div
id=left-area>
<a
class=block-sulpanaroexpo-mobile href=http://expo.sulpanaro.net/ title="SulPanaro Expo">
<img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaro_expo.gif alt="SulPanaro Expo">
</a>
<a
class=block-sulpanaroexpo href=http://expo.sulpanaro.net/ title="SulPanaro Expo">
<img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaro_expo.gif alt="SulPanaro Expo">
</a><div
class=breadcrumbs style="background: #10ba95"><span
xmlns:v=http://rdf.data-vocabulary.org/#><span
typeof=v:Breadcrumb><a
href=https://www.sulpanaro.net/ rel=v:url property=v:title>Home</a> &gt; <span
rel=v:child typeof=v:Breadcrumb><a
href=https://www.sulpanaro.net/category/altri-comuni/ rel=v:url property=v:title>Altri Comuni</a> &gt; <span
class=breadcrumb_last>Coronavirus, negli ospedali dell&#8217;Emilia-Romagna 1.000 smartphone e 750 schede Sim contro l&#8217;isolamento dei pazienti</span></span></span></span></div><article
id=post-459064 class="et_pb_post post-459064 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-medio category-altri-comuni category-in-primo-piano-altri-comuni category-sanita"><div
class=entry-content><div
class=box-parent><div
class=box-content><h1 class="entry-title">Coronavirus, negli ospedali dell&#8217;Emilia-Romagna 1.000 smartphone e 750 schede Sim contro l&#8217;isolamento dei pazienti</h1><p>BOLOGNA &#8211; <strong>Contro la solitudine e l’isolamento da Coronavirus</strong>, corre in aiuto la <strong>tecnologia</strong>. Nei <strong>reparti ospedalieri dell’Emilia-Romagna</strong>,<strong> da Piacenza a Rimini</strong>, stanno arrivando infatti <strong>1.000 smartphone </strong>e <strong>750 schede Sim</strong>: consentiranno ai pazienti ricoverati di dialogare con i propri cari, con i caregiver, o anche con gli psicologi, superando così la barriera fisica, ma anche emotiva, cui sono sottoposti per poter essere curati. <strong>Un’idea nata dall’assessorato regionale alle Politiche per la salute </strong>e resa possibile grazie alla collaborazione di <strong>Unieuro Spa</strong> e <strong>Lepida</strong>, società in house della Regione.</p><p>“Tutto è partito da una riflessione sul profondo senso di solitudine che nasce, inevitabilmente, dall’isolamento dei pazienti in ospedale- spiega l’assessore alle Politiche per la salute, <strong>Raffaele Donini </strong>-. Si tratta, forse, di uno degli aspetti più drammatici dell’emergenza sanitaria in atto, perché rende ancora più difficile e pesante il percorso di cura di chi è malato e fragile. Grazie all’intervento di Unieuro e Lepida- prosegue l’assessore- è nato questo progetto; un progetto di umanità, che esprime la volontà e la capacità da parte del nostro sistema sanitario di occuparsi anche della parte emotiva dei pazienti Covid, riducendo il carico di sofferenza causato dalla distanza, dall’impossibilità di toccare i propri cari, di parlare con loro, di vederli. Pubblico e privato si sono uniti e hanno lavorato insieme &#8211; conclude Donini &#8211; con un obiettivo comune: restituire calore e vicinanza a relazioni che la malattia ha forzatamente interrotto. La sanità pubblica, per noi, è anche questo”.</p><p><strong>Il progetto</p><p></strong>Unieuro Spa si è attivata per donare <strong>1.000 smartphone</strong> <strong>Motorola E6 play </strong>e per effettuare le <strong>consegne</strong> presso le <strong>Aziende ospedaliero-universitarie </strong>e le<strong> Aziende sanitarie locali dell’Emilia-Romagna</strong>; le <strong>prime </strong>sono avvenute proprio <strong>in questi giorni</strong>. Saranno poi le<strong> singole strutture </strong>a<strong> distribuire i dispositivi nei reparti</strong>.</p><p>Per ovviare al problema di un’eventuale scarsa copertura di campo (dove, in sostanza, il wifi funziona poco), <strong>Lepida</strong> ha acquistato <strong>750 Sim</strong> di tipologia M2M, che potranno essere utilizzate qualora non siano disponibili collegamenti adeguati (segnale basso). Per quest’attività le Aziende possono fare riferimento a Lepida, che negli anni scorsi ha supportato, ad esempio, l’estensione della rete EmiliaRomagnaWiFi.</p><p><strong>Dove sono state effettuate le consegne dei primi 498 apparecchi</strong></p><p>Ad oggi sono stati consegnati i <strong>primi 498 apparecchi</strong>, così distribuiti: <strong>62</strong> all’<strong>Azienda ospedaliero-universitaria di Modena</strong>; <strong>46 </strong>all’<strong>Ausl di Modena</strong>; <strong>150 </strong>all’<strong>Ausl di Piacenza</strong>; <strong>165 </strong>all’<strong>Azienda ospedaliero-universitaria di Parma</strong>; <strong>75 </strong>all’<strong>Ausl di Parma</strong>. A breve verranno consegnati gli <strong>altri 502 smartphone</strong>, così suddivisi: <strong>143 </strong>all’<strong>Ausl della Romagna</strong>, <strong>54 </strong>all’<strong>Ausl di Bologna</strong>, <strong>67 </strong>all’<strong>Azienda ospedaliero-universitaria di Bologna</strong>, <strong>149 </strong>all’<strong>Ausl di Reggio Emilia</strong>, <strong>30 </strong>all’<strong>Ausl di Imola</strong>, <strong>32 </strong>all’<strong>Azienda ospedaliero-universitaria di Ferrara</strong>, <strong>23 </strong>all’<strong>Ausl di Ferrara</strong>, <strong>4</strong> all’<strong>Istituto Ortopedico Rizzoli</strong> (IOR)</p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class=sd-content><ul><li
class=share-twitter><a
rel=nofollow data-shared=sharing-twitter-459064 class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/04/coronavirus-negli-ospedali-dellemilia-romagna-1-000-smartphone-750-schede-sim-lisolamento-dei-pazienti/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span
class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li
class=share-facebook><a
rel=nofollow data-shared=sharing-facebook-459064 class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/04/coronavirus-negli-ospedali-dellemilia-romagna-1-000-smartphone-750-schede-sim-lisolamento-dei-pazienti/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li
class=share-google-plus-1><a
rel=nofollow data-shared=sharing-google-459064 class="share-google-plus-1 sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/04/coronavirus-negli-ospedali-dellemilia-romagna-1-000-smartphone-750-schede-sim-lisolamento-dei-pazienti/?share=google-plus-1" target=_blank title="Fai clic qui per condividere su Google+"><span></span><span
class=sharing-screen-reader-text>Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li
class=share-telegram><a
rel=nofollow data-shared class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/04/coronavirus-negli-ospedali-dellemilia-romagna-1-000-smartphone-750-schede-sim-lisolamento-dei-pazienti/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li
class=share-jetpack-whatsapp><a
rel=nofollow data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Coronavirus%2C%20negli%20ospedali%20dell%27Emilia-Romagna%201.000%20smartphone%20e%20750%20schede%20Sim%20contro%20l%27isolamento%20dei%20pazienti https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F04%2Fcoronavirus-negli-ospedali-dellemilia-romagna-1-000-smartphone-750-schede-sim-lisolamento-dei-pazienti%2F" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li
class=share-end></li></ul></div></div></div><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div
id=fb-root></div><div
class=fb-follow>Seguici su Facebook:</div><div
class=fb-page data-href=https://www.facebook.com/sulpanaro.net/ data-tabs data-width data-height data-small-header=true data-adapt-container-width=true data-hide-cover=true data-show-facepile=false><blockquote
cite=https://www.facebook.com/sulpanaro.net/ class=fb-xfbml-parse-ignore><a
href=https://www.facebook.com/sulpanaro.net/ >sulPanaro.net</a></blockquote></div><div
class=et_post_meta_wrapper><p
class=post-meta> da <span
class="author vcard"><a
href=https://www.sulpanaro.net/author/elisa/ title="Post di Redazione" rel=author>Redazione</a></span> | <span
class=published>03 Apr 2020</span> | <a
href=https://www.sulpanaro.net/category/altri-comuni/ title="Altri Comuni">Altri Comuni</a>, <a
href=https://www.sulpanaro.net/category/sanita/ title=Sanità>Sanità</a> | <span
class=comments-number><a
href=https://www.sulpanaro.net/2020/04/coronavirus-negli-ospedali-dellemilia-romagna-1-000-smartphone-750-schede-sim-lisolamento-dei-pazienti/#respond>0 commenti</a></span></p></div><div
class=testata-articolo>sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
class="nav-single clearfix">
<span
class=nav-previous><a
href=https://www.sulpanaro.net/2020/04/nonantola-mascherine-vendita/ rel=prev><span
class=meta-nav>&laquo; </span> Nonantola: mascherine in vendita a prezzo di mercato</a></span>
<span
class=nav-next><a
href=https://www.sulpanaro.net/2020/04/san-prospero-messa-line-facebook-5-aprile-la-domenica-delle-palme/ rel=next>San Prospero: una messa on-line su Facebook il 5 aprile per la Domenica delle Palme <span
class=meta-nav>&raquo; </span></a></span></div><div
style="text-align: right;">
<a
href=https://www.facebook.com/sulPanaroEXPO/ target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/08/expo-follow-fb-small.png></a></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/04/laculturanonsiferma-tanto-teatro-musica-documentari-grande-festival-digitale-della-regione/ title="#laculturanonsiferma. Tanto teatro, musica e documentari per il grande festival digitale della Regione"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/04/rocchetta_mattei-220x120.jpg title="#laculturanonsiferma. Tanto teatro, musica e documentari per il grande festival digitale della Regione" alt="#laculturanonsiferma. Tanto teatro, musica e documentari per il grande festival digitale della Regione"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/04/laculturanonsiferma-tanto-teatro-musica-documentari-grande-festival-digitale-della-regione/ >#laculturanonsiferma. Tanto teatro, musica e documentari per il grande festival digitale della Regione</a><div
class=box-excerpt>Per quattro venerdì Ateliersi va in onda su podcast anche su RadioEmiliaRomagna<a
class=read-more href=https://www.sulpanaro.net/2020/04/laculturanonsiferma-tanto-teatro-musica-documentari-grande-festival-digitale-della-regione/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/04/truffa-online-falsa-rca-denunciato-dalla-polizia-locale/ title="Truffa online con falsa RCA, denunciato dalla Polizia Locale"><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/07/telefonate-truffa-prefisso-02-milano-denuncia-220x120.jpg title="Truffa online con falsa RCA, denunciato dalla Polizia Locale" alt="Truffa online con falsa RCA, denunciato dalla Polizia Locale"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/04/truffa-online-falsa-rca-denunciato-dalla-polizia-locale/ >Truffa online con falsa RCA, denunciato dalla Polizia Locale</a><div
class=box-excerpt>Un 31enne rischia fino a tre anni di carcere dopo aver raggirato via Whatsapp un’anziana modenese che gli ha versato 500 euro. Massima attenzione alle offerte<a
class=read-more href=https://www.sulpanaro.net/2020/04/truffa-online-falsa-rca-denunciato-dalla-polizia-locale/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/04/coronavirus-dalla-banca-ditalia-stanziamento-straordinario-5-milioni-euro-lemilia-romagna/ title="Coronavirus. Dalla Banca d&#039;Italia stanziamento straordinario di 5 milioni di euro per l&#039;Emilia-Romagna"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/bonaccini2_ftg-220x120.jpg title="Coronavirus. Dalla Banca d&#039;Italia stanziamento straordinario di 5 milioni di euro per l&#039;Emilia-Romagna" alt="Coronavirus. Dalla Banca d&#039;Italia stanziamento straordinario di 5 milioni di euro per l&#039;Emilia-Romagna"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/04/coronavirus-dalla-banca-ditalia-stanziamento-straordinario-5-milioni-euro-lemilia-romagna/ >Coronavirus. Dalla Banca d'Italia stanziamento straordinario di 5 milioni di euro per l'Emilia-Romagna</a><div
class=box-excerpt>Completamento del quarto piano dell'Infermi di Rimini destinato ai pazienti Covid19, con l'acquisto di 25 ventilatori polmonari, e finanziamento della ricerca modenese sull'aggressività del virus<a
class=read-more href=https://www.sulpanaro.net/2020/04/coronavirus-dalla-banca-ditalia-stanziamento-straordinario-5-milioni-euro-lemilia-romagna/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class=box-side><div
class="block ads-sidenews"><div
class=ads><div
class=sulpa-primo-piano id=sulpa-1493284126><div
id=sulpa-slider-2722 class="custom-slider sulpa-slider-551362410 sulpa-slider"><ul><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif alt></a></li><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider551362410=jQuery(".sulpa-slider-551362410");$sulpaslider551362410.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider551362410.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider551362410.on("mouseover",function(){$sulpaslider551362410.unslider("stop");}).on("mouseout",function(){$sulpaslider551362410.unslider("start");});});</script></div></div></div><div
class=separator style="background: #10ba95"></div><div
class="block ads-taglioalto"><div
class=ads><div
class=sulpa-taglio-alto id=sulpa-107845412><div
id=sulpa-slider-2723 class="custom-slider sulpa-slider-737395983 sulpa-slider"><ul><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif alt></a></li><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider737395983=jQuery(".sulpa-slider-737395983");$sulpaslider737395983.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider737395983.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider737395983.on("mouseover",function(){$sulpaslider737395983.unslider("stop");}).on("mouseout",function(){$sulpaslider737395983.unslider("start");});});</script></div></div></div></div></div><div
class=block-row><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/04/laculturanonsiferma-tanto-teatro-musica-documentari-grande-festival-digitale-della-regione/ title="#laculturanonsiferma. Tanto teatro, musica e documentari per il grande festival digitale della Regione"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/04/rocchetta_mattei-220x120.jpg title="#laculturanonsiferma. Tanto teatro, musica e documentari per il grande festival digitale della Regione" alt="#laculturanonsiferma. Tanto teatro, musica e documentari per il grande festival digitale della Regione"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/04/laculturanonsiferma-tanto-teatro-musica-documentari-grande-festival-digitale-della-regione/ >#laculturanonsiferma. Tanto teatro, musica e documentari per il grande festival digitale della Regione</a><div
class=box-excerpt>Per quattro venerdì Ateliersi va in onda su podcast anche su RadioEmiliaRomagna<a
class=read-more href=https://www.sulpanaro.net/2020/04/laculturanonsiferma-tanto-teatro-musica-documentari-grande-festival-digitale-della-regione/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/04/truffa-online-falsa-rca-denunciato-dalla-polizia-locale/ title="Truffa online con falsa RCA, denunciato dalla Polizia Locale"><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/07/telefonate-truffa-prefisso-02-milano-denuncia-220x120.jpg title="Truffa online con falsa RCA, denunciato dalla Polizia Locale" alt="Truffa online con falsa RCA, denunciato dalla Polizia Locale"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/04/truffa-online-falsa-rca-denunciato-dalla-polizia-locale/ >Truffa online con falsa RCA, denunciato dalla Polizia Locale</a><div
class=box-excerpt>Un 31enne rischia fino a tre anni di carcere dopo aver raggirato via Whatsapp un’anziana modenese che gli ha versato 500 euro. Massima attenzione alle offerte<a
class=read-more href=https://www.sulpanaro.net/2020/04/truffa-online-falsa-rca-denunciato-dalla-polizia-locale/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/04/coronavirus-dalla-banca-ditalia-stanziamento-straordinario-5-milioni-euro-lemilia-romagna/ title="Coronavirus. Dalla Banca d&#039;Italia stanziamento straordinario di 5 milioni di euro per l&#039;Emilia-Romagna"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/bonaccini2_ftg-220x120.jpg title="Coronavirus. Dalla Banca d&#039;Italia stanziamento straordinario di 5 milioni di euro per l&#039;Emilia-Romagna" alt="Coronavirus. Dalla Banca d&#039;Italia stanziamento straordinario di 5 milioni di euro per l&#039;Emilia-Romagna"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/04/coronavirus-dalla-banca-ditalia-stanziamento-straordinario-5-milioni-euro-lemilia-romagna/ >Coronavirus. Dalla Banca d'Italia stanziamento straordinario di 5 milioni di euro per l'Emilia-Romagna</a><div
class=box-excerpt>Completamento del quarto piano dell'Infermi di Rimini destinato ai pazienti Covid19, con l'acquisto di 25 ventilatori polmonari, e finanziamento della ricerca modenese sull'aggressività del virus<a
class=read-more href=https://www.sulpanaro.net/2020/04/coronavirus-dalla-banca-ditalia-stanziamento-straordinario-5-milioni-euro-lemilia-romagna/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio id=sulpa-1106988464><div
id=sulpa-slider-2725 class="custom-slider sulpa-slider-1969242498 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58809 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/Fenice_09-2018_250x250.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/60619 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/03/250X250_BANNER_MARZO-1.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/194093 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2018/09/po.png alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider1969242498=jQuery(".sulpa-slider-1969242498");$sulpaslider1969242498.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1969242498.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1969242498.on("mouseover",function(){$sulpaslider1969242498.unslider("stop");}).on("mouseout",function(){$sulpaslider1969242498.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-1box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-1 id=sulpa-172165654><div
id=sulpa-slider-2730 class="custom-slider sulpa-slider-316795656 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/404937 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/12/idea-casa-banner250.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/400531 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/12/gruppo-cav-banner250-ver2.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/395104 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/12/grandi.png alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider316795656=jQuery(".sulpa-slider-316795656");$sulpaslider316795656.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider316795656.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider316795656.on("mouseover",function(){$sulpaslider316795656.unslider("stop");}).on("mouseout",function(){$sulpaslider316795656.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href=https://www.sulpanaro.net/le-rubriche-sulpanaro-net/ >Rubriche</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png title="Consigli di salute" alt="Consigli di salute"></div><a
class=title href=https://www.sulpanaro.net/2020/04/bruxismo-digrignamento-dei-denti/ >Bruxismo e digrignamento dei denti</a><div
class=box-excerpt>Ad esempio, smettere di fumare o ridurre il consumo di alcol possono essere utili a tal proposito.<a
class=read-more href=https://www.sulpanaro.net/2020/04/bruxismo-digrignamento-dei-denti/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/03/economia-coronavirus-uscirne/ >Economia e coronavirus: come uscirne</a><div
class=box-excerpt>Purtroppo le politiche che i governi hanno adottato per affrontare la pandemia e la crisi economica sono contraddittorie e rischiano un fallimento catastrofico a lungo termine.<a
class=read-more href=https://www.sulpanaro.net/2020/03/economia-coronavirus-uscirne/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png title="Consigli di salute" alt="Consigli di salute"></div><a
class=title href=https://www.sulpanaro.net/2020/03/cosa-mal-denti-col-coronavirus/ >Cosa fare per il mal di denti col coronavirus?</a><div
class=box-excerpt>Dal dentista solo per necessità non rinviabili. Le indicazioni sono chiare, solo urgenze. <a
class=read-more href=https://www.sulpanaro.net/2020/03/cosa-mal-denti-col-coronavirus/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png title="Consigli di salute" alt="Consigli di salute"></div><a
class=title href=https://www.sulpanaro.net/2020/03/alito-pesante-le-cause/ >Alito pesante, le cause</a><div
class=box-excerpt> La visita dello specialista potrebbe rilevare una carie o un ascesso dentale su cui potrà intervenire<a
class=read-more href=https://www.sulpanaro.net/2020/03/alito-pesante-le-cause/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png title="Consigli di salute" alt="Consigli di salute"></div><a
class=title href=https://www.sulpanaro.net/2020/03/ligiene-orale-ai-tempi-del-coronavirus/ >L'igiene orale ai tempi del coronavirus</a><div
class=box-excerpt>La pulizia dei denti per i bambini segue un metodo diverso rispetto al quello indicato per gli adulti.<a
class=read-more href=https://www.sulpanaro.net/2020/03/ligiene-orale-ai-tempi-del-coronavirus/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png title="Consigli di salute" alt="Consigli di salute"></div><a
class=title href=https://www.sulpanaro.net/2020/03/le-funzioni-dei-denti/ >Le funzioni dei denti</a><div
class=box-excerpt>La loro funzione primaria è quella di masticare il cibo che mangiamo. Ma c'è anche altro<a
class=read-more href=https://www.sulpanaro.net/2020/03/le-funzioni-dei-denti/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/03/emergenza-coronavirus-piano-promozione-made-italy-2020/ >Emergenza Coronavirus: Piano promozione Made in Italy 2020</a><div
class=box-excerpt>Presentato presso la sede del Ministero degli Affari Esteri il nuovo Piano straordinario per la promozione del Made in Italy 2020.<a
class=read-more href=https://www.sulpanaro.net/2020/03/emergenza-coronavirus-piano-promozione-made-italy-2020/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2020/03/disabilita-diritto-al-lavoro-non-impariamo-la-scuola-la-vita-seneca/ >Disabilità e diritto al lavoro - "Non impariamo per la scuola, ma per la vita" Seneca</a><div
class=box-excerpt>Parliamo di formazione con Irina Sansò, responsabile di area presso ForModena<a
class=read-more href=https://www.sulpanaro.net/2020/03/disabilita-diritto-al-lavoro-non-impariamo-la-scuola-la-vita-seneca/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png title="Consigli di salute" alt="Consigli di salute"></div><a
class=title href=https://www.sulpanaro.net/2020/03/perdita-dei-denti-le-conseguenze/ >Perdita dei denti, le conseguenze</a><div
class=box-excerpt>Nelle persone adulte la perdita di un dente e la sua mancata sostituzione può essere un danno più grave di quello che si pensa<a
class=read-more href=https://www.sulpanaro.net/2020/03/perdita-dei-denti-le-conseguenze/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/02/gli-effetti-del-coronavirus-sulleconomia/ >Gli effetti del Coronavirus sull'economia</a><div
class=box-excerpt>Secondo gli analisti l’impatto economico del Coronavirus sarà di molto superiore a quello della Sars: la sindrome del 2003 ebbe un impatto sul PIL cinese di 25,3 miliardi di dollari, il coronavirus ha già superato quota 40 miliardi in pochi giorni.<a
class=read-more href=https://www.sulpanaro.net/2020/02/gli-effetti-del-coronavirus-sulleconomia/ >leggi tutto</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-2box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-2 id=sulpa-816107972><div
id=sulpa-slider-2731 class="custom-slider sulpa-slider-507481449 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59468 rel=nofollow target=_blank><img
width=200 height=200 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/SF1893-E_Tu-donna_200x200.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314963 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-san-felice-1.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58922 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/fap.png alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider507481449=jQuery(".sulpa-slider-507481449");$sulpaslider507481449.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider507481449.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider507481449.on("mouseover",function(){$sulpaslider507481449.unslider("stop");}).on("mouseout",function(){$sulpaslider507481449.unslider("start");});});</script></div></div><div
class=ads><div
class=sulpa-taglio-medio-lungo-3 id=sulpa-1191098044><div
id=sulpa-slider-2732 class="custom-slider sulpa-slider-2010608937 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59315 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/BANNER-250x250-pixel.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59449 rel=nofollow target=_blank><img
width=200 height=261 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/facebook_1487146510406.jpg alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider2010608937=jQuery(".sulpa-slider-2010608937");$sulpaslider2010608937.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider2010608937.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider2010608937.on("mouseover",function(){$sulpaslider2010608937.unslider("stop");}).on("mouseout",function(){$sulpaslider2010608937.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block block-videogallery"><h3 class="block-title"><a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg target=_blank>Sul Panaro on air</a></h3><div
class=block-content><li
id=wordpressyoutubeplaylistwidget-2 class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><ul
class="youtube-playlist horizontal"><li><img
src=https://i.ytimg.com/vi/qHKiivP7ejM/mqdefault.jpg><a
class=play data-video_id=qHKiivP7ejM target=_blank href="https://www.youtube.com/watch?v=qHKiivP7ejM" title="Rompe l'argine del Diversivo a Finale Emilia">Watch</a><span>Rompe l'argine del Diversivo a Finale Emilia</span></li><li><img
src=https://i.ytimg.com/vi/N_Sk6qUohhI/mqdefault.jpg><a
class=play data-video_id=N_Sk6qUohhI target=_blank href="https://www.youtube.com/watch?v=N_Sk6qUohhI" title="La stella cadente di Capodanno, trovati i frammenti">Watch</a><span>La stella cadente di Capodanno, trovati i frammenti</span></li><li><img
src=https://i.ytimg.com/vi/EasHfGRDoxM/mqdefault.jpg><a
class=play data-video_id=EasHfGRDoxM target=_blank href="https://www.youtube.com/watch?v=EasHfGRDoxM" title="Due ragazzini nei guai per aver distrutto le lapidi dei partigiani">Watch</a><span>Due ragazzini nei guai per aver distrutto le lapidi dei partigiani</span></li></ul></div></div><div
class="block ads-tagliobasso"><div
class=ads><div
class=sulpa-taglio-basso id=sulpa-130131190><div
id=sulpa-slider-2724 class="custom-slider sulpa-slider-1520871235 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/404939 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/12/regno-animale-banner-v2.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59894 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58919 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/COPERTURE-4D-250x250-1.gif alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider1520871235=jQuery(".sulpa-slider-1520871235");$sulpaslider1520871235.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1520871235.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1520871235.on("mouseover",function(){$sulpaslider1520871235.unslider("stop");}).on("mouseout",function(){$sulpaslider1520871235.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-homemiddle-sinistro"><div
class=ads><div
class=sulpa-home-middle-sinistro id=sulpa-1830268450><div
id=sulpa-slider-3490 class="custom-slider sulpa-slider-2084391918 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/91722 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.png alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/158748 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2018/07/Banner-sul-panaro.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58806 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.jpg alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider2084391918=jQuery(".sulpa-slider-2084391918");$sulpaslider2084391918.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider2084391918.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider2084391918.on("mouseover",function(){$sulpaslider2084391918.unslider("stop");}).on("mouseout",function(){$sulpaslider2084391918.unslider("start");});});</script></div></div></div><div
class="block block-mostread"><h3 class="block-title"><a
href=https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/ >I più letti</a></h3><div
class=block-content><li
id=st4_mr_widget-2 class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2><ul><li><a
title='Infermiera finisce il turno in ospedale e va a fare la spesa a Nonantola: insultata e umiliata (23736)' href=https://www.sulpanaro.net/2020/04/infermiera-finisce-il-turno-in-ospedale-e-va-a-fare-la-spesa-a-nonantola-insultata-e-umiliata/ >Infermiera finisce il turno in ospedale e va a fare la spesa a Nonantola: insultata e umiliata</a></li><li><a
title='Ventilatori polmonari venduti all&#039;estero, parla l&#039;azienda: &quot;Noi messi alla gogna da Bonaccini senza motivo&quot; (7367)' href=https://www.sulpanaro.net/2020/03/ventilatori-polmonari-venduti-allestero-parla-lazienda-messi-alla-gogna-bonaccini-senza-motivo/ >Ventilatori polmonari venduti all'estero, parla l'azienda: "Noi messi alla gogna da Bonaccini senza motivo"</a></li><li><a
title='Coronavirus, boom nella Bassa: infetti a Bomporto, Nonantola, Novi, Soliera, San Prospero e San Felice (3531)' href=https://www.sulpanaro.net/2020/03/coronavirus-boom-nella-bassa-infetti-bomporto-nonantola-novi-soliera-san-prospero-san-felice/ >Coronavirus, boom nella Bassa: infetti a Bomporto, Nonantola, Novi, Soliera, San Prospero e San Felice</a></li><li><a
title='Coronavirus: primi casi a Finale Emilia, Cavezzo e Medolla, nuovi infetti a Mirandola, San Prospero, Bomporto, Novi e Soliera (2646)' href=https://www.sulpanaro.net/2020/03/coronavirus-primi-casi-a-finale-emilia-cavezzo-e-medolla-nuovi-infetti-a-mirandola-san-prospero-bomporto-novi-e-soliera/ >Coronavirus: primi casi a Finale Emilia, Cavezzo e Medolla, nuovi infetti a Mirandola, San Prospero, Bomporto, Novi e Soliera</a></li></ul></li></div></div><div
class="block block-rubrica-ddl"><h3 class="block-title">Disabilità e diritto al lavoro</h3><div
class=block-content><div
class="news-box ddl-"><div
class=swiper-container data-swiper-id=newsbox-ddl- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/disabilita-diritto-al-lavoro-non-impariamo-la-scuola-la-vita-seneca/ >Disabilità e diritto al lavoro - "Non impariamo per la scuola, ma per la vita" Seneca</a><div
class=box-excerpt>Parliamo di formazione con Irina Sansò, responsabile di area presso ForModena<a
class=read-more href=https://www.sulpanaro.net/2020/03/disabilita-diritto-al-lavoro-non-impariamo-la-scuola-la-vita-seneca/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/02/disabilita-lavoro-la-storia-giulia-concordia-delal-sua-malattia-rara/ >Disabilità e lavoro, la storia di Giulia di Concordia e della sua malattia rara</a><div
class=box-excerpt>Integrare ed includere una risorsa diversamente abile con successo si può<a
class=read-more href=https://www.sulpanaro.net/2020/02/disabilita-lavoro-la-storia-giulia-concordia-delal-sua-malattia-rara/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/02/disabilita-e-lavoro-intervista-enrica-quaglio/ >Disabilità e lavoro, intervista a Enrica Quaglio, manager risorse umane</a><div
class=box-excerpt>Integrare ed includere una risorsa diversamente abile con successo si può<a
class=read-more href=https://www.sulpanaro.net/2020/02/disabilita-e-lavoro-intervista-enrica-quaglio/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-homemiddle-destro"><div
class=ads><div
class=sulpa-home-middle-destro id=sulpa-1222550631><div
id=sulpa-slider-3491 class="custom-slider sulpa-slider-1094156729 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314966 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/249330 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/01/armonia-verde-1.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/305576 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/05/unnamed.gif alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider1094156729=jQuery(".sulpa-slider-1094156729");$sulpaslider1094156729.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1094156729.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1094156729.on("mouseover",function(){$sulpaslider1094156729.unslider("stop");}).on("mouseout",function(){$sulpaslider1094156729.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-topfooter-sinistro"><div
class=ads><div
class=sulpa-top-footer-sinistro id=sulpa-1406285443><div
id=sulpa-slider-2856 class="custom-slider sulpa-slider-1287213940 sulpa-slider"><ul><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif alt></a></li><li><a
href=https://netset.it/#offerte rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/08/sononline-panaro-ad250-tutti.gif alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider1287213940=jQuery(".sulpa-slider-1287213940");$sulpaslider1287213940.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1287213940.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1287213940.on("mouseover",function(){$sulpaslider1287213940.unslider("stop");}).on("mouseout",function(){$sulpaslider1287213940.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href=https://www.sulpanaro.net/category/curiosita/ >Curiosità</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=2><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/04/coronavirus-vasco-rossi-dedica-foto-ai-medici/ title="Coronavirus, Vasco Rossi dedica una foto ai medici"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/04/vasco-coronavirus-1-4-20-770x470-220x120.jpg title="Coronavirus, Vasco Rossi dedica una foto ai medici" alt="Coronavirus, Vasco Rossi dedica una foto ai medici"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/04/coronavirus-vasco-rossi-dedica-foto-ai-medici/ >Coronavirus, Vasco Rossi dedica una foto ai medici</a><div
class=box-excerpt>“Grazie, noi qua a Modena  ce la mettiamo tutta, lottiamo strenuamente, e non ci fermeremo fino quando non lo avremo fatto fuori”, questa la risposta <a
class=read-more href=https://www.sulpanaro.net/2020/04/coronavirus-vasco-rossi-dedica-foto-ai-medici/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/04/ai-piccoli-pazienti-video-della-buonanotte-della-tata-ivata-dello-spazio-incontro/ title="Ai piccoli pazienti del Policlinico, i video della buonanotte della tata Ivana"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/04/leggere_fiabe-220x120.jpg title="Ai piccoli pazienti del Policlinico, i video della buonanotte della tata Ivana" alt="Ai piccoli pazienti del Policlinico, i video della buonanotte della tata Ivana"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/04/ai-piccoli-pazienti-video-della-buonanotte-della-tata-ivata-dello-spazio-incontro/ >Ai piccoli pazienti del Policlinico, i video della buonanotte della tata Ivana</a><div
class=box-excerpt>Le insegnanti dello Spazio Incontro pensano a nuovi modi per stare accanto ai bambini ricoverati e alle loro famiglie. Per farlo usano anche i social e Lupo Serio<a
class=read-more href=https://www.sulpanaro.net/2020/04/ai-piccoli-pazienti-video-della-buonanotte-della-tata-ivata-dello-spazio-incontro/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/04/channo-lappello-anti-coronavirus-dei-bikers-emiliani/ title="Te c&#039;hanno mai... ? L&#039;appello anti Coronavirus dei bikers emiliani"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/04/bikers-220x120.png title="Te c&#039;hanno mai... ? L&#039;appello anti Coronavirus dei bikers emiliani" alt="Te c&#039;hanno mai... ? L&#039;appello anti Coronavirus dei bikers emiliani"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/04/channo-lappello-anti-coronavirus-dei-bikers-emiliani/ >Te c'hanno mai... ? L'appello anti Coronavirus dei bikers emiliani</a><div
class=box-excerpt>Infermieri e medici sono i veri eroi di questa emergenza, spiegano<a
class=read-more href=https://www.sulpanaro.net/2020/04/channo-lappello-anti-coronavirus-dei-bikers-emiliani/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/04/a-spasso-senza-motivo-ora-i-controlli-si-fanno-anche-con-il-drone/ title="A spasso senza motivo, ora i controlli si fanno anche con il drone"><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/09/dji_mavic_2_enterprise_drone-220x120.jpg title="A spasso senza motivo, ora i controlli si fanno anche con il drone" alt="A spasso senza motivo, ora i controlli si fanno anche con il drone"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/04/a-spasso-senza-motivo-ora-i-controlli-si-fanno-anche-con-il-drone/ >A spasso senza motivo, ora i controlli si fanno anche con il drone</a><div
class=box-excerpt>E' già in azione e ha coadiuvato le pattuglie della Polizia locale in auto e in moto<a
class=read-more href=https://www.sulpanaro.net/2020/04/a-spasso-senza-motivo-ora-i-controlli-si-fanno-anche-con-il-drone/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/azzardo-modena-un-anno-giocati-23-milioni-meno/ title="Azzardo: a Modena in un anno giocati 23 milioni in meno"><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/05/macchinette-slot-machine-azzardo-2-220x120.jpg title="Azzardo: a Modena in un anno giocati 23 milioni in meno" alt="Azzardo: a Modena in un anno giocati 23 milioni in meno"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/azzardo-modena-un-anno-giocati-23-milioni-meno/ >Azzardo: a Modena in un anno giocati 23 milioni in meno</a><div
class=box-excerpt>Nel 2019 sono diminuite le cifre spese in slot e videolottery. L’assessore Bosi: “Si cominciano a vedere gli effetti della riduzione degli orari e delle chiusure”<a
class=read-more href=https://www.sulpanaro.net/2020/03/azzardo-modena-un-anno-giocati-23-milioni-meno/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/un-gesto-solidarieta-dal-fornaio-san-martino-coronavirus/ title="Un gran bel gesto di solidarietà dal fornaio di San Martino Secchia per dare scacco al Coronavirus"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/pane-forno-220x120.jpg title="Un gran bel gesto di solidarietà dal fornaio di San Martino Secchia per dare scacco al Coronavirus" alt="Un gran bel gesto di solidarietà dal fornaio di San Martino Secchia per dare scacco al Coronavirus"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/un-gesto-solidarieta-dal-fornaio-san-martino-coronavirus/ >Un gran bel gesto di solidarietà dal fornaio di San Martino Secchia per dare scacco al Coronavirus</a><div
class=box-excerpt>Per chi ha difficoltà, pane offerto gratuitamente<a
class=read-more href=https://www.sulpanaro.net/2020/03/un-gesto-solidarieta-dal-fornaio-san-martino-coronavirus/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/ferrara-felice-eccezione-nellincubo-coronavirus-ora-si-studia-perche/ title="Ferrara felice eccezione nell&#039;incubo Coronavirus, ora si studia perchè"><img
src=https://www.sulpanaro.net/wp-content/uploads/2016/11/medium_FRER0001343-220x120.jpg title="Ferrara felice eccezione nell&#039;incubo Coronavirus, ora si studia perchè" alt="Ferrara felice eccezione nell&#039;incubo Coronavirus, ora si studia perchè"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/ferrara-felice-eccezione-nellincubo-coronavirus-ora-si-studia-perche/ >Ferrara felice eccezione nell'incubo Coronavirus, ora si studia perchè</a><div
class=box-excerpt>A differenza delle altre province emiliane dove si contano a migliaia, è largamente la provincia meno colpita dell'Emilia-Romagna con poco più di 300 contagiati <a
class=read-more href=https://www.sulpanaro.net/2020/03/ferrara-felice-eccezione-nellincubo-coronavirus-ora-si-studia-perche/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/whatsapp-segnalava-posti-blocco-coronavirus-denunciata/ title="Su Whatsapp segnalava i posti di blocco per il Coronavirus, denunciata"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/controlli-polizia-autocertificazione-coronavirus-220x120.jpg title="Su Whatsapp segnalava i posti di blocco per il Coronavirus, denunciata" alt="Su Whatsapp segnalava i posti di blocco per il Coronavirus, denunciata"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/whatsapp-segnalava-posti-blocco-coronavirus-denunciata/ >Su Whatsapp segnalava i posti di blocco per il Coronavirus, denunciata</a><div
class=box-excerpt>E' finita nei guai una donna di 31 anni<a
class=read-more href=https://www.sulpanaro.net/2020/03/whatsapp-segnalava-posti-blocco-coronavirus-denunciata/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/un-grazie-ci-aiuta-un-messaggio-sostegno-gli-operatori-sanitari-grazieausl-fe-it/ title="&quot;Un grazie a chi ci aiuta&quot;: messaggio di sostegno per operatori sanitari con grazie@ausl.fe.it"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/ausl-logo-220x120.jpg title="&quot;Un grazie a chi ci aiuta&quot;: messaggio di sostegno per operatori sanitari con grazie@ausl.fe.it" alt="&quot;Un grazie a chi ci aiuta&quot;: messaggio di sostegno per operatori sanitari con grazie@ausl.fe.it"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/un-grazie-ci-aiuta-un-messaggio-sostegno-gli-operatori-sanitari-grazieausl-fe-it/ >"Un grazie a chi ci aiuta": messaggio di sostegno per operatori sanitari con grazie@ausl.fe.it</a><div
class=box-excerpt>I messaggi verranno recapitati agli operatori e - raccolti in maniera sintetica – messi a disposizione  dei cittadini<a
class=read-more href=https://www.sulpanaro.net/2020/03/un-grazie-ci-aiuta-un-messaggio-sostegno-gli-operatori-sanitari-grazieausl-fe-it/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/03/salvataggio-un-micino-parte-dei-vigili-del-fuoco-mirandola/ title="Salvataggio di un micino da parte dei Vigili del Fuoco di Mirandola"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/vigilidelfuoco_gatto-220x120.jpg title="Salvataggio di un micino da parte dei Vigili del Fuoco di Mirandola" alt="Salvataggio di un micino da parte dei Vigili del Fuoco di Mirandola"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/03/salvataggio-un-micino-parte-dei-vigili-del-fuoco-mirandola/ >Salvataggio di un micino da parte dei Vigili del Fuoco di Mirandola</a><div
class=box-excerpt>Dopo numerosi tentativi, gli uomini sono riusciti a convincere e a portare in salvo il micio<a
class=read-more href=https://www.sulpanaro.net/2020/03/salvataggio-un-micino-parte-dei-vigili-del-fuoco-mirandola/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-topfooter-destro"><div
class=ads><div
class=sulpa-top-footer-destro id=sulpa-1673561536><div
id=sulpa-slider-2857 class="custom-slider sulpa-slider-223696988 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435451 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2020/02/BANNER-SCORREVOLE-1.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/62900 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/03/IMG-20200317-WA0006.jpg alt></a></li><li><a
href=https://netset.it/#offerte rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2019/08/sononline-panaro-ad250-tutti.gif alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider223696988=jQuery(".sulpa-slider-223696988");$sulpaslider223696988.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider223696988.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider223696988.on("mouseover",function(){$sulpaslider223696988.unslider("stop");}).on("mouseout",function(){$sulpaslider223696988.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-home-bottom"><div
class=ads><div
class=sulpa-home-bottom id=sulpa-734342017><div
id=sulpa-slider-3493 class="custom-slider sulpa-slider-1110498709 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435866 rel=nofollow><img
width=1100 height=100 src=https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-1100x100-rev2.jpg alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418347 rel=nofollow target=_blank><img
width=728 height=90 src=https://www.sulpanaro.net/wp-content/uploads/2020/01/1100x100.gif alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider1110498709=jQuery(".sulpa-slider-1110498709");$sulpaslider1110498709.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1110498709.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1110498709.on("mouseover",function(){$sulpaslider1110498709.unslider("stop");}).on("mouseout",function(){$sulpaslider1110498709.unslider("start");});});</script></div></div></div><div
class="block ads-home-bottom-mobile"><div
class=ads><div
class=sulpa-home-bottom-mobile id=sulpa-1197847880><div
id=sulpa-slider-3723 class="custom-slider sulpa-slider-1514812067 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435527 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-250x250-rev2.gif alt></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418349 rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2020/01/artenova.gif alt></a></li><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
width=250 height=250 src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif alt></a></li></ul></div><script>jQuery(function(){var $sulpaslider1514812067=jQuery(".sulpa-slider-1514812067");$sulpaslider1514812067.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1514812067.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1514812067.on("mouseover",function(){$sulpaslider1514812067.unslider("stop");}).on("mouseout",function(){$sulpaslider1514812067.unslider("start");});});</script></div></div></div></div></div><div
class=et_post_meta_wrapper></div></article></div></div></div></div>
 <script async defer crossorigin=anonymous src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script> <footer
id=main-footer><div
id=et-footer-nav><div
class=container><ul
id=menu-menu-footer class=bottom-nav><li
id=menu-item-58733 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li><li
id=menu-item-58734 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li><li
id=menu-item-58735 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href=https://www.sulpanaro.net/pubblicita/ >Pubblicità</a></li><li
id=menu-item-205643 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205643"><a
href=https://www.sulpanaro.net/privacy/ >Privacy</a></li><li
id=menu-item-205642 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a
href=https://www.sulpanaro.net/cookie-policy/ >Cookie Policy</a></li><li
id=menu-item-205650 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a
href=https://www.sulpanaro.net/credits/ >Credits</a></li></ul></div></div><div
id=footer-bottom><div
class="container clearfix"><div
id=footer-info>sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM).</div></div></div></footer></div></div>  <script>var advanced_ads_ga_UID='UA-16787828-27';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <div
style=display:none></div> <script>jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script><style id=et-builder-page-custom-style>.et_pb_bg_layout_dark{color:#fff !important}.page.et_pb_pagebuilder_layout #main-content{background-color:rgba(255,255,255,0)}.et_pb_section{background-color:#fff}</style> <script>window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2020\/04\/coronavirus-negli-ospedali-dellemilia-romagna-1-000-smartphone-750-schede-sim-lisolamento-dei-pazienti\/":459064};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/57f9f.js></script> <script>var wpcf7={"apiSettings":{"root":"https:\/\/www.sulpanaro.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/0fef6.js></script> <script>var es_widget_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento..","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/37d4f.js></script> <script>var es_widget_page_notices={"es_email_notice":"Inserisci l'indirizzo email","es_incorrect_email":"Inserisci un indirizzo email valido","es_load_more":"caricamento....","es_ajax_error":"Non posso creare un'istanza XMLHTTP","es_success_message":"Iscritto con successo.","es_success_notice":"Iscrizione avvenuta con successo ! Tra qualche minuto controlla la tua email e conferma la tua iscrizione. Se non trovi la mail, controlla nella cartella dello spam.","es_email_exists":"Questo indirizzo email \u00e8 gi\u00e0 presente !","es_error":"Oops... Si \u00e8 verificato un errore inatteso.","es_invalid_email":"Indirizzo email non valido","es_try_later":"Per favore riprova tra qualche minuto","es_problem_request":"C'\u00e8 un problema con questa richiesta"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/4ce06.js></script> <script src=https://s0.wp.com/wp-content/js/devicepx-jetpack.js></script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/6c566.js></script> <script>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"ce28366dc1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/56885.js></script> <script>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/3cf74.js></script> <script>var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"02b14ba3fa","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"cc9cfcb052","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"459064","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/6bee2.js></script> <script>var advadsGALocale={"Impressions":"Impressioni","Clicks":"Clic"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/69bb3.js></script> <script>var sharing_js_options={"lang":"en","counts":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/337c6.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202014.js async defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:5.4.1',blog:'67149550',post:'459064',tz:'2',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','459064']);</script> <div
id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div
class=cookie-notice-container style="color: #fff;"><span
id=cn-notice-text class=cn-text-container>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span
id=cn-notice-buttons class=cn-buttons-container><a
href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div></div>
<script>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</script><script>if('undefined'==typeof window.advadsGATracking)window.advadsGATracking={};advadsGATracking.postContext={"postID":459064,"postSlug":"coronavirus-negli-ospedali-dellemilia-romagna-1-000-smartphone-750-schede-sim-lisolamento-dei-pazienti","cats":"taglio-medio,altri-comuni,in-primo-piano-altri-comuni,sanita"};</script></body></html>