<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27');
	</script>

	<script>var et_site_url='https://www.sulpanaro.net';var et_post_id='476192';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Triste primato per l&#039;Emilia-Romagna: qui i dati peggiori sui morti da covid-19 nelle Rsa - SulPanaro | News</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Triste primato per l&#039;Emilia-Romagna: qui i dati peggiori sui morti da covid-19 nelle Rsa - SulPanaro | News" />
	<meta property="og:description" content="Lo riporta l&#039;Istituto superiore di sanità nell&#039;ultimo report del 14 aprile sul contagio da Covid-19 all&#039;interno delle Rsa" />
	<meta property="og:url" content="https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2020-05-29T07:00:43+00:00" />
	<meta property="article:modified_time" content="2020-05-28T18:42:45+00:00" />
	<meta property="og:image" content="https://www.sulpanaro.net/wp-content/uploads/2020/05/tabella_rsa.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","potentialAction":[{"@type":"SearchAction","target":"https://www.sulpanaro.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/#primaryimage","inLanguage":"it-IT","url":"https://www.sulpanaro.net/wp-content/uploads/2020/05/tabella_rsa.jpg","width":862,"height":757},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/#webpage","url":"https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/","name":"Triste primato per l'Emilia-Romagna: qui i dati peggiori sui morti da covid-19 nelle Rsa - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/#primaryimage"},"datePublished":"2020-05-29T07:00:43+00:00","dateModified":"2020-05-28T18:42:45+00:00","author":{"@id":"https://www.sulpanaro.net/#/schema/person/f35cd435e35d94bdd00c7c9d087fbdaf"},"breadcrumb":{"@id":"https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/","url":"https://www.sulpanaro.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/ultime-notizie/","url":"https://www.sulpanaro.net/ultime-notizie/","name":"Ultime notizie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/category/taglio-medio/","url":"https://www.sulpanaro.net/category/taglio-medio/","name":"Taglio medio"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/","url":"https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/","name":"Triste primato per l&#8217;Emilia-Romagna: qui i dati peggiori sui morti da covid-19 nelle Rsa"}}]},{"@type":["Person"],"@id":"https://www.sulpanaro.net/#/schema/person/f35cd435e35d94bdd00c7c9d087fbdaf","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Triste primato per l&#8217;Emilia-Romagna: qui i dati peggiori sui morti da covid-19 nelle Rsa Feed dei commenti" href="https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.sulpanaro.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.sulpanaro.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sulpanaro.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sulpanaro.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://www.sulpanaro.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sulpanaro.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"5ef8fce091","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"triste_primato_per_lemilia_romagna_qui_i_dati_peggiori_sui_morti_da_covid_19_nelle_rsa"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/core/admin/js/recaptcha.js'></script>
<link rel='https://api.w.org/' href='https://www.sulpanaro.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sulpanaro.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=476192' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F05%2Ftriste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F05%2Ftriste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<link media="all" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/custom.css" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.sulpanaro.net/wp-content/et-cache/global/et-divi-customizer-global-15900497675843.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />	
	<style>.box-content a { color: #590200; }</style>
</head>
<body class="post-template-default single single-post postid-476192 single-format-standard cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter windows et_pb_gutters2 et_divi_theme et-db">
	<div id="page-container">

			<div id="top-header" style="background-color: #590200">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-1768280212"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-1497675528 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/61036" rel="nofollow" target="_blank"><img width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/728x90-2.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/71159" rel="nofollow"><img width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/07/mirauto-banner728x90-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/VUPC-2.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1497675528 = jQuery( ".sulpa-slider-1497675528" );$sulpaslider1497675528.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1497675528.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1497675528.on("mouseover", function(){$sulpaslider1497675528.unslider("stop");}).on("mouseout", function() {$sulpaslider1497675528.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-1988871662"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-1027119114 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/60758" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/250x250-2.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/VUMobile-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/71157" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/07/mirauto-banner250-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1027119114 = jQuery( ".sulpa-slider-1027119114" );$sulpaslider1027119114.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1027119114.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1027119114.on("mouseover", function(){$sulpaslider1027119114.unslider("stop");}).on("mouseout", function() {$sulpaslider1027119114.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
</ul>
</li>
<li id="menu-item-446071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446071"><a href="https://www.sulpanaro.net/consegne-a-domicilio/">Consegne a domicilio</a></li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleziona una pagina</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs" style="background: #590200"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/taglio-medio/">Taglio medio</a> &gt; <span class="breadcrumb_last" aria-current="page">Triste primato per l&#8217;Emilia-Romagna: qui i dati peggiori sui morti da covid-19 nelle Rsa</span></span></span></span></span></div>
				<article id="post-476192" class="et_pb_post post-476192 post type-post status-publish format-standard hentry category-taglio-medio category-mirandola category-taglio-medio-mirandola category-bomporto-2 category-taglio-medio-bomporto-2 category-carpi category-taglio-medio-carpi">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">Triste primato per l&#8217;Emilia-Romagna: qui i dati peggiori sui morti da covid-19 nelle Rsa</h1>
															
								<div>
<p>Sono più di 6700 gli anziani morti nelle Rsa in tutta Italia. La ricerca è iniziata il 24 marzo 2020 e ha coinvolto 3276 strutture (96% del totale) distribuite in modo rappresentativo in tutto il territorio nazionale. Dal 25 marzo al 14 aprile sono state complessivamente effettuate dal gruppo di lavoro dell’ISS circa 3042 telefonate. <strong>Alle ore 20.00 del 14 aprile hanno risposto al questionario 1082 strutture pari al 33% delle strutture contattate</strong>.</p>
<p>La maggior parte dei 1082 questionari compilati provengono da Lombardia, Toscana, Veneto, Piemonte, Emilia Romagna (tabella 1). Il tasso di risposta è stato del 33 %, con un’ampia variabilità regionale dallo 0% (Valle D’Aosta e Basilicata) a oltre il 50% per il Molise, Sicilia e Puglia. Si rileva che questa variabilità è dovuta sia dal limitato tempo trascorso dall’invio dei questionari (circa 1/3 delle strutture sono state contattate nell’ultima settimana) che dal numero assoluto di strutture  presenti nelle regioni (tabella 1).</p>
</div>
<div></div>
<div style="text-align: center;"><a href="https://www.sulpanaro.net/wp-content/uploads/2020/05/tabella_rsa.jpg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img class="alignnone wp-image-476194 size-full" src="https://www.sulpanaro.net/wp-content/uploads/2020/05/tabella_rsa.jpg" alt="" width="862" height="757" srcset="https://www.sulpanaro.net/wp-content/uploads/2020/05/tabella_rsa.jpg 862w, https://www.sulpanaro.net/wp-content/uploads/2020/05/tabella_rsa-480x422.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 862px, 100vw" /></a></div>
<p><strong>Dai dati Iss emerge che il 40,2% del totale dei decessi nelle case di riposo ha interessato residenti contagiati dal Covid</strong>. Il dato più alto in assoluto in Emilia Romagna col 57,7%, davanti alla Lombardia col 53,4%. La seconda provincia in Italia per tasso di mortalità nelle residenze per anziani a causa del Coronavirus è Reggio Emilia, dietro a Bergamo.</p>
<p><a href="https://www.sulpanaro.net/wp-content/uploads/2020/05/tabella_rsa3.jpg" data-rel="lightbox-image-1" data-rl_title="" data-rl_caption="" title=""><img class="aligncenter wp-image-476195 size-full" src="https://www.sulpanaro.net/wp-content/uploads/2020/05/tabella_rsa3.jpg" alt="" width="850" height="812" srcset="https://www.sulpanaro.net/wp-content/uploads/2020/05/tabella_rsa3.jpg 850w, https://www.sulpanaro.net/wp-content/uploads/2020/05/tabella_rsa3-480x459.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 850px, 100vw" /></a></p>
<p style="text-align: center;"><a href="https://www.sulpanaro.net/wp-content/uploads/2020/05/tabella_rsa1.jpg" data-rel="lightbox-image-2" data-rl_title="" data-rl_caption="" title=""><img class="alignnone wp-image-476197 size-full" src="https://www.sulpanaro.net/wp-content/uploads/2020/05/tabella_rsa1.jpg" alt="" width="801" height="695" srcset="https://www.sulpanaro.net/wp-content/uploads/2020/05/tabella_rsa1.jpg 801w, https://www.sulpanaro.net/wp-content/uploads/2020/05/tabella_rsa1-480x416.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 801px, 100vw" /></a></p>
<p style="text-align: center;">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-476192" class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-476192" class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/elisa/" title="Post di Redazione" rel="author">Redazione</a></span> | <span class="published">29 Mag 2020</span> | <a href="https://www.sulpanaro.net/category/mirandola/" title="Mirandola">Mirandola</a>, <a href="https://www.sulpanaro.net/category/bomporto-2/" title="Bomporto">Bomporto</a>, <a href="https://www.sulpanaro.net/category/carpi/" title="Carpi">Carpi</a> | <span class="comments-number"><a href="https://www.sulpanaro.net/2020/05/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2020/05/bomporto-suolo-pubblico-gratis-per-rilanciare-le-attivita/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Bomporto, suolo pubblico gratis per rilanciare le attività</a></span>
									<span class="nav-next"><a href="https://www.sulpanaro.net/2020/05/pochi-posti-e-costi-da-infarto-ecco-come-si-prospettano-i-centri-estivi-per-i-i-bambini-bassa/" rel="next">Pochi posti e costi da infarto: ecco come si prospettano i centri estivi per i i bambini della Bassa <span class="meta-nav">&raquo; &rarr;</span></a></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://www.sulpanaro.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/05/coronavirus-le-10-nuove-sane-abitudini-per-vivere-in-modo-responsabile-la-fase-post-emergenza/" title="Coronavirus. Le 10 &quot;Nuove sane abitudini&quot; per vivere in modo responsabile la fase post emergenza"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/05/metrodistanza-220x120.jpg" title="Coronavirus. Le 10 &quot;Nuove sane abitudini&quot; per vivere in modo responsabile la fase post emergenza" alt="Coronavirus. Le 10 &quot;Nuove sane abitudini&quot; per vivere in modo responsabile la fase post emergenza" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/coronavirus-le-10-nuove-sane-abitudini-per-vivere-in-modo-responsabile-la-fase-post-emergenza/">Coronavirus. Le 10 "Nuove sane abitudini" per vivere in modo responsabile la fase post emergenza</a><div class="box-excerpt"> Al via la campagna di comunicazione della Regione e del Sistema sanitario regionale dell'Emilia-Romagna<a class="read-more" href="https://www.sulpanaro.net/2020/05/coronavirus-le-10-nuove-sane-abitudini-per-vivere-in-modo-responsabile-la-fase-post-emergenza/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/05/effetto-quarantena-chi-siamo-e-cosa-saremo-nella-stagione-del-covid19/" title="Effetto quarantena: chi siamo e cosa saremo nella stagione del Covid19"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/05/effetto-quaratena-foto-2-220x120.png" title="Effetto quarantena: chi siamo e cosa saremo nella stagione del Covid19" alt="Effetto quarantena: chi siamo e cosa saremo nella stagione del Covid19" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/effetto-quarantena-chi-siamo-e-cosa-saremo-nella-stagione-del-covid19/">Effetto quarantena: chi siamo e cosa saremo nella stagione del Covid19</a><div class="box-excerpt">Luca Pani e Maria Elena Capitanio hanno provato a guardare dentro la mente umana per fare ordine e portarla fuori dal tunnel dell’emergenza Covid-19<a class="read-more" href="https://www.sulpanaro.net/2020/05/effetto-quarantena-chi-siamo-e-cosa-saremo-nella-stagione-del-covid19/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/05/ottavo-anniversario-sisma-le-sante-messe-e-i-passi-per-la-ricostruzione-della-diocesi/" title="In otto anni ricostruite 31 chiese sulle 51 che crollarono per il sisma.  Prossimi lavori a San possidonio, Concordia e Mirandola"><img src="https://www.sulpanaro.net/wp-content/uploads/2014/05/quarantoli-220x120.jpg" title="In otto anni ricostruite 31 chiese sulle 51 che crollarono per il sisma.  Prossimi lavori a San possidonio, Concordia e Mirandola" alt="In otto anni ricostruite 31 chiese sulle 51 che crollarono per il sisma.  Prossimi lavori a San possidonio, Concordia e Mirandola" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/ottavo-anniversario-sisma-le-sante-messe-e-i-passi-per-la-ricostruzione-della-diocesi/">In otto anni ricostruite 31 chiese sulle 51 che crollarono per il sisma.  Prossimi lavori a San possidonio, Concordia e Mirandola</a><div class="box-excerpt">In programma ceelebrazioni relegiose anchea Sant'Antonio in Mercadello e San Giacomo Roncole<a class="read-more" href="https://www.sulpanaro.net/2020/05/ottavo-anniversario-sisma-le-sante-messe-e-i-passi-per-la-ricostruzione-della-diocesi/">&#091;...&#093;</a></div></div></div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-907829467"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-648946217 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/191169" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/09/emmebistore1604-03.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/114048" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/03/LIDRAULIK-PUBBLICITA-PER-WEB.jpg' alt=''  /></a></li><li><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/01/officina-negri-banner.gif' alt=''  /></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/394139" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/11/bellini_banner_250.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/235846" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/12/ottica-fattori-banner-2.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/459338" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/04/Banner-250-x-250-Armonie_ricevimenti-2.png' alt=''  /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider648946217 = jQuery( ".sulpa-slider-648946217" );$sulpaslider648946217.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider648946217.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider648946217.on("mouseover", function(){$sulpaslider648946217.unslider("stop");}).on("mouseout", function() {$sulpaslider648946217.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator" style="background: #590200">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-250935840"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-1142959757 sulpa-slider"><ul><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/195141" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/10/sulpanaro-250x250-pubblicita.jpg' alt=''  /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/235856" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/12/poletti-1.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/457162" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/03/l-e-lacci.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/249822" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/01/LA-FRUTTIVENDOLA-banner-fix-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1142959757 = jQuery( ".sulpa-slider-1142959757" );$sulpaslider1142959757.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1142959757.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1142959757.on("mouseover", function(){$sulpaslider1142959757.unslider("stop");}).on("mouseout", function() {$sulpaslider1142959757.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/05/coronavirus-le-10-nuove-sane-abitudini-per-vivere-in-modo-responsabile-la-fase-post-emergenza/" title="Coronavirus. Le 10 &quot;Nuove sane abitudini&quot; per vivere in modo responsabile la fase post emergenza"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/05/metrodistanza-220x120.jpg" title="Coronavirus. Le 10 &quot;Nuove sane abitudini&quot; per vivere in modo responsabile la fase post emergenza" alt="Coronavirus. Le 10 &quot;Nuove sane abitudini&quot; per vivere in modo responsabile la fase post emergenza" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/coronavirus-le-10-nuove-sane-abitudini-per-vivere-in-modo-responsabile-la-fase-post-emergenza/">Coronavirus. Le 10 "Nuove sane abitudini" per vivere in modo responsabile la fase post emergenza</a><div class="box-excerpt"> Al via la campagna di comunicazione della Regione e del Sistema sanitario regionale dell'Emilia-Romagna<a class="read-more" href="https://www.sulpanaro.net/2020/05/coronavirus-le-10-nuove-sane-abitudini-per-vivere-in-modo-responsabile-la-fase-post-emergenza/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/05/effetto-quarantena-chi-siamo-e-cosa-saremo-nella-stagione-del-covid19/" title="Effetto quarantena: chi siamo e cosa saremo nella stagione del Covid19"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/05/effetto-quaratena-foto-2-220x120.png" title="Effetto quarantena: chi siamo e cosa saremo nella stagione del Covid19" alt="Effetto quarantena: chi siamo e cosa saremo nella stagione del Covid19" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/effetto-quarantena-chi-siamo-e-cosa-saremo-nella-stagione-del-covid19/">Effetto quarantena: chi siamo e cosa saremo nella stagione del Covid19</a><div class="box-excerpt">Luca Pani e Maria Elena Capitanio hanno provato a guardare dentro la mente umana per fare ordine e portarla fuori dal tunnel dell’emergenza Covid-19<a class="read-more" href="https://www.sulpanaro.net/2020/05/effetto-quarantena-chi-siamo-e-cosa-saremo-nella-stagione-del-covid19/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/05/ottavo-anniversario-sisma-le-sante-messe-e-i-passi-per-la-ricostruzione-della-diocesi/" title="In otto anni ricostruite 31 chiese sulle 51 che crollarono per il sisma.  Prossimi lavori a San possidonio, Concordia e Mirandola"><img src="https://www.sulpanaro.net/wp-content/uploads/2014/05/quarantoli-220x120.jpg" title="In otto anni ricostruite 31 chiese sulle 51 che crollarono per il sisma.  Prossimi lavori a San possidonio, Concordia e Mirandola" alt="In otto anni ricostruite 31 chiese sulle 51 che crollarono per il sisma.  Prossimi lavori a San possidonio, Concordia e Mirandola" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/ottavo-anniversario-sisma-le-sante-messe-e-i-passi-per-la-ricostruzione-della-diocesi/">In otto anni ricostruite 31 chiese sulle 51 che crollarono per il sisma.  Prossimi lavori a San possidonio, Concordia e Mirandola</a><div class="box-excerpt">In programma ceelebrazioni relegiose anchea Sant'Antonio in Mercadello e San Giacomo Roncole<a class="read-more" href="https://www.sulpanaro.net/2020/05/ottavo-anniversario-sisma-le-sante-messe-e-i-passi-per-la-ricostruzione-della-diocesi/">&#091;...&#093;</a></div></div></div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-2093828798"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-565343566 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/09/po.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58922" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/fap.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/Fenice_09-2018_250x250.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider565343566 = jQuery( ".sulpa-slider-565343566" );$sulpaslider565343566.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider565343566.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider565343566.on("mouseover", function(){$sulpaslider565343566.unslider("stop");}).on("mouseout", function() {$sulpaslider565343566.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo.jpg" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">
		jQuery(function($){
			$.ajax({
				type: "POST",
				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",
				data: {
					action: "feed_reader",
					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"
				},
				beforeSend: function(data, settings){
					$("#spe-feed").addClass("loading");
				},
				complete: function(data, textStatus){
					$("#spe-feed").removeClass("loading");
				},
				error: function(data, textStatus, errorThrown){
					console.log("Error " + textStatus + ":" + errorThrown);
				},
				success: function(xml){
					var output = "", counter = 1;
					$(xml).find("item").each(function(){
						var link = $(this).find("link").text();
						var title = $(this).find("title").text();
						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");
						output += "<div class=\"swiper-slide article\">";
						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";
						output += "<div class=\"excerpt\">" + description + "</div>";
						output += "</div>";
						if(++counter > 7) return false;
					});
					$(".feed-box", "#spe-feed").html(output);
					
					new Swiper($("#spe-feed .swiper-container"), {
						loop: true,
						autoplay: 4000,
						slidesPerView: 1,
						direction: "vertical",
						pagination: $(".swiper-pagination", "#spe-feed"),
						paginationClickable: true
					});
				}
			});
		});
		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">
			<div class="swiper-wrapper feed-box">
			</div>
		</div>
		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">
		jQuery(function($){
			$.ajax({
				type: "POST",
				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",
				data: {
					action: "feed_reader",
					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"
				},
				beforeSend: function(data, settings){
					$(".feed-box", "#spe-feed-mobile").addClass("loading");
				},
				complete: function(data, textStatus){
					$(".feed-box", "#spe-feed-mobile").removeClass("loading");
				},
				error: function(data, textStatus, errorThrown){
					console.log("Error " + textStatus + ":" + errorThrown);
				},
				success: function(xml){
					var output = "", counter = 1;
					$(xml).find("item").each(function(){					
						var link = $(this).find("link").text();
						var title = $(this).find("title").text();
						output += "<li class=\"news\">";
						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";
						output += "</li>";
						if(++counter > 7) return false;
					});
					$(".feed-box", "#spe-feed-mobile").html(output);
					
					// ticker
					$(".feed-box", "#spe-feed-mobile").webTicker({
						height: "50px",
						startEmpty: false,
						hoverpause: false
					});
				}
			});
		});
		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-129560588"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-100507069 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/400531" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/gruppo-cav-banner250-ver2.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/395104" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/grandi.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/404937" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/idea-casa-banner250.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider100507069 = jQuery( ".sulpa-slider-100507069" );$sulpaslider100507069.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider100507069.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider100507069.on("mouseover", function(){$sulpaslider100507069.unslider("stop");}).on("mouseout", function() {$sulpaslider100507069.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">
			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/05/quali-paesi-danno-il-meglio-nella-lotta-al-covid-19/">Quali Paesi danno il meglio nella lotta al Covid-19</a><div class="box-excerpt">Una ricerca realizzata da ECV, classifica gli Stati colpiti dal virus in tre categorie: Winning (vincenti), Nearly there (quasi arrivati) e Need action (bisogno di azione).<a class="read-more" href="https://www.sulpanaro.net/2020/05/quali-paesi-danno-il-meglio-nella-lotta-al-covid-19/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/">Disabilità e diritto al lavoro - Assunzioni obbligatorie L.68/99 sospese per Covid</a><div class="box-excerpt">Per due mesisospesi gli adempimenti relativi sia ai disabili sia ai soggetti appartenenti alle altre categorie protette<a class="read-more" href="https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/05/covid-19-i-provvedimenti-dellue-per-il-rilancio-delleconomia/">Covid-19: i provvedimenti dell'UE per il rilancio dell'economia</a><div class="box-excerpt">La Commissione europea ha predisposto un piano che non ha precedenti: oltre 1.000 miliardi di euro per assistere imprese e famiglie nel contrasto al Covid19.<a class="read-more" href="https://www.sulpanaro.net/2020/05/covid-19-i-provvedimenti-dellue-per-il-rilancio-delleconomia/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/">Disabilità e diritto al lavoro - Intervista a Cristiana Casarini, che ci racconta come si lavora in carrozzina</a><div class="box-excerpt">L'esperta di risorse umane Francesca Monari raccoglie la testimonanza dell'impiegata comunale di Finale Emilia nota per i suoi libri e  le attività di beneficienza<a class="read-more" href="https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/04/covid19-i-paesi-con-la-migliore-sanita-al-mondo/">Covid19: i Paesi con la migliore Sanità al mondo</a><div class="box-excerpt">La pandemia del virus Covid19 sta mettendo in crisi Paesi che vantano sistemi sanitari considerati tra i più eccellenti e performanti del mondo.<a class="read-more" href="https://www.sulpanaro.net/2020/04/covid19-i-paesi-con-la-migliore-sanita-al-mondo/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2020/04/disabilita-diritto-al-lavoro-lautismo-ai-tempi-del-coronavirus/">Disabilità e diritto al lavoro - L'autismo ai tempi del Coronavirus</a><div class="box-excerpt">Intervista a Cristina, mamma di Francesco e Lorenzo.<a class="read-more" href="https://www.sulpanaro.net/2020/04/disabilita-diritto-al-lavoro-lautismo-ai-tempi-del-coronavirus/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/04/le-imprese-italiane-impegnate-coronavirus/">Le imprese italiane impegnate contro il Coronavirus</a><div class="box-excerpt">Molte imprese italiane si sono messe a disposizione del Governo per rifornire il nostro sistema sanitario di strumenti per garantire la vita. Siamo in guerra, ma è una guerra diversa.<a class="read-more" href="https://www.sulpanaro.net/2020/04/le-imprese-italiane-impegnate-coronavirus/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2020/04/bruxismo-digrignamento-dei-denti/">Bruxismo e digrignamento dei denti</a><div class="box-excerpt">Ad esempio, smettere di fumare o ridurre il consumo di alcol possono essere utili a tal proposito.<a class="read-more" href="https://www.sulpanaro.net/2020/04/bruxismo-digrignamento-dei-denti/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/03/economia-coronavirus-uscirne/">Economia e coronavirus: come uscirne</a><div class="box-excerpt">Purtroppo le politiche che i governi hanno adottato per affrontare la pandemia e la crisi economica sono contraddittorie e rischiano un fallimento catastrofico a lungo termine.<a class="read-more" href="https://www.sulpanaro.net/2020/03/economia-coronavirus-uscirne/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2020/03/cosa-mal-denti-col-coronavirus/">Cosa fare per il mal di denti col coronavirus?</a><div class="box-excerpt">Dal dentista solo per necessità non rinviabili. Le indicazioni sono chiare, solo urgenze. <a class="read-more" href="https://www.sulpanaro.net/2020/03/cosa-mal-denti-col-coronavirus/">leggi tutto</a></div></div></div></div>
			<!--<div class="swiper-pagination"></div>-->
		</div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-230801464"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-135565396 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/472722" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/08/bozza-banner250-adv2.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/SF_covid_Box_250x250_SULPANARO_202003_DEF.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314963" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-san-felice-1.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider135565396 = jQuery( ".sulpa-slider-135565396" );$sulpaslider135565396.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider135565396.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider135565396.on("mouseover", function(){$sulpaslider135565396.unslider("stop");}).on("mouseout", function() {$sulpaslider135565396.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-1703600600"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-484082002 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59449" rel="nofollow" target="_blank"><img width="200" height="261" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/facebook_1487146510406.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59315" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/BANNER-250x250-pixel.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/370253" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/10/edilcam-grafica-ads-2.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider484082002 = jQuery( ".sulpa-slider-484082002" );$sulpaslider484082002.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider484082002.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider484082002.on("mouseover", function(){$sulpaslider484082002.unslider("stop");}).on("mouseout", function() {$sulpaslider484082002.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<ul class="youtube-playlist horizontal"><li><img src="https://i.ytimg.com/vi/qHKiivP7ejM/mqdefault.jpg" /><a class="play" data-video_id="qHKiivP7ejM" target="_blank" href="https://www.youtube.com/watch?v=qHKiivP7ejM" title="Rompe l'argine del Diversivo a Finale Emilia">Watch</a><span>Rompe l'argine del Diversivo a Finale Emilia</span></li><li><img src="https://i.ytimg.com/vi/N_Sk6qUohhI/mqdefault.jpg" /><a class="play" data-video_id="N_Sk6qUohhI" target="_blank" href="https://www.youtube.com/watch?v=N_Sk6qUohhI" title="La stella cadente di Capodanno, trovati i frammenti">Watch</a><span>La stella cadente di Capodanno, trovati i frammenti</span></li><li><img src="https://i.ytimg.com/vi/EasHfGRDoxM/mqdefault.jpg" /><a class="play" data-video_id="EasHfGRDoxM" target="_blank" href="https://www.youtube.com/watch?v=EasHfGRDoxM" title="Due ragazzini nei guai per aver distrutto le lapidi dei partigiani">Watch</a><span>Due ragazzini nei guai per aver distrutto le lapidi dei partigiani</span></li></ul>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-2053593427"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-1644099593 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/404939" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/regno-animale-banner-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/COPERTURE-4D-250x250-3.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59894" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1644099593 = jQuery( ".sulpa-slider-1644099593" );$sulpaslider1644099593.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1644099593.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1644099593.on("mouseover", function(){$sulpaslider1644099593.unslider("stop");}).on("mouseout", function() {$sulpaslider1644099593.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-742858969"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-1561638131 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/158748" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/07/Banner-sul-panaro.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1561638131 = jQuery( ".sulpa-slider-1561638131" );$sulpaslider1561638131.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1561638131.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1561638131.on("mouseover", function(){$sulpaslider1561638131.unslider("stop");}).on("mouseout", function() {$sulpaslider1561638131.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='Passeggiate, visite agli amici, spostamenti, bicicletta e spesa nella Fase 2: ecco le risposte del Governo (7523)' href='https://www.sulpanaro.net/2020/05/passeggiate-visite-agli-amici-spostamenti-bicicletta-e-spesa-nella-fase-2-ecco-le-risposte-del-governo/'>Passeggiate, visite agli amici, spostamenti, bicicletta e spesa nella Fase 2: ecco le risposte del Governo</a> </li><li><a title='Voglio andare a vivere in montagna: 10 milioni di euro per convincere giovani coppie, famiglie o single (1492)' href='https://www.sulpanaro.net/2020/05/voglio-andare-a-vivere-in-montagna-10-milioni-di-euro-per-convincere-giovani-coppie-famiglie-o-single/'>Voglio andare a vivere in montagna: 10 milioni di euro per convincere giovani coppie, famiglie o single</a> </li><li><a title='Da lunedì si può fare la spesa in un altro Comune (774)' href='https://www.sulpanaro.net/2020/05/da-lunedi-si-puo-fare-la-spesa-in-un-altro-comune/'>Da lunedì si può fare la spesa in un altro Comune</a> </li><li><a title='Bonaccini: &quot;Se tutto come mi auguro anticipo riaperture per bar, ristoranti, estetisti e parrucchieri&quot; (653)' href='https://www.sulpanaro.net/2020/05/bonaccini-se-tutto-come-mi-auguro-anticipo-riaperture-per-bar-ristoranti-estetisti-e-parrucchieri/'>Bonaccini: "Se tutto come mi auguro anticipo riaperture per bar, ristoranti, estetisti e parrucchieri"</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">Disabilità e diritto al lavoro</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">
			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/">Disabilità e diritto al lavoro - Assunzioni obbligatorie L.68/99 sospese per Covid</a><div class="box-excerpt">Per due mesisospesi gli adempimenti relativi sia ai disabili sia ai soggetti appartenenti alle altre categorie protette<a class="read-more" href="https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/">Disabilità e diritto al lavoro - Intervista a Cristiana Casarini, che ci racconta come si lavora in carrozzina</a><div class="box-excerpt">L'esperta di risorse umane Francesca Monari raccoglie la testimonanza dell'impiegata comunale di Finale Emilia nota per i suoi libri e  le attività di beneficienza<a class="read-more" href="https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/04/disabilita-diritto-al-lavoro-lautismo-ai-tempi-del-coronavirus/">Disabilità e diritto al lavoro - L'autismo ai tempi del Coronavirus</a><div class="box-excerpt">Intervista a Cristina, mamma di Francesco e Lorenzo.<a class="read-more" href="https://www.sulpanaro.net/2020/04/disabilita-diritto-al-lavoro-lautismo-ai-tempi-del-coronavirus/">&#091;...&#093;</a></div></div></div></div>
			<!--<div class="swiper-pagination"></div>-->
		</div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-1197439955"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-930002237 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314966" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/305576" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/05/unnamed.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/249330" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/01/armonia-verde-1.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider930002237 = jQuery( ".sulpa-slider-930002237" );$sulpaslider930002237.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider930002237.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider930002237.on("mouseover", function(){$sulpaslider930002237.unslider("stop");}).on("mouseout", function() {$sulpaslider930002237.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-1362054368"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-796733595 sulpa-slider"><ul><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/WhatsApp-Video-2020-05-11-at-14.50.25.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/476242" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/05/Banner10-250x250px.png' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider796733595 = jQuery( ".sulpa-slider-796733595" );$sulpaslider796733595.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider796733595.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider796733595.on("mouseover", function(){$sulpaslider796733595.unslider("stop");}).on("mouseout", function() {$sulpaslider796733595.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">
			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/05/rimborsi-per-le-imprese-la-beffa-del-click-day-mirandola-resta-fuori/" title="Rimborsi per le imprese, la beffa del click day: Mirandola resta fuori"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/05/Click-day-220x120.jpg" title="Rimborsi per le imprese, la beffa del click day: Mirandola resta fuori" alt="Rimborsi per le imprese, la beffa del click day: Mirandola resta fuori" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/rimborsi-per-le-imprese-la-beffa-del-click-day-mirandola-resta-fuori/">Rimborsi per le imprese, la beffa del click day: Mirandola resta fuori</a><div class="box-excerpt">E' di Mirandola la prima dei non ammessi al bando Impresa Sicura. Possibili bari nel "click day"?<a class="read-more" href="https://www.sulpanaro.net/2020/05/rimborsi-per-le-imprese-la-beffa-del-click-day-mirandola-resta-fuori/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/05/il-governatore-bonaccini-non-escludo-mia-candidatura-a-primo-ministro/" title="Il governatore Bonaccini: &quot;Non escludo mia candidatura a primo ministro&quot;"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/05/FB_IMG_15905253264674552-220x120.jpg" title="Il governatore Bonaccini: &quot;Non escludo mia candidatura a primo ministro&quot;" alt="Il governatore Bonaccini: &quot;Non escludo mia candidatura a primo ministro&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/il-governatore-bonaccini-non-escludo-mia-candidatura-a-primo-ministro/">Il governatore Bonaccini: "Non escludo mia candidatura a primo ministro"</a><div class="box-excerpt">Ha risposto così a chi gli ha chiesto di una ipotetica sfida con il presidente leghista del Veneto, Luca Zaia.<a class="read-more" href="https://www.sulpanaro.net/2020/05/il-governatore-bonaccini-non-escludo-mia-candidatura-a-primo-ministro/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/05/un-video-per-celebrare-la-natura-delloasi-val-di-sole-di-concordia/" title="Un video per celebrare la natura dell&#039;Oasi Val di Sole di Concordia"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/05/oasi_valdisole-220x120.jpg" title="Un video per celebrare la natura dell&#039;Oasi Val di Sole di Concordia" alt="Un video per celebrare la natura dell&#039;Oasi Val di Sole di Concordia" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/un-video-per-celebrare-la-natura-delloasi-val-di-sole-di-concordia/">Un video per celebrare la natura dell'Oasi Val di Sole di Concordia</a><div class="box-excerpt">Il video lo si può visualizzare sulla pagina ufficiale del Comune di Concordia<a class="read-more" href="https://www.sulpanaro.net/2020/05/un-video-per-celebrare-la-natura-delloasi-val-di-sole-di-concordia/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/05/giallo-a-mirandola-da-dove-vengono-e-dove-sono-finite-quelle-mascherine-con-il-logo-del-comune/" title="Giallo a Mirandola: da dove vengono e dove sono finite quelle mascherine con il logo del Comune?"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/05/mascherine-mir2-220x120.jpeg" title="Giallo a Mirandola: da dove vengono e dove sono finite quelle mascherine con il logo del Comune?" alt="Giallo a Mirandola: da dove vengono e dove sono finite quelle mascherine con il logo del Comune?" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/giallo-a-mirandola-da-dove-vengono-e-dove-sono-finite-quelle-mascherine-con-il-logo-del-comune/">Giallo a Mirandola: da dove vengono e dove sono finite quelle mascherine con il logo del Comune?</a><div class="box-excerpt">Il bando di gara promosso dal comune, per il quale è stata stanziata una cifra di 15.000 euro, è andato deserto, ma sui social sono girate foto di mascherine con il logo di Mirandola. Dove sono finite? Per l'amministrazione comunale non esistono. <a class="read-more" href="https://www.sulpanaro.net/2020/05/giallo-a-mirandola-da-dove-vengono-e-dove-sono-finite-quelle-mascherine-con-il-logo-del-comune/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/05/acqua-santa-a-domicilio/" title="Quando l&#039;Acqua Santa arriva a domicilio"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/05/20200520_200636-1-220x120.jpg" title="Quando l&#039;Acqua Santa arriva a domicilio" alt="Quando l&#039;Acqua Santa arriva a domicilio" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/acqua-santa-a-domicilio/">Quando l'Acqua Santa arriva a domicilio</a><div class="box-excerpt">E' il pensiero gentile che si sono ritrovati i fedeli rivaresi nella cassetta delle lettere in questi giorni. <a class="read-more" href="https://www.sulpanaro.net/2020/05/acqua-santa-a-domicilio/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/05/sempre-piu-caldo-e-sempre-meno-pioggia-ecco-il-clima-che-verra-proiezioni-climatiche-al-2050-in-emilia-romagna/" title="Sempre più caldo e sempre meno pioggia. Ecco il clima che verrà: proiezioni climatiche al 2050 in Emilia-Romagna"><img src="https://www.sulpanaro.net/wp-content/uploads/2019/07/caldo_ventaglio-220x120.jpg" title="Sempre più caldo e sempre meno pioggia. Ecco il clima che verrà: proiezioni climatiche al 2050 in Emilia-Romagna" alt="Sempre più caldo e sempre meno pioggia. Ecco il clima che verrà: proiezioni climatiche al 2050 in Emilia-Romagna" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/sempre-piu-caldo-e-sempre-meno-pioggia-ecco-il-clima-che-verra-proiezioni-climatiche-al-2050-in-emilia-romagna/">Sempre più caldo e sempre meno pioggia. Ecco il clima che verrà: proiezioni climatiche al 2050 in Emilia-Romagna</a><div class="box-excerpt">Lo studio è stato condotto da Regione Emilia-Romagna, Osservatorio Clima di Arpae e Art-ER (Attrattività Ricerca Territorio Emilia-Romagna),<a class="read-more" href="https://www.sulpanaro.net/2020/05/sempre-piu-caldo-e-sempre-meno-pioggia-ecco-il-clima-che-verra-proiezioni-climatiche-al-2050-in-emilia-romagna/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/05/craccavano-il-software-dei-distributori-e-li-svaligiavano/" title="Craccavano il software dei distributori e li svaligiavano"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/05/IMG-20200522-WA0002-220x120.jpg" title="Craccavano il software dei distributori e li svaligiavano" alt="Craccavano il software dei distributori e li svaligiavano" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/craccavano-il-software-dei-distributori-e-li-svaligiavano/">Craccavano il software dei distributori e li svaligiavano</a><div class="box-excerpt">Una banda composta da due moldavi e un rumeno aveva prelavato prodotti del valore di oltre 800 euro<a class="read-more" href="https://www.sulpanaro.net/2020/05/craccavano-il-software-dei-distributori-e-li-svaligiavano/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/05/trova-busta-con-1150-euro-era-lincasso-di-un-esercente/" title="Trova busta con 1150 euro: era l&#039;incasso di un esercente"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/05/busta-matrimonio-220x120.jpg" title="Trova busta con 1150 euro: era l&#039;incasso di un esercente" alt="Trova busta con 1150 euro: era l&#039;incasso di un esercente" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/trova-busta-con-1150-euro-era-lincasso-di-un-esercente/">Trova busta con 1150 euro: era l'incasso di un esercente</a><div class="box-excerpt">La Polizia locale ha restituito al commerciante il plico smarrito che un passante, trovandolo a terra, non ha esitato a portare al Comando di via Galilei<a class="read-more" href="https://www.sulpanaro.net/2020/05/trova-busta-con-1150-euro-era-lincasso-di-un-esercente/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/05/la-fontana-dei-due-fiumi-piena-di-schiuma/" title="La fontana dei Due Fiumi piena di schiuma"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/05/fontana-dei-due-fiumi-schiuma-e1589730089853-220x120.jpg" title="La fontana dei Due Fiumi piena di schiuma" alt="La fontana dei Due Fiumi piena di schiuma" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/la-fontana-dei-due-fiumi-piena-di-schiuma/">La fontana dei Due Fiumi piena di schiuma</a><div class="box-excerpt">E' andata meglio a Castelvetro dove qualche giorno fa dai rubinetti di casa usciva vino. E che vino: un ottimo Lambrusco. 
<a class="read-more" href="https://www.sulpanaro.net/2020/05/la-fontana-dei-due-fiumi-piena-di-schiuma/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/05/coronavirus-allunipol-arena-il-servizio-test-drive-da-100mila-esami-al-mese/" title="Coronavirus, all&#039;Unipol Arena il servizio &quot;test drive&quot; da 100mila esami al mese"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/05/unnamed-5-220x120.jpg" title="Coronavirus, all&#039;Unipol Arena il servizio &quot;test drive&quot; da 100mila esami al mese" alt="Coronavirus, all&#039;Unipol Arena il servizio &quot;test drive&quot; da 100mila esami al mese" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/coronavirus-allunipol-arena-il-servizio-test-drive-da-100mila-esami-al-mese/">Coronavirus, all'Unipol Arena il servizio "test drive" da 100mila esami al mese</a><div class="box-excerpt">E' a Bologna  il più grande centro screening dell'Emilia-Romagna<a class="read-more" href="https://www.sulpanaro.net/2020/05/coronavirus-allunipol-arena-il-servizio-test-drive-da-100mila-esami-al-mese/">&#091;...&#093;</a></div></div></div></div>
			<!--<div class="swiper-pagination"></div>-->
		</div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-1302512359"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-441377921 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/471210" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/04/emi-termoidraulica-banner250-v3.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435451" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/02/BANNER-SCORREVOLE-1.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/114071" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/03/250X250.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider441377921 = jQuery( ".sulpa-slider-441377921" );$sulpaslider441377921.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider441377921.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider441377921.on("mouseover", function(){$sulpaslider441377921.unslider("stop");}).on("mouseout", function() {$sulpaslider441377921.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-1364148575"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-1074742879 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435866" rel="nofollow"><img width="1100" height="100" src='https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-1100x100-rev2.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/414253" rel="nofollow" target="_blank"><img width="1100" height="100" src='https://www.sulpanaro.net/wp-content/uploads/2020/01/banner_sulpanaro_expo.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418347" rel="nofollow" target="_blank"><img width="1100" height="100" src='https://www.sulpanaro.net/wp-content/uploads/2020/01/artenova-banner1100x100-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1074742879 = jQuery( ".sulpa-slider-1074742879" );$sulpaslider1074742879.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1074742879.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1074742879.on("mouseover", function(){$sulpaslider1074742879.unslider("stop");}).on("mouseout", function() {$sulpaslider1074742879.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-993328941"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-1869784806 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418349" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/11/artenova-banner250-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435527" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-250x250-rev2.gif' alt=''  /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1869784806 = jQuery( ".sulpa-slider-1869784806" );$sulpaslider1869784806.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1869784806.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1869784806.on("mouseover", function(){$sulpaslider1869784806.unslider("stop");}).on("mouseout", function() {$sulpaslider1869784806.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a href="https://www.sulpanaro.net/privacy/">Privacy</a></li>
<li id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_ga_UID = 'UA-16787828-27';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">
		jQuery(document).ready(function($){
			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});
			$(window).on("scroll", function(e){
				if ($("html").scrollTop() > 200){
					$("body").addClass("menu-sticky");
				} else {
					$("#et-top-navigation").removeClass("is_stuck");
					$("body").removeClass("menu-sticky");
				}
			});
			if($(window).width() > 980){
				$(".single-post .box-side").stick_in_parent();
			}
		});
	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2020\/05\/triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa\/":476192};
	</script>
				<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"d69a7abb27"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0fe4723f95","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"e1c84e2ac1","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"476192","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/core/admin/js/common.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'67149550',post:'476192',tz:'2',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '476192' ]);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":476192,"postSlug":"triste-primato-per-lemilia-romagna-qui-i-dati-peggiori-sui-morti-da-covid-19-nelle-rsa","cats":"taglio-medio,mirandola,taglio-medio-mirandola,bomporto-2,taglio-medio-bomporto-2,carpi,taglio-medio-carpi"};
                			</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 2/316 queries in 1.769 seconds using disk (Request-wide modification query)

Served from: www.sulpanaro.net @ 2020-05-29 10:19:36 by W3 Total Cache
-->