<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27');
	</script>

	<script>var et_site_url='https://www.sulpanaro.net';var et_post_id='479361';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nessun nuovo contagio Coronavirus nella Bassa Modenese - SulPanaro | News</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nessun nuovo contagio Coronavirus nella Bassa Modenese - SulPanaro | News" />
	<meta property="og:description" content="In tutta la provincia di Modena c&#039;è stato un unico contagio, a Carpi" />
	<meta property="og:url" content="https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2020-06-27T17:27:44+00:00" />
	<meta property="og:image" content="https://www.sulpanaro.net/wp-content/uploads/2020/02/ospedale-mirandola.jpg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="960" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","potentialAction":[{"@type":"SearchAction","target":"https://www.sulpanaro.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/#primaryimage","inLanguage":"it-IT","url":"https://www.sulpanaro.net/wp-content/uploads/2020/02/ospedale-mirandola.jpg","width":720,"height":960},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/#webpage","url":"https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/","name":"Nessun nuovo contagio Coronavirus nella Bassa Modenese - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/#primaryimage"},"datePublished":"2020-06-27T17:27:44+00:00","dateModified":"2020-06-27T17:27:44+00:00","author":{"@id":"https://www.sulpanaro.net/#/schema/person/9827faf20bd308da7bd96602f073c63e"},"breadcrumb":{"@id":"https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/","url":"https://www.sulpanaro.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/ultime-notizie/","url":"https://www.sulpanaro.net/ultime-notizie/","name":"Ultime notizie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/category/mirandola/","url":"https://www.sulpanaro.net/category/mirandola/","name":"Mirandola"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/","url":"https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/","name":"Nessun nuovo contagio Coronavirus nella Bassa Modenese"}}]},{"@type":["Person"],"@id":"https://www.sulpanaro.net/#/schema/person/9827faf20bd308da7bd96602f073c63e","name":"Redazione Sul Panaro"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Nessun nuovo contagio Coronavirus nella Bassa Modenese Feed dei commenti" href="https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.sulpanaro.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.sulpanaro.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sulpanaro.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sulpanaro.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://www.sulpanaro.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sulpanaro.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"eacdf3871d","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"nessun_nuovo_contagio_coronavirus_nella_bassa_modenese"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/core/admin/js/recaptcha.js'></script>
<link rel='https://api.w.org/' href='https://www.sulpanaro.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sulpanaro.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=479361' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F06%2Fnessun-nuovo-contagio-coronavirus-nella-bassa-modenese%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F06%2Fnessun-nuovo-contagio-coronavirus-nella-bassa-modenese%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<link media="all" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/custom.css" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.sulpanaro.net/wp-content/et-cache/global/et-divi-customizer-global-15926417684359.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />	
	<style>.box-content a { color: #8756Ad; }</style>
</head>
<body class="post-template-default single single-post postid-479361 single-format-standard cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter et_pb_gutters2 et_divi_theme et-db">
	<div id="page-container">

			<div id="top-header" style="background-color: #8756Ad">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-1459992249"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-925066504 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/71159" rel="nofollow"><img width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/07/728x90-27.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/OlioPC.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/236761" rel="nofollow" target="_blank"><img width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2019/01/Puma_sul-panaro_Giugno.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider925066504 = jQuery( ".sulpa-slider-925066504" );$sulpaslider925066504.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider925066504.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider925066504.on("mouseover", function(){$sulpaslider925066504.unslider("stop");}).on("mouseout", function() {$sulpaslider925066504.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-576940895"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-1557269877 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/71157" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/07/250x250-20.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/OlioMobile.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/195071" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/10/250x250_Giugno_ok-2020-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1557269877 = jQuery( ".sulpa-slider-1557269877" );$sulpaslider1557269877.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1557269877.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1557269877.on("mouseover", function(){$sulpaslider1557269877.unslider("stop");}).on("mouseout", function() {$sulpaslider1557269877.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
</ul>
</li>
<li id="menu-item-446071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446071"><a href="https://www.sulpanaro.net/consegne-a-domicilio/">Consegne a domicilio</a></li>
<li id="menu-item-477204" class="menu-item menu-item-type-post_type menu-item-object-project menu-item-477204"><a href="https://www.sulpanaro.net/project/mirandolexit/">Mirandolexit</a></li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleziona una pagina</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs" style="background: #8756Ad"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a> &gt; <span class="breadcrumb_last" aria-current="page">Nessun nuovo contagio Coronavirus nella Bassa Modenese</span></span></span></span></span></div>
				<article id="post-479361" class="et_pb_post post-479361 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-mirandola category-taglio-medio-mirandola">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">Nessun nuovo contagio Coronavirus nella Bassa Modenese</h1>
															
								<p>Covid-19 positivi in provincia di Modena. Nessun nuovo contagio Coronavirus nella Bassa Modenese.<br />
Non si registrano decessi.<br />
Risulta un nuovo caso, residente a Carpi, attualmente ricoverato non in<br />
terapia intensiva</p>
<p>Guariti in provincia di Modena<br />
Si aggiungono 2 nuovi guariti clinicamente, vale a dire senza più sintomi, e 1 nuovo guarito  con doppio tampone negativo. Alla data di oggi sono 3419 le persone guarite clinicamente, di cui 3396 con anche il doppio tampone negativo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-479361" class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-479361" class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/antonellacard1/" title="Post di Redazione Sul Panaro" rel="author">Redazione Sul Panaro</a></span> | <span class="published">27 Giu 2020</span> | <a href="https://www.sulpanaro.net/category/in-primo-piano/" title="In Primo Piano">In Primo Piano</a>, <a href="https://www.sulpanaro.net/category/mirandola/" title="Mirandola">Mirandola</a> | <span class="comments-number"><a href="https://www.sulpanaro.net/2020/06/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2020/06/su-facebook-incita-a-usare-le-armi-contro-il-governo-denunciato/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Su Facebook incita a usare le armi contro il Governo, denunciato</a></span>
									<span class="nav-next"><a href="https://www.sulpanaro.net/2020/06/san-possidonio-guidava-con-documenti-di-guida-falsi-denunciata-donna-di-45-anni/" rel="next">San Possidonio, guidava con documenti di guida falsi: denunciata donna di 45 anni <span class="meta-nav">&raquo; &rarr;</span></a></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://www.sulpanaro.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/06/lunedi-29-giugno-in-tutte-le-parrocchie-il-suffragio-per-i-morti-nel-tempo-della-pandemia/" title="Lunedì 29 giugno in tutte le parrocchie il suffragio per i morti nel tempo della pandemia"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/06/Monsignor-Manicardi-e-Sindaco-Bellelli-visita-al-cimitero-27-marzo-2020-220x120.jpg" title="Lunedì 29 giugno in tutte le parrocchie il suffragio per i morti nel tempo della pandemia" alt="Lunedì 29 giugno in tutte le parrocchie il suffragio per i morti nel tempo della pandemia" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/06/lunedi-29-giugno-in-tutte-le-parrocchie-il-suffragio-per-i-morti-nel-tempo-della-pandemia/">Lunedì 29 giugno in tutte le parrocchie il suffragio per i morti nel tempo della pandemia</a><div class="box-excerpt">A Mirandola, in Duomo, si terranno alle ore 8.30 e 18.30<a class="read-more" href="https://www.sulpanaro.net/2020/06/lunedi-29-giugno-in-tutte-le-parrocchie-il-suffragio-per-i-morti-nel-tempo-della-pandemia/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/06/aldi-richiama-forbici-a-batteria-per-prati-e-siepi-ferrex/" title="Aldi richiama “Forbici a batteria per prati e siepi Ferrex”"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/06/forbice_giardinaggio_aldi-220x120.png" title="Aldi richiama “Forbici a batteria per prati e siepi Ferrex”" alt="Aldi richiama “Forbici a batteria per prati e siepi Ferrex”" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/06/aldi-richiama-forbici-a-batteria-per-prati-e-siepi-ferrex/">Aldi richiama “Forbici a batteria per prati e siepi Ferrex”</a><div class="box-excerpt">In alcuni casi il dispositivo si avvia automaticamente con l’inserimento della batteria. Per questo motivo il prodotto non deve essere utilizzato.<a class="read-more" href="https://www.sulpanaro.net/2020/06/aldi-richiama-forbici-a-batteria-per-prati-e-siepi-ferrex/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/06/gli-appuntamenti-del-weekend-a-mirandola-6/" title="Gli appuntamenti del weekend a Mirandola"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/06/2020-cinestate-2020-220x120.jpg" title="Gli appuntamenti del weekend a Mirandola" alt="Gli appuntamenti del weekend a Mirandola" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/06/gli-appuntamenti-del-weekend-a-mirandola-6/">Gli appuntamenti del weekend a Mirandola</a><div class="box-excerpt">Sono tante e di vario tipo le iniziative che vengono proposte in città<a class="read-more" href="https://www.sulpanaro.net/2020/06/gli-appuntamenti-del-weekend-a-mirandola-6/">&#091;...&#093;</a></div></div></div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-1466561993"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-697453084 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/191169" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/09/emmebistore1604-03.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/394139" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/11/bellini_banner_250.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/114048" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/03/LIDRAULIK-PUBBLICITA-PER-WEB.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider697453084 = jQuery( ".sulpa-slider-697453084" );$sulpaslider697453084.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider697453084.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider697453084.on("mouseover", function(){$sulpaslider697453084.unslider("stop");}).on("mouseout", function() {$sulpaslider697453084.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator" style="background: #8756Ad">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-938922817"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-559162347 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/457162" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/03/l-e-lacci.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/195141" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/10/sulpanaro-250x250-pubblicita.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/249822" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/01/LA-FRUTTIVENDOLA-banner-fix-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider559162347 = jQuery( ".sulpa-slider-559162347" );$sulpaslider559162347.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider559162347.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider559162347.on("mouseover", function(){$sulpaslider559162347.unslider("stop");}).on("mouseout", function() {$sulpaslider559162347.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/06/lunedi-29-giugno-in-tutte-le-parrocchie-il-suffragio-per-i-morti-nel-tempo-della-pandemia/" title="Lunedì 29 giugno in tutte le parrocchie il suffragio per i morti nel tempo della pandemia"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/06/Monsignor-Manicardi-e-Sindaco-Bellelli-visita-al-cimitero-27-marzo-2020-220x120.jpg" title="Lunedì 29 giugno in tutte le parrocchie il suffragio per i morti nel tempo della pandemia" alt="Lunedì 29 giugno in tutte le parrocchie il suffragio per i morti nel tempo della pandemia" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/06/lunedi-29-giugno-in-tutte-le-parrocchie-il-suffragio-per-i-morti-nel-tempo-della-pandemia/">Lunedì 29 giugno in tutte le parrocchie il suffragio per i morti nel tempo della pandemia</a><div class="box-excerpt">A Mirandola, in Duomo, si terranno alle ore 8.30 e 18.30<a class="read-more" href="https://www.sulpanaro.net/2020/06/lunedi-29-giugno-in-tutte-le-parrocchie-il-suffragio-per-i-morti-nel-tempo-della-pandemia/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/06/aldi-richiama-forbici-a-batteria-per-prati-e-siepi-ferrex/" title="Aldi richiama “Forbici a batteria per prati e siepi Ferrex”"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/06/forbice_giardinaggio_aldi-220x120.png" title="Aldi richiama “Forbici a batteria per prati e siepi Ferrex”" alt="Aldi richiama “Forbici a batteria per prati e siepi Ferrex”" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/06/aldi-richiama-forbici-a-batteria-per-prati-e-siepi-ferrex/">Aldi richiama “Forbici a batteria per prati e siepi Ferrex”</a><div class="box-excerpt">In alcuni casi il dispositivo si avvia automaticamente con l’inserimento della batteria. Per questo motivo il prodotto non deve essere utilizzato.<a class="read-more" href="https://www.sulpanaro.net/2020/06/aldi-richiama-forbici-a-batteria-per-prati-e-siepi-ferrex/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/06/gli-appuntamenti-del-weekend-a-mirandola-6/" title="Gli appuntamenti del weekend a Mirandola"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/06/2020-cinestate-2020-220x120.jpg" title="Gli appuntamenti del weekend a Mirandola" alt="Gli appuntamenti del weekend a Mirandola" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/06/gli-appuntamenti-del-weekend-a-mirandola-6/">Gli appuntamenti del weekend a Mirandola</a><div class="box-excerpt">Sono tante e di vario tipo le iniziative che vengono proposte in città<a class="read-more" href="https://www.sulpanaro.net/2020/06/gli-appuntamenti-del-weekend-a-mirandola-6/">&#091;...&#093;</a></div></div></div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-500933864"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-853413463 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58922" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/fap.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/09/po.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/Fenice_09-2018_250x250.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider853413463 = jQuery( ".sulpa-slider-853413463" );$sulpaslider853413463.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider853413463.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider853413463.on("mouseover", function(){$sulpaslider853413463.unslider("stop");}).on("mouseout", function() {$sulpaslider853413463.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo.jpg" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">
		jQuery(function($){
			$.ajax({
				type: "POST",
				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",
				data: {
					action: "feed_reader",
					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"
				},
				beforeSend: function(data, settings){
					$("#spe-feed").addClass("loading");
				},
				complete: function(data, textStatus){
					$("#spe-feed").removeClass("loading");
				},
				error: function(data, textStatus, errorThrown){
					console.log("Error " + textStatus + ":" + errorThrown);
				},
				success: function(xml){
					var output = "", counter = 1;
					$(xml).find("item").each(function(){
						var link = $(this).find("link").text();
						var title = $(this).find("title").text();
						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");
						output += "<div class=\"swiper-slide article\">";
						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";
						output += "<div class=\"excerpt\">" + description + "</div>";
						output += "</div>";
						if(++counter > 7) return false;
					});
					$(".feed-box", "#spe-feed").html(output);
					
					new Swiper($("#spe-feed .swiper-container"), {
						loop: true,
						autoplay: 4000,
						slidesPerView: 1,
						direction: "vertical",
						pagination: $(".swiper-pagination", "#spe-feed"),
						paginationClickable: true
					});
				}
			});
		});
		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">
			<div class="swiper-wrapper feed-box">
			</div>
		</div>
		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">
		jQuery(function($){
			$.ajax({
				type: "POST",
				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",
				data: {
					action: "feed_reader",
					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"
				},
				beforeSend: function(data, settings){
					$(".feed-box", "#spe-feed-mobile").addClass("loading");
				},
				complete: function(data, textStatus){
					$(".feed-box", "#spe-feed-mobile").removeClass("loading");
				},
				error: function(data, textStatus, errorThrown){
					console.log("Error " + textStatus + ":" + errorThrown);
				},
				success: function(xml){
					var output = "", counter = 1;
					$(xml).find("item").each(function(){					
						var link = $(this).find("link").text();
						var title = $(this).find("title").text();
						output += "<li class=\"news\">";
						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";
						output += "</li>";
						if(++counter > 7) return false;
					});
					$(".feed-box", "#spe-feed-mobile").html(output);
					
					// ticker
					$(".feed-box", "#spe-feed-mobile").webTicker({
						height: "50px",
						startEmpty: false,
						hoverpause: false
					});
				}
			});
		});
		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-1996652629"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-736474158 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/395104" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/grandi.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/404937" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/idea-casa-banner250.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/400531" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/gruppo-cav-banner250-ver2.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider736474158 = jQuery( ".sulpa-slider-736474158" );$sulpaslider736474158.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider736474158.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider736474158.on("mouseover", function(){$sulpaslider736474158.unslider("stop");}).on("mouseout", function() {$sulpaslider736474158.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">
			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/06/dallemergenza-sanitaria-allemergenza-occupazionale/">Dall'emergenza sanitaria all'emergenza occupazionale</a><div class="box-excerpt">Sono in corso in questi giorni alcune misure per contrastare il danno occupazionale. Tra le misure: incentivi per far ripartire le assunzioni stabili, meno paletti sui contratti a termine, nuove risorse per la Cig e detassazione degli aumenti dei Ccnl.<a class="read-more" href="https://www.sulpanaro.net/2020/06/dallemergenza-sanitaria-allemergenza-occupazionale/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/06/btp-futura-il-primo-titolo-di-stato-interamente-dedicato-ai-risparmiatori-retail/">BTP Futura, il primo titolo di Stato interamente dedicato ai risparmiatori retail</a><div class="box-excerpt">Il Governo presenta una vera e propria novità per i risparmiatori italiani particolarmente affezionati ai titoli di Stato: il BTP Futura. Un nuovo Titolo di Stato dedicato esclusivamente ai risparmiatori individuali.<a class="read-more" href="https://www.sulpanaro.net/2020/06/btp-futura-il-primo-titolo-di-stato-interamente-dedicato-ai-risparmiatori-retail/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/06/covid-19-call-di-civic-action-per-le-migliori-pratiche-di-senso-civico/">Covid-19: call di Civic Action per le migliori pratiche di senso civico</a><div class="box-excerpt">Civic Action va alla ricerca di tutte quelle esperienze e pratiche che hanno il potenziale per svilupparsi anche dopo l’emergenza, per costituire la base di un nuovo e più robusto tessuto civico.<a class="read-more" href="https://www.sulpanaro.net/2020/06/covid-19-call-di-civic-action-per-le-migliori-pratiche-di-senso-civico/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/05/quali-paesi-danno-il-meglio-nella-lotta-al-covid-19/">Quali Paesi danno il meglio nella lotta al Covid-19</a><div class="box-excerpt">Una ricerca realizzata da ECV, classifica gli Stati colpiti dal virus in tre categorie: Winning (vincenti), Nearly there (quasi arrivati) e Need action (bisogno di azione).<a class="read-more" href="https://www.sulpanaro.net/2020/05/quali-paesi-danno-il-meglio-nella-lotta-al-covid-19/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/">Disabilità e diritto al lavoro - Assunzioni obbligatorie L.68/99 sospese per Covid</a><div class="box-excerpt">Per due mesisospesi gli adempimenti relativi sia ai disabili sia ai soggetti appartenenti alle altre categorie protette<a class="read-more" href="https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/05/covid-19-i-provvedimenti-dellue-per-il-rilancio-delleconomia/">Covid-19: i provvedimenti dell'UE per il rilancio dell'economia</a><div class="box-excerpt">La Commissione europea ha predisposto un piano che non ha precedenti: oltre 1.000 miliardi di euro per assistere imprese e famiglie nel contrasto al Covid19.<a class="read-more" href="https://www.sulpanaro.net/2020/05/covid-19-i-provvedimenti-dellue-per-il-rilancio-delleconomia/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/">Disabilità e diritto al lavoro - Intervista a Cristiana Casarini, che ci racconta come si lavora in carrozzina</a><div class="box-excerpt">L'esperta di risorse umane Francesca Monari raccoglie la testimonanza dell'impiegata comunale di Finale Emilia nota per i suoi libri e  le attività di beneficienza<a class="read-more" href="https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/04/covid19-i-paesi-con-la-migliore-sanita-al-mondo/">Covid19: i Paesi con la migliore Sanità al mondo</a><div class="box-excerpt">La pandemia del virus Covid19 sta mettendo in crisi Paesi che vantano sistemi sanitari considerati tra i più eccellenti e performanti del mondo.<a class="read-more" href="https://www.sulpanaro.net/2020/04/covid19-i-paesi-con-la-migliore-sanita-al-mondo/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2020/04/disabilita-diritto-al-lavoro-lautismo-ai-tempi-del-coronavirus/">Disabilità e diritto al lavoro - L'autismo ai tempi del Coronavirus</a><div class="box-excerpt">Intervista a Cristina, mamma di Francesco e Lorenzo.<a class="read-more" href="https://www.sulpanaro.net/2020/04/disabilita-diritto-al-lavoro-lautismo-ai-tempi-del-coronavirus/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/04/le-imprese-italiane-impegnate-coronavirus/">Le imprese italiane impegnate contro il Coronavirus</a><div class="box-excerpt">Molte imprese italiane si sono messe a disposizione del Governo per rifornire il nostro sistema sanitario di strumenti per garantire la vita. Siamo in guerra, ma è una guerra diversa.<a class="read-more" href="https://www.sulpanaro.net/2020/04/le-imprese-italiane-impegnate-coronavirus/">leggi tutto</a></div></div></div></div>
			<!--<div class="swiper-pagination"></div>-->
		</div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-980160003"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-446112074 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314963" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-san-felice-1.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/SF_covid_Box_250x250_SULPANARO_202003_DEF.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478987" rel="nofollow"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/06/image001.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider446112074 = jQuery( ".sulpa-slider-446112074" );$sulpaslider446112074.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider446112074.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider446112074.on("mouseover", function(){$sulpaslider446112074.unslider("stop");}).on("mouseout", function() {$sulpaslider446112074.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-1317164535"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-1544522484 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/370253" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/10/edilcam-grafica-ads-2.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59315" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/BANNER-250x250-pixel.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59449" rel="nofollow" target="_blank"><img width="200" height="261" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/facebook_1487146510406.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1544522484 = jQuery( ".sulpa-slider-1544522484" );$sulpaslider1544522484.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1544522484.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1544522484.on("mouseover", function(){$sulpaslider1544522484.unslider("stop");}).on("mouseout", function() {$sulpaslider1544522484.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<ul class="youtube-playlist horizontal"><li><img src="https://i.ytimg.com/vi/qHKiivP7ejM/mqdefault.jpg" /><a class="play" data-video_id="qHKiivP7ejM" target="_blank" href="https://www.youtube.com/watch?v=qHKiivP7ejM" title="Rompe l'argine del Diversivo a Finale Emilia">Watch</a><span>Rompe l'argine del Diversivo a Finale Emilia</span></li><li><img src="https://i.ytimg.com/vi/N_Sk6qUohhI/mqdefault.jpg" /><a class="play" data-video_id="N_Sk6qUohhI" target="_blank" href="https://www.youtube.com/watch?v=N_Sk6qUohhI" title="La stella cadente di Capodanno, trovati i frammenti">Watch</a><span>La stella cadente di Capodanno, trovati i frammenti</span></li><li><img src="https://i.ytimg.com/vi/EasHfGRDoxM/mqdefault.jpg" /><a class="play" data-video_id="EasHfGRDoxM" target="_blank" href="https://www.youtube.com/watch?v=EasHfGRDoxM" title="Due ragazzini nei guai per aver distrutto le lapidi dei partigiani">Watch</a><span>Due ragazzini nei guai per aver distrutto le lapidi dei partigiani</span></li></ul>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-1558527461"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-1390371672 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/COPERTURE-4D-250x250-3.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59894" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/404939" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/regno-animale-banner-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1390371672 = jQuery( ".sulpa-slider-1390371672" );$sulpaslider1390371672.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1390371672.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1390371672.on("mouseover", function(){$sulpaslider1390371672.unslider("stop");}).on("mouseout", function() {$sulpaslider1390371672.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-1721725754"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-1498880066 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/158748" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/07/Banner-sul-panaro.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1498880066 = jQuery( ".sulpa-slider-1498880066" );$sulpaslider1498880066.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1498880066.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1498880066.on("mouseover", function(){$sulpaslider1498880066.unslider("stop");}).on("mouseout", function() {$sulpaslider1498880066.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='Scompare a 13 anni da San Felice, ritrovata (1509)' href='https://www.sulpanaro.net/2020/06/scompare-a-13-anni-da-san-felice/'>Scompare a 13 anni da San Felice, ritrovata</a> </li><li><a title='Tre giovani di Nonantola e una bimba di Crevalcore morti in un incidente stradale (992)' href='https://www.sulpanaro.net/2020/06/tre-giovani-di-nonantola-e-una-bimba-di-crevalcore-morti-in-un-incidente-stradale/'>Tre giovani di Nonantola e una bimba di Crevalcore morti in un incidente stradale</a> </li><li><a title='Non si ferma all&#039;alt, lo inseguono e lo fermano: 19 mila euro di multa (982)' href='https://www.sulpanaro.net/2020/06/non-si-ferma-allalt-lo-inseguono-e-lo-fermano-19-mila-euro-di-multa/'>Non si ferma all'alt, lo inseguono e lo fermano: 19 mila euro di multa</a> </li><li><a title='Muore cadendo con l&#039;auto nel cavo Dogaro a San Felice (715)' href='https://www.sulpanaro.net/2020/06/muore-cadendo-con-lauto-nel-cavo-dogaro-a-san-felice/'>Muore cadendo con l'auto nel cavo Dogaro a San Felice</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">Disabilità e diritto al lavoro</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">
			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/">Disabilità e diritto al lavoro - Assunzioni obbligatorie L.68/99 sospese per Covid</a><div class="box-excerpt">Per due mesisospesi gli adempimenti relativi sia ai disabili sia ai soggetti appartenenti alle altre categorie protette<a class="read-more" href="https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/">Disabilità e diritto al lavoro - Intervista a Cristiana Casarini, che ci racconta come si lavora in carrozzina</a><div class="box-excerpt">L'esperta di risorse umane Francesca Monari raccoglie la testimonanza dell'impiegata comunale di Finale Emilia nota per i suoi libri e  le attività di beneficienza<a class="read-more" href="https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/04/disabilita-diritto-al-lavoro-lautismo-ai-tempi-del-coronavirus/">Disabilità e diritto al lavoro - L'autismo ai tempi del Coronavirus</a><div class="box-excerpt">Intervista a Cristina, mamma di Francesco e Lorenzo.<a class="read-more" href="https://www.sulpanaro.net/2020/04/disabilita-diritto-al-lavoro-lautismo-ai-tempi-del-coronavirus/">&#091;...&#093;</a></div></div></div></div>
			<!--<div class="swiper-pagination"></div>-->
		</div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-1363554479"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-1155620846 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/305576" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/05/unnamed.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478113" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/06/scuola-di-musica-250-x-250.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314966" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1155620846 = jQuery( ".sulpa-slider-1155620846" );$sulpaslider1155620846.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1155620846.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1155620846.on("mouseover", function(){$sulpaslider1155620846.unslider("stop");}).on("mouseout", function() {$sulpaslider1155620846.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-1365658054"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-965172552 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/476242" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/05/Banner10-250x250px.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/476500" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/06/Banner-Contact-250x250-2.png' alt=''  /></a></li><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider965172552 = jQuery( ".sulpa-slider-965172552" );$sulpaslider965172552.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider965172552.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider965172552.on("mouseover", function(){$sulpaslider965172552.unslider("stop");}).on("mouseout", function() {$sulpaslider965172552.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">
			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/06/il-2019-anno-caldo-piovoso-e-pericoloso-con-133-allerte-protezione-civile/" title="Il 2019 anno caldo, piovoso e pericoloso, con 133 allerte Protezione Civile"><img src="https://www.sulpanaro.net/wp-content/uploads/2019/08/Previsioni-Meteo-Estate-Caldo-Temporali-02-220x120.jpg" title="Il 2019 anno caldo, piovoso e pericoloso, con 133 allerte Protezione Civile" alt="Il 2019 anno caldo, piovoso e pericoloso, con 133 allerte Protezione Civile" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/06/il-2019-anno-caldo-piovoso-e-pericoloso-con-133-allerte-protezione-civile/">Il 2019 anno caldo, piovoso e pericoloso, con 133 allerte Protezione Civile</a><div class="box-excerpt">Il bilancio dell'anno passato, che indica lo sviluppo futuro, con temperature sempre più calde. Online il Rapporto Idrometeoclima di Arpae<a class="read-more" href="https://www.sulpanaro.net/2020/06/il-2019-anno-caldo-piovoso-e-pericoloso-con-133-allerte-protezione-civile/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/06/il-balletto-delle-tasse-a-medolla-vanno-su-vanno-giu-ma-alla-fine-il-cittadino-paga-di-piu/" title="Il balletto delle tasse a Medolla: vanno su, vanno giù ma alla fine il cittadino paga di più"><img src="https://www.sulpanaro.net/wp-content/uploads/2014/01/tasse-da-pagare-220x120.jpg" title="Il balletto delle tasse a Medolla: vanno su, vanno giù ma alla fine il cittadino paga di più" alt="Il balletto delle tasse a Medolla: vanno su, vanno giù ma alla fine il cittadino paga di più" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/06/il-balletto-delle-tasse-a-medolla-vanno-su-vanno-giu-ma-alla-fine-il-cittadino-paga-di-piu/">Il balletto delle tasse a Medolla: vanno su, vanno giù ma alla fine il cittadino paga di più</a><div class="box-excerpt">L'ultimo taglio delle imposte comunali non copre il corposo aumento che c'era stato appena sei mesi fa<a class="read-more" href="https://www.sulpanaro.net/2020/06/il-balletto-delle-tasse-a-medolla-vanno-su-vanno-giu-ma-alla-fine-il-cittadino-paga-di-piu/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/06/bomporto-storia-a-lieto-fine-per-il-cane-caduto-in-acqua/" title="Bomporto, storia a lieto fine per il cane caduto in acqua"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/06/cane_salvataggio_bomporto3-220x120.jpg" title="Bomporto, storia a lieto fine per il cane caduto in acqua" alt="Bomporto, storia a lieto fine per il cane caduto in acqua" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/06/bomporto-storia-a-lieto-fine-per-il-cane-caduto-in-acqua/">Bomporto, storia a lieto fine per il cane caduto in acqua</a><div class="box-excerpt">Il cagnolino è stato consegnato al legittimo proprietario: nessun abbandono, la sera precedente era scappato da casa<a class="read-more" href="https://www.sulpanaro.net/2020/06/bomporto-storia-a-lieto-fine-per-il-cane-caduto-in-acqua/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/06/bere-aceto-balsamico-di-modena-a-colazione-da-bomporto-monari-federzoni-inventa-bongiorno-vinegardrink/" title="Bere aceto balsamico di Modena a colazione? Da Bomporto Monari Federzoni inventa Bongiorno Vinegardrink"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/06/Bongiorno_linea-prodotti-220x120.jpg" title="Bere aceto balsamico di Modena a colazione? Da Bomporto Monari Federzoni inventa Bongiorno Vinegardrink" alt="Bere aceto balsamico di Modena a colazione? Da Bomporto Monari Federzoni inventa Bongiorno Vinegardrink" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/06/bere-aceto-balsamico-di-modena-a-colazione-da-bomporto-monari-federzoni-inventa-bongiorno-vinegardrink/">Bere aceto balsamico di Modena a colazione? Da Bomporto Monari Federzoni inventa Bongiorno Vinegardrink</a><div class="box-excerpt">La nuova bevanda è in cinque gusti: arancia, frutti rossi & melograno, limone & zenzero, mela & cannella e miele<a class="read-more" href="https://www.sulpanaro.net/2020/06/bere-aceto-balsamico-di-modena-a-colazione-da-bomporto-monari-federzoni-inventa-bongiorno-vinegardrink/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/06/wiki-love-monuments-parte-la-caccia-alla-foto-piu-bella-di-san-felice/" title="Wiki love monuments, parte la caccia alla foto più bella di San Felice"><img src="https://www.sulpanaro.net/wp-content/uploads/2015/05/chiesa-facciata-220x120.jpg" title="Wiki love monuments, parte la caccia alla foto più bella di San Felice" alt="Wiki love monuments, parte la caccia alla foto più bella di San Felice" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/06/wiki-love-monuments-parte-la-caccia-alla-foto-piu-bella-di-san-felice/">Wiki love monuments, parte la caccia alla foto più bella di San Felice</a><div class="box-excerpt">In palio tanti premi<a class="read-more" href="https://www.sulpanaro.net/2020/06/wiki-love-monuments-parte-la-caccia-alla-foto-piu-bella-di-san-felice/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/06/molti-passi-per-pallino-una-speranza-per-una-vita-diversa/" title="Molti passi per Pallino: una speranza per una vita diversa"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/06/pallino_4-220x120.jpg" title="Molti passi per Pallino: una speranza per una vita diversa" alt="Molti passi per Pallino: una speranza per una vita diversa" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/06/molti-passi-per-pallino-una-speranza-per-una-vita-diversa/">Molti passi per Pallino: una speranza per una vita diversa</a><div class="box-excerpt">Il cane paralizzato agli arti inferiori cerca una nuova vita: Laboratorio verde Modena si è attivato per dargliela<a class="read-more" href="https://www.sulpanaro.net/2020/06/molti-passi-per-pallino-una-speranza-per-una-vita-diversa/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/06/coronavirus-allievo-ial-modena-progetta-e-realizza-mascherina-anti-covid/" title="Coronavirus: allievo Ial Modena progetta e realizza mascherina anti Covid"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/06/Bergamini-220x120.jpg" title="Coronavirus: allievo Ial Modena progetta e realizza mascherina anti Covid" alt="Coronavirus: allievo Ial Modena progetta e realizza mascherina anti Covid" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/06/coronavirus-allievo-ial-modena-progetta-e-realizza-mascherina-anti-covid/">Coronavirus: allievo Ial Modena progetta e realizza mascherina anti Covid</a><div class="box-excerpt">Morgan Bergamini ha progettato la mascherina per la sorella che per lavoro, nella sua famiglia è la più esposta al rischio di contagio<a class="read-more" href="https://www.sulpanaro.net/2020/06/coronavirus-allievo-ial-modena-progetta-e-realizza-mascherina-anti-covid/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/06/con-il-giubileo-della-luce-labbazia-di-nonantola-ha-una-nuova-illuminazione/" title="Con il Giubileo della luce l&#039;abbazia di Nonantola ha una nuova illuminazione"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/06/IMG-20200617-WA0008-220x120.jpg" title="Con il Giubileo della luce l&#039;abbazia di Nonantola ha una nuova illuminazione" alt="Con il Giubileo della luce l&#039;abbazia di Nonantola ha una nuova illuminazione" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/06/con-il-giubileo-della-luce-labbazia-di-nonantola-ha-una-nuova-illuminazione/">Con il Giubileo della luce l'abbazia di Nonantola ha una nuova illuminazione</a><div class="box-excerpt">L'inaugurazione c'è stata martedi<a class="read-more" href="https://www.sulpanaro.net/2020/06/con-il-giubileo-della-luce-labbazia-di-nonantola-ha-una-nuova-illuminazione/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/06/larte-come-strumento-di-solidarieta-intervista-allartista-mirandolese-roberto-taormina/" title="L&#039;arte come strumento di solidarietà: intervista all&#039;artista mirandolese Roberto Taormina"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/06/roberto-taormina-220x120.jpg" title="L&#039;arte come strumento di solidarietà: intervista all&#039;artista mirandolese Roberto Taormina" alt="L&#039;arte come strumento di solidarietà: intervista all&#039;artista mirandolese Roberto Taormina" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/06/larte-come-strumento-di-solidarieta-intervista-allartista-mirandolese-roberto-taormina/">L'arte come strumento di solidarietà: intervista all'artista mirandolese Roberto Taormina</a><div class="box-excerpt">Dopo l'orologio col volto di Pico, il prossimo progetto è una festa dedicata a tutti i bambini, "per compensare tutto quello che hanno passato con questo virus"<a class="read-more" href="https://www.sulpanaro.net/2020/06/larte-come-strumento-di-solidarieta-intervista-allartista-mirandolese-roberto-taormina/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/06/agricoltura-lemilia-romagna-difende-il-parmigiano-reggiano/" title="Agricoltura: l&#039;Emilia-Romagna difende il Parmigiano Reggiano"><img src="https://www.sulpanaro.net/wp-content/uploads/2015/08/medium_FRER0018191-220x120.jpg" title="Agricoltura: l&#039;Emilia-Romagna difende il Parmigiano Reggiano" alt="Agricoltura: l&#039;Emilia-Romagna difende il Parmigiano Reggiano" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/06/agricoltura-lemilia-romagna-difende-il-parmigiano-reggiano/">Agricoltura: l'Emilia-Romagna difende il Parmigiano Reggiano</a><div class="box-excerpt">Ecco le 7 misure indicate dalla Regione a tutela di un prodotto unico.<a class="read-more" href="https://www.sulpanaro.net/2020/06/agricoltura-lemilia-romagna-difende-il-parmigiano-reggiano/">&#091;...&#093;</a></div></div></div></div>
			<!--<div class="swiper-pagination"></div>-->
		</div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-1409373010"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-1077445091 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435451" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/02/BANNER-SCORREVOLE-1.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/114071" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/03/250X250.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/471210" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/04/emi-termoidraulica-banner250-v3.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1077445091 = jQuery( ".sulpa-slider-1077445091" );$sulpaslider1077445091.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1077445091.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1077445091.on("mouseover", function(){$sulpaslider1077445091.unslider("stop");}).on("mouseout", function() {$sulpaslider1077445091.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-298188280"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-1320486974 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/414253" rel="nofollow" target="_blank"><img width="1100" height="100" src='https://www.sulpanaro.net/wp-content/uploads/2020/01/banner_sulpanaro_expo.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435866" rel="nofollow"><img width="1100" height="100" src='https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-1100x100-rev2.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418347" rel="nofollow" target="_blank"><img width="1100" height="100" src='https://www.sulpanaro.net/wp-content/uploads/2020/01/artenova-banner1100x100-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1320486974 = jQuery( ".sulpa-slider-1320486974" );$sulpaslider1320486974.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1320486974.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1320486974.on("mouseover", function(){$sulpaslider1320486974.unslider("stop");}).on("mouseout", function() {$sulpaslider1320486974.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-1056001264"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-804463910 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418349" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/11/artenova-banner250-1.gif' alt=''  /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435527" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-250x250-rev2.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider804463910 = jQuery( ".sulpa-slider-804463910" );$sulpaslider804463910.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider804463910.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider804463910.on("mouseover", function(){$sulpaslider804463910.unslider("stop");}).on("mouseout", function() {$sulpaslider804463910.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a href="https://www.sulpanaro.net/privacy/">Privacy</a></li>
<li id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_ga_UID = 'UA-16787828-27';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">
		jQuery(document).ready(function($){
			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});
			$(window).on("scroll", function(e){
				if ($("html").scrollTop() > 200){
					$("body").addClass("menu-sticky");
				} else {
					$("#et-top-navigation").removeClass("is_stuck");
					$("body").removeClass("menu-sticky");
				}
			});
			if($(window).width() > 980){
				$(".single-post .box-side").stick_in_parent();
			}
		});
	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2020\/06\/nessun-nuovo-contagio-coronavirus-nella-bassa-modenese\/":479361};
	</script>
				<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"fc660e8459"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"544bc05dea","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"252e26d57e","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"479361","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/core/admin/js/common.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'67149550',post:'479361',tz:'2',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '479361' ]);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":479361,"postSlug":"nessun-nuovo-contagio-coronavirus-nella-bassa-modenese","cats":"in-primo-piano,mirandola,taglio-medio-mirandola"};
                			</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching using disk (Request-wide modification query)

Served from: www.sulpanaro.net @ 2020-06-28 01:18:04 by W3 Total Cache
-->