
<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	
	<link rel="manifest" href="/manifest.json">     
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff"> 


			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27', { 'anonymize_ip': true });
	</script>
	
	<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-9WVEXW592S"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-9WVEXW592S');
</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Finale Emilia, l&#039;amaro del ciclista della Casoni protagonista di una Masterclass a Bari - SulPanaro | News</title>
	<meta name="description" content="L’evento si è tenuto, lunedì 12 dicembre presso il C/O Haus di Bari" />
	<link rel="canonical" href="https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Finale Emilia, l&#039;amaro del ciclista della Casoni protagonista di una Masterclass a Bari - SulPanaro | News" />
	<meta property="og:description" content="L’evento si è tenuto, lunedì 12 dicembre presso il C/O Haus di Bari" />
	<meta property="og:url" content="https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2022-12-15T16:01:58+00:00" />
	<meta property="article:modified_time" content="2022-12-15T15:24:47+00:00" />
	<meta property="og:image" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari-e1671117850389.jpeg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="654" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sulpanaro.net/#organization","name":"SulPanaro news","url":"https://www.sulpanaro.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.sulpanaro.net/#logo","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","width":330,"height":85,"caption":"SulPanaro news"},"image":{"@id":"https://www.sulpanaro.net/#logo"}},{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","publisher":{"@id":"https://www.sulpanaro.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sulpanaro.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/#primaryimage","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari-e1671117850389.jpeg","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari-e1671117850389.jpeg","width":650,"height":654},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/#webpage","url":"https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/","name":"Finale Emilia, l'amaro del ciclista della Casoni protagonista di una Masterclass a Bari - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/#primaryimage"},"datePublished":"2022-12-15T16:01:58+00:00","dateModified":"2022-12-15T15:24:47+00:00","description":"L\u2019evento si \u00e8 tenuto,\u00a0luned\u00ec 12 dicembre\u00a0presso il\u00a0C/O Haus di Bari","breadcrumb":{"@id":"https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sulpanaro.net/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.sulpanaro.net/ultime-notizie/"},{"@type":"ListItem","position":3,"name":"Finale Emilia","item":"https://www.sulpanaro.net/category/finale-emilia-2/"},{"@type":"ListItem","position":4,"name":"Finale Emilia, l&#8217;amaro del ciclista della Casoni protagonista di una Masterclass a Bari"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/#article","isPartOf":{"@id":"https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/#webpage"},"author":{"@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d"},"headline":"Finale Emilia, l&#8217;amaro del ciclista della Casoni protagonista di una Masterclass a Bari","datePublished":"2022-12-15T16:01:58+00:00","dateModified":"2022-12-15T15:24:47+00:00","mainEntityOfPage":{"@id":"https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/#webpage"},"wordCount":368,"commentCount":0,"publisher":{"@id":"https://www.sulpanaro.net/#organization"},"image":{"@id":"https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/#primaryimage"},"thumbnailUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari-e1671117850389.jpeg","articleSection":["Taglio medio","Finale Emilia","In Primo Piano"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/#respond"]}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d","name":"Redazione","url":"https://www.sulpanaro.net/author/simone-guandalini/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Finale Emilia, l&#8217;amaro del ciclista della Casoni protagonista di una Masterclass a Bari Feed dei commenti" href="https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script id="sulpa-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/894.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/682.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js' id='custom-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/134.js' id='unslider-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/527.js' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/374.js' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/808/public/assets/js/272.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"finale_emilia_amaro_ciclista_casoni_protagonista_masterclass_bari"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.sulpanaro.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sulpanaro.net/wp-json/wp/v2/posts/600158" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sulpanaro-itc.b-cdn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=600158' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F12%2Ffinale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F12%2Ffinale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
		<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<link media="all" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/custom.css?v=1" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/jQuery.loadScroll.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><style id="et-divi-customizer-global-cached-inline-styles">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</style>	
	<style>.box-content a { color: #E8194D; }</style><style>
.data {
    margin: 20px 0 0 0;
    width: 330px;
    text-align: center;
    font-size: 13px;
    font-weight: 700;
}
@media (max-width: 980px){
   .data {
       text-align:center;
       width:100%;
       margin:15px 0 ;
   }

}
</style>
</head>
<body class="post-template-default single single-post postid-600158 single-format-standard et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-">
	<div id="page-container">

			<div id="top-header" style="background-color: #E8194D">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
<div class="data">
15 Dicembre 2022</div>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-674414389"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-1292415454 sulpa-slider"><ul><li><div data-sulpa-trackid="478007" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1370505344"><a href="https://locanda-della-fiorina.business.site/?utm_source=gmb&#038;utm_medium=referral" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/unnamed-1.jpg" alt=""  width="728" height="90"   /></a></div></li><li><div data-sulpa-trackid="499007" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-445219209"><a href="https://www.tc-security.net/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/12/tc-home.gif" alt=""  width="728" height="90"   /></a></div></li><li><div data-sulpa-trackid="63066" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-408931112"><a href="https://franciosi.concessionaria.renault.it/servizi/pull-inverno-renault-4-pneu-invernali-placchette-freni-ant-adv-door2door" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/Ren_PullPneu_PC.gif" alt=""  width="728" height="90"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1292415454 = jQuery( ".sulpa-slider-1292415454" );$sulpaslider1292415454.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1292415454.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1292415454.on("mouseover", function(){$sulpaslider1292415454.unslider("stop");}).on("mouseout", function() {$sulpaslider1292415454.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-354024642"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-1858922458 sulpa-slider"><ul><li><div data-sulpa-trackid="499009" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-399839027"><a href="https://www.tc-security.net/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/12/tc-mobile.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="477978" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-790334438"><a href="https://locanda-della-fiorina.business.site/?utm_source=gmb&#038;utm_medium=referral" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/unnamed.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="63058" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1604574524"><a href="https://franciosi.concessionaria.renault.it/servizi/pull-inverno-renault-4-pneu-invernali-placchette-freni-ant-adv-door2door" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/Ren_PullPneu_Mobile.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1858922458 = jQuery( ".sulpa-slider-1858922458" );$sulpaslider1858922458.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1858922458.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1858922458.on("mouseover", function(){$sulpaslider1858922458.unslider("stop");}).on("mouseout", function() {$sulpaslider1858922458.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
	<li id="menu-item-589214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589214"><a href="https://www.sulpanaro.net/category/carpi/">Carpi</a></li>
</ul>
</li>
<li id="menu-item-559331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559331"><a href="https://www.sulpanaro.net/category/calcio-e-sport/">Calcio e Sport</a></li>
<li id="menu-item-549199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549199"><a href="https://www.sulpanaro.net/category/ciclovia-del-sole/">Ciclovia del Sole</a></li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
<li id="menu-item-547276" class="custom-color menu-item menu-item-type-custom menu-item-object-custom menu-item-547276"><a target="_blank" rel="noopener" href="https://www.sulpanaro-archivio.net/">Archivio notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">

				<div class="mobile_nav closed">

					<span class="select_page">Seleziona una pagina</span>

					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>

				</div>

			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
		
		<div class="ads-headerbottom">
			<div class="ads">
				<div class="sulpa-header-bottom" id="sulpa-549187994"><div id="sulpa-slider-4024" class="custom-slider sulpa-slider-1002283074 sulpa-slider"><ul><li><div data-sulpa-trackid="573971" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-454460388"><a href="http://www.micheleautomazioni.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/Michele-Automazioni-oriz-2-9-sec-1.gif" alt=""  width="728" height="90"   /></a></div></li><li><div data-sulpa-trackid="505768" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-841528054"><a href="https://shop.phytopharmos.it/product-category/rimedi-per/caduta-dei-capelli/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/parafarmacia-pc.gif" alt=""  width="728" height="90"   /></a></div></li><li><div data-sulpa-trackid="575140" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-544076975"><a href="http://www.elettro2000.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/unnamed-1-1.gif" alt=""  width="728" height="90"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1002283074 = jQuery( ".sulpa-slider-1002283074" );$sulpaslider1002283074.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1002283074.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1002283074.on("mouseover", function(){$sulpaslider1002283074.unslider("stop");}).on("mouseout", function() {$sulpaslider1002283074.unslider("start");});});</script></div>			</div>
			<div class="ads-mobile">
				<div class="sulpa-header-bottom-mobile" id="sulpa-1346133191"><div id="sulpa-slider-4872" class="custom-slider sulpa-slider-411084213 sulpa-slider"><ul><li><div data-sulpa-trackid="591125" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1828175241"><a href="http://www.micheleautomazioni.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/Michele-automazioni-250-x-125.gif" alt=""  width="250" height="125"   /></a></div></li><li><div data-sulpa-trackid="575144" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-18111013"><a href="http://www.elettro2000.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/unnamed-1.gif" alt=""  width="250" height="125"   /></a></div></li><li><div data-sulpa-trackid="574769" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1383390947"><a href="https://shop.phytopharmos.it/product-category/rimedi-per/caduta-dei-capelli/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/parafarmacia-mobile.gif" alt=""  width="250" height="125"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider411084213 = jQuery( ".sulpa-slider-411084213" );$sulpaslider411084213.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider411084213.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider411084213.on("mouseover", function(){$sulpaslider411084213.unslider("stop");}).on("mouseout", function() {$sulpaslider411084213.unslider("start");});});</script></div>			</div>
		</div>
		
		<div id="et-main-area">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs" style="background: #E8194D"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a> &gt; <span class="breadcrumb_last" aria-current="page">Finale Emilia, l&#8217;amaro del ciclista della Casoni protagonista di una Masterclass a Bari</span></span></span></span></span></div>
				<article id="post-600158" class="et_pb_post post-600158 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-medio category-finale-emilia-2 category-in-primo-piano-finale-emilia-2">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">Finale Emilia, l&#8217;amaro del ciclista della Casoni protagonista di una Masterclass a Bari</h1>
															
								<p>FINALE EMILIA &#8211; <strong>Amaro del Ciclista</strong>, prodotto di punta di <strong>CASONI FABBRICAZIONE LIQUORI</strong>, è stato protagonista di un’appassionante <strong>Masterclass</strong> per celebrare 200 anni di tradizione liquoristica italiana e occasione per scoprire le qualità e la versatilità del rinomato amaro dagli intensi sentori erbacei. L’evento si è tenuto,<strong> lunedì 12 dicembre</strong> presso il <strong>C/O Haus di Bari.</strong></p>
<p style="font-weight: 400;">Ad illustrare le numerose modalità di consumo dell’amaro è stato <strong>Fabio Bacchi</strong>, uno dei più esperti del settore e organizzatore del Roma Bar Show. Bacchi insieme al Brand Ambassador di Casoni Vicenzo Losappio hanno esplorato le note botaniche di <strong>Amaro del Ciclista</strong> abbinandole a diversi prodotti per ricavarne cocktail dal carattere distintivo e raffinato, pensati per diversi momenti della giornata.</p>
<blockquote>
<p style="font-weight: 400;">La <strong>versatilità</strong> del prodotto è una tra le qualità più apprezzate dai consumatori. Anche a questo si deve parte del successo che ha coinvolto il prodotto CASONI nel 2022, come afferma il Trade Marketing Manager <strong>Manuel Greco</strong> “Nonostante lo scenario complicato derivato dal biennio Covid, il 2022 ha rivelato dati decisamente confortanti sia in termini di Valore che di Distribuzione. Anche durante il periodo di festività restano alte le aspettative dei consumi tra gli italiani”.</p>
</blockquote>
<p style="font-weight: 400;"><strong>Amaro del Ciclista</strong> da sempre è sinonimo di convivialità e qualità, quale momento migliore per proporlo dunque se non a Natale. Dal gusto pieno e rotondo ottenuto dalla miscelazione di <strong>venti erbe botaniche</strong>, è la giusta conclusione a un gioviale pasto in compagnia.</p>
<p style="font-weight: 400;">A conferma delle speranze e delle rosee prospettive, l’azienda ha lasciato intendere di avere in serbo un’estensione della <strong>Linea Premium</strong> e l’avvio di alcune novità già nei primi mesi del prossimo 2023.</p>
<blockquote>
<p style="font-weight: 400;">“<strong>Lungimiranza e intraprendenza</strong> sono imprescindibili nel mondo del beverage, qualità che fortunatamente non sono mai mancate a CASONI. Dopo un 2022 ricco di soddisfazioni, ambiamo ad allargare i nostri mercati proponendo alcune novità e un’espansione di gamma che si aggiungono alle numerose referenze premium già in commercio”, ha concluso <strong>Greco</strong>.</p>
</blockquote>
<p style="font-weight: 400;">Il sapiente utilizzo di materie prime di qualità eccellente e il desiderio di sperimentare combinazioni innovative porta CASONI a proporre sempre nuovi prodotti accomunati dal gusto naturale, derivato da infusioni e distillazioni di erbe locali e frutti.</p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-600158 gallery-columns-3 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari3-e1671117792356.jpeg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="650" height="867" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari3-e1671117792356.jpeg" class="lazy lazy-hidden attachment-full size-full" alt="" loading="lazy" /><noscript><img width="650" height="867" src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari3-e1671117792356.jpeg" class="attachment-full size-full" alt="" loading="lazy" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari-e1671117850389.jpeg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="650" height="654" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari-e1671117850389.jpeg" class="lazy lazy-hidden attachment-full size-full" alt="" loading="lazy" srcset="" data-srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari-e1671117850389.jpeg 650w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari-e1671117850389-298x300.jpeg 298w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari-e1671117850389-150x150.jpeg 150w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari-e1671117850389-25x25.jpeg 25w" sizes="(max-width: 650px) 100vw, 650px" /><noscript><img width="650" height="654" src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari-e1671117850389.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari-e1671117850389.jpeg 650w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari-e1671117850389-298x300.jpeg 298w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari-e1671117850389-150x150.jpeg 150w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari-e1671117850389-25x25.jpeg 25w" sizes="(max-width: 650px) 100vw, 650px" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari1-e1671117806978.jpeg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="650" height="867" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari1-e1671117806978.jpeg" class="lazy lazy-hidden attachment-full size-full" alt="" loading="lazy" /><noscript><img width="650" height="867" src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/CASONI-al-C_O-Haus-di-Bari1-e1671117806978.jpeg" class="attachment-full size-full" alt="" loading="lazy" /></noscript></a>
			</dt></dl><br style="clear: both" />
		</div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-600158" class="share-twitter sd-button share-icon" href="https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-600158" class="share-linkedin sd-button share-icon" href="https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-600158" class="share-pinterest sd-button share-icon" href="https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-600158" class="share-facebook sd-button share-icon" href="https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/simone-guandalini/" title="Post di Redazione" rel="author">Redazione</a></span> | <span class="published">15 Dic 2022</span> | <a href="https://www.sulpanaro.net/category/finale-emilia-2/" title="Finale Emilia">Finale Emilia</a> | <span class="comments-number"><a href="https://www.sulpanaro.net/2022/12/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2022/12/piene-fiumi-allerta-arancione-modenese-venerdi-16-dicembre/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Piene dei fiumi, nel modenese allerta arancione per venerdì 16 dicembre</a></span>
									<span class="nav-next"><a href="https://www.sulpanaro.net/2022/12/sciopero-generale-venerdi-16-dicembre-possibili-disservizi-raccolta-differenziata-geovest/" rel="next">Sciopero, venerdì 16 dicembre possibili disservizi nella raccolta differenziata di Geovest <span class="meta-nav">&raquo; &rarr;</span></a></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/12/sciopero-generale-venerdi-16-dicembre-possibili-disservizi-raccolta-differenziata-geovest/" title="Sciopero, venerdì 16 dicembre possibili disservizi nella raccolta differenziata di Geovest"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/geovest-disservizi-220x120.jpg" title="Sciopero, venerdì 16 dicembre possibili disservizi nella raccolta differenziata di Geovest" alt="Sciopero, venerdì 16 dicembre possibili disservizi nella raccolta differenziata di Geovest" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/sciopero-generale-venerdi-16-dicembre-possibili-disservizi-raccolta-differenziata-geovest/">Sciopero, venerdì 16 dicembre possibili disservizi nella raccolta differenziata di Geovest</a><div class="box-excerpt">Possibili disservizi nel caso in cui il personale impiegato nei servizi di raccolta dei rifiuti e nei centri di raccolta aderisse allo sciopero<a class="read-more" href="https://www.sulpanaro.net/2022/12/sciopero-generale-venerdi-16-dicembre-possibili-disservizi-raccolta-differenziata-geovest/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/12/piene-fiumi-allerta-arancione-modenese-venerdi-16-dicembre/" title="Piene dei fiumi, nel modenese allerta arancione per venerdì 16 dicembre"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/allerta-arancione-220x120.png" title="Piene dei fiumi, nel modenese allerta arancione per venerdì 16 dicembre" alt="Piene dei fiumi, nel modenese allerta arancione per venerdì 16 dicembre" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/piene-fiumi-allerta-arancione-modenese-venerdi-16-dicembre/">Piene dei fiumi, nel modenese allerta arancione per venerdì 16 dicembre</a><div class="box-excerpt">Una nuova allerta meteo, valida dalle 12 di oggi, giovedì 15 dicembre, fino alle 00.00 del 17 dicembre, è stata diramata per il territorio dell'Emilia-Romagna<a class="read-more" href="https://www.sulpanaro.net/2022/12/piene-fiumi-allerta-arancione-modenese-venerdi-16-dicembre/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/12/covid-modenese-incidenza-doppia-piu-ricoveri-rispetto-dicembre-2021/" title="Covid, nel modenese incidenza doppia e più ricoveri rispetto a dicembre 2021"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/Conferenza-stampa_2-220x120.jpg" title="Covid, nel modenese incidenza doppia e più ricoveri rispetto a dicembre 2021" alt="Covid, nel modenese incidenza doppia e più ricoveri rispetto a dicembre 2021" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/covid-modenese-incidenza-doppia-piu-ricoveri-rispetto-dicembre-2021/">Covid, nel modenese incidenza doppia e più ricoveri rispetto a dicembre 2021</a><div class="box-excerpt">Attraverso una conferenza stampa, l'Azienda USL di Modena ha fatto il punto della situazione su Covid, influenza e vaccinazioni<a class="read-more" href="https://www.sulpanaro.net/2022/12/covid-modenese-incidenza-doppia-piu-ricoveri-rispetto-dicembre-2021/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-1266191054"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-1146128151 sulpa-slider"><ul><li><div data-sulpa-trackid="128279" data-sulpa-trackbid="1" id="sulpa-817187621"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/ducale-1.jpg" alt=""  width="250" height="250"   /></div></li><li><div data-sulpa-trackid="578055" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-238194549"><a href="https://www.facebook.com/agenziaimmobililatorre/" rel="nofollow" class="adv-link"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/latorre-nuovo.jpg" alt=""  width="200" height="200"   /></a></div></li><li><div data-sulpa-trackid="502103" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-238887226"><a href="https://www.sulpanaroexpo.net/ricerca-attivita/barbiericarlo/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Barbieri-C-250x250-1.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1146128151 = jQuery( ".sulpa-slider-1146128151" );$sulpaslider1146128151.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1146128151.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1146128151.on("mouseover", function(){$sulpaslider1146128151.unslider("stop");}).on("mouseout", function() {$sulpaslider1146128151.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator" style="background: #E8194D">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-1577336070"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-1441586743 sulpa-slider"><ul><li><div data-sulpa-trackid="478987" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-558869974"><a href="https://www.sinergas.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/SINERGAS-banner-ISTITUZ-SulPanaro-250x250-1.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="591101" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1973326975"><a href="https://studiomedicolugli.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/08/lugli.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="577930" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-2068142308"><a href="https://www.gigroup.it/lavoro/aziende-che-assumono/livanova/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/Banner-250x250-livanova-sul-panaro2.jpg" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1441586743 = jQuery( ".sulpa-slider-1441586743" );$sulpaslider1441586743.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1441586743.unslider({ delay:5995, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1441586743.on("mouseover", function(){$sulpaslider1441586743.unslider("stop");}).on("mouseout", function() {$sulpaslider1441586743.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/12/sciopero-generale-venerdi-16-dicembre-possibili-disservizi-raccolta-differenziata-geovest/" title="Sciopero, venerdì 16 dicembre possibili disservizi nella raccolta differenziata di Geovest"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/geovest-disservizi-220x120.jpg" title="Sciopero, venerdì 16 dicembre possibili disservizi nella raccolta differenziata di Geovest" alt="Sciopero, venerdì 16 dicembre possibili disservizi nella raccolta differenziata di Geovest" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/sciopero-generale-venerdi-16-dicembre-possibili-disservizi-raccolta-differenziata-geovest/">Sciopero, venerdì 16 dicembre possibili disservizi nella raccolta differenziata di Geovest</a><div class="box-excerpt">Possibili disservizi nel caso in cui il personale impiegato nei servizi di raccolta dei rifiuti e nei centri di raccolta aderisse allo sciopero<a class="read-more" href="https://www.sulpanaro.net/2022/12/sciopero-generale-venerdi-16-dicembre-possibili-disservizi-raccolta-differenziata-geovest/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/12/piene-fiumi-allerta-arancione-modenese-venerdi-16-dicembre/" title="Piene dei fiumi, nel modenese allerta arancione per venerdì 16 dicembre"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/allerta-arancione-220x120.png" title="Piene dei fiumi, nel modenese allerta arancione per venerdì 16 dicembre" alt="Piene dei fiumi, nel modenese allerta arancione per venerdì 16 dicembre" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/piene-fiumi-allerta-arancione-modenese-venerdi-16-dicembre/">Piene dei fiumi, nel modenese allerta arancione per venerdì 16 dicembre</a><div class="box-excerpt">Una nuova allerta meteo, valida dalle 12 di oggi, giovedì 15 dicembre, fino alle 00.00 del 17 dicembre, è stata diramata per il territorio dell'Emilia-Romagna<a class="read-more" href="https://www.sulpanaro.net/2022/12/piene-fiumi-allerta-arancione-modenese-venerdi-16-dicembre/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/12/covid-modenese-incidenza-doppia-piu-ricoveri-rispetto-dicembre-2021/" title="Covid, nel modenese incidenza doppia e più ricoveri rispetto a dicembre 2021"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/Conferenza-stampa_2-220x120.jpg" title="Covid, nel modenese incidenza doppia e più ricoveri rispetto a dicembre 2021" alt="Covid, nel modenese incidenza doppia e più ricoveri rispetto a dicembre 2021" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/covid-modenese-incidenza-doppia-piu-ricoveri-rispetto-dicembre-2021/">Covid, nel modenese incidenza doppia e più ricoveri rispetto a dicembre 2021</a><div class="box-excerpt">Attraverso una conferenza stampa, l'Azienda USL di Modena ha fatto il punto della situazione su Covid, influenza e vaccinazioni<a class="read-more" href="https://www.sulpanaro.net/2022/12/covid-modenese-incidenza-doppia-piu-ricoveri-rispetto-dicembre-2021/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-1078841774"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-155382930 sulpa-slider"><ul><li><div data-sulpa-trackid="58809" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-164193046"><a href="http://www.onoranzefunebrifenice.com" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="194093" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1347596797"><a href="http://www.pogianluigi.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/po-1.png" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="561932" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1205593173"><a href="http://www.fondazionecgandreoli.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/IMG-20221213-WA0009.jpg" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider155382930 = jQuery( ".sulpa-slider-155382930" );$sulpaslider155382930.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider155382930.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider155382930.on("mouseover", function(){$sulpaslider155382930.unslider("stop");}).on("mouseout", function() {$sulpaslider155382930.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo_new.png" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$("#spe-feed").addClass("loading");

				},

				complete: function(data, textStatus){

					$("#spe-feed").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");

						output += "<div class=\"swiper-slide article\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "<div class=\"excerpt\">" + description + "</div>";

						output += "</div>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed").html(output);

					

					new Swiper($("#spe-feed .swiper-container"), {

						loop: true,

						autoplay: 4000,

						slidesPerView: 1,

						direction: "vertical",

						pagination: $(".swiper-pagination", "#spe-feed"),

						paginationClickable: true

					});

				}

			});

		});

		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">

			<div class="swiper-wrapper feed-box">

			</div>

		</div>

		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$(".feed-box", "#spe-feed-mobile").addClass("loading");

				},

				complete: function(data, textStatus){

					$(".feed-box", "#spe-feed-mobile").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){					

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						output += "<li class=\"news\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "</li>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed-mobile").html(output);

					

					// ticker

					$(".feed-box", "#spe-feed-mobile").webTicker({

						height: "50px",

						startEmpty: false,

						hoverpause: false

					});

				}

			});

		});

		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2_new.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-744530509"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-616848020 sulpa-slider"><ul><li><div data-sulpa-trackid="400531" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-2072170779"><a href="https://gruppocavsrl.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/12/gruppo-cav-jpg.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="63846" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1929487469"><a href="https://iperdent.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/04/unnamed.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="499306" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-231467827"><a href="https://www.sulpanaroexpo.net/ricerca-attivita/idromarkets-r-l/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/01/unnamed-1.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider616848020 = jQuery( ".sulpa-slider-616848020" );$sulpaslider616848020.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider616848020.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider616848020.on("mouseover", function(){$sulpaslider616848020.unslider("stop");}).on("mouseout", function() {$sulpaslider616848020.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/12/e-adesso-un-libro-rubrica-di-libri-sei-titoli-che-dicono-leggimi-5/">"E adesso un libro: rubrica di libri" Sei titoli che dicono leggimi!</a><div class="box-excerpt">La rubrica letteraria a cura dell’autrice mirandolese Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/12/e-adesso-un-libro-rubrica-di-libri-sei-titoli-che-dicono-leggimi-5/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/12/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-torta-delle-rose/">APPUNTI DI GUSTO | Tutto quello che c’è da sapere della torta delle rose</a><div class="box-excerpt">Francesca Monari ci invita a degustare questo dolce dal fascino antico, soffice a lentissima lievitazione e lavorazione tipico della città di Mantova.<a class="read-more" href="https://www.sulpanaro.net/2022/12/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-torta-delle-rose/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/12/e-adesso-un-libro-rubrica-di-libri-sei-titoli-che-dicono-leggimi-4/">"E adesso un libro: rubrica di libri" Sei titoli che dicono leggimi!</a><div class="box-excerpt">La rubrica letteraria a cura dell’autrice mirandolese Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/12/e-adesso-un-libro-rubrica-di-libri-sei-titoli-che-dicono-leggimi-4/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2022/12/come-proteggere-la-tua-bocca-durante-le-feste-ecco-i-consigli-del-dentista/">Come proteggere la tua bocca durante le feste? Ecco i consigli del dentista!</a><div class="box-excerpt">I dolci che costellano il periodo natalizio possono facilitare l’insorgere di carie: cioccolata, torroni e panettoni, ma anche bevande gassate e calici di spumante possono aggredire lo smalto dei denti<a class="read-more" href="https://www.sulpanaro.net/2022/12/come-proteggere-la-tua-bocca-durante-le-feste-ecco-i-consigli-del-dentista/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2022/11/il-partito-dei-disillusi-e-i-governi-dei-migliori/">Il partito dei disillusi e i governi dei migliori</a><div class="box-excerpt">Durante i sette trimestri del governo Draghi l’Italia è stata l’unica economia del G7 che ha visto aumentare il PIL trimestre su trimestre.<a class="read-more" href="https://www.sulpanaro.net/2022/11/il-partito-dei-disillusi-e-i-governi-dei-migliori/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/11/il-caffe-della-domenica-di-francesca-monari-14/">“Il caffè della domenica” di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2022/11/il-caffe-della-domenica-di-francesca-monari-14/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/11/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-cachi/">Appunti di gusto| Tutto quello che c’è da sapere del cachi</a><div class="box-excerpt">La rubrica Appunti di gusto, a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/11/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-cachi/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/11/e-adesso-un-librorubrica-di-libri-sei-titoli-che-dicono-leggimi-4/">E adesso un libro: rubrica di libri" Sei titoli che dicono leggimi!</a><div class="box-excerpt">La rubrica letteraria a cura dell’autrice mirandolese Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/11/e-adesso-un-librorubrica-di-libri-sei-titoli-che-dicono-leggimi-4/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/11/prevenire-la-carie-nei-molari-dei-bambini-si-puo/">Prevenire la carie nei molari dei bambini? Si può</a><div class="box-excerpt">Attraverso la sigillatura dei solchi, una procedura assolutamente non invasiva ma in grado di limitare il rischio carie.<a class="read-more" href="https://www.sulpanaro.net/2022/11/prevenire-la-carie-nei-molari-dei-bambini-si-puo/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/11/e-adesso-un-libro-rubrica-di-libri-sei-titoli-che-dicono-leggimi-3/">"E adesso un libro: rubrica di libri" Sei titoli che dicono leggimi!</a><div class="box-excerpt">La rubrica letteraria a cura dell’autrice mirandolese Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/11/e-adesso-un-libro-rubrica-di-libri-sei-titoli-che-dicono-leggimi-3/">leggi tutto</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-2098384344"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-1477675003 sulpa-slider"><ul><li><div data-sulpa-trackid="370253" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-478354915"><a href="https://www.edilcam.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="59468" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-2134367534"><a href="https://www.sanfelice1893.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/SF_BancaGiusta_SULPANARO_200x200_Banner_202205.jpg" alt=""  width="200" height="200"   /></a></div></li><li><div data-sulpa-trackid="599279" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-160702853"><a href="https://www.asservizisrl.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/as.jpg" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1477675003 = jQuery( ".sulpa-slider-1477675003" );$sulpaslider1477675003.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1477675003.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1477675003.on("mouseover", function(){$sulpaslider1477675003.unslider("stop");}).on("mouseout", function() {$sulpaslider1477675003.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-167185565"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-715935894 sulpa-slider"><ul><li><div data-sulpa-trackid="314963" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-596511774"><a href="https://www.facebook.com/profile.php?id=100087473307814" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/pisc-san-felice-a.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="62900" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-126155756"><a href="https://www.sulpanaroexpo.net/ricerca-attivita/manudizavattiemanuela/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/manu-2.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="489995" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1496471219"><a href="http://www.marazzicoperture.it" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/marazzi.png" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider715935894 = jQuery( ".sulpa-slider-715935894" );$sulpaslider715935894.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider715935894.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider715935894.on("mouseover", function(){$sulpaslider715935894.unslider("stop");}).on("mouseout", function() {$sulpaslider715935894.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<ul class="youtube-playlist horizontal"><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/I9_0WuCaTvY/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/I9_0WuCaTvY/mqdefault.jpg" /></noscript><a class="play" data-video_id="I9_0WuCaTvY" target="_blank" href="https://www.youtube.com/watch?v=I9_0WuCaTvY" title="Incidente stradale sulla Canaletto, un ferito a Bastiglia">Watch</a><span>Incidente stradale sulla Canaletto, un ferito a Bastiglia</span></li><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/2wyDWRfxUzU/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/2wyDWRfxUzU/mqdefault.jpg" /></noscript><a class="play" data-video_id="2wyDWRfxUzU" target="_blank" href="https://www.youtube.com/watch?v=2wyDWRfxUzU" title="I Vigili del Fuoco di Modena festeggiano Santa Barbara">Watch</a><span>I Vigili del Fuoco di Modena festeggiano Santa Barbara</span></li><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/IK8-u-d-hWk/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/IK8-u-d-hWk/mqdefault.jpg" /></noscript><a class="play" data-video_id="IK8-u-d-hWk" target="_blank" href="https://www.youtube.com/watch?v=IK8-u-d-hWk" title="Giornata internazionale della disabilità, parlano ragazze e ragazzi di Anffas Mirandola">Watch</a><span>Giornata internazionale della disabilità, parlano ragazze e ragazzi di Anffas Mirandola</span></li></ul>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-2070122275"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-1223616652 sulpa-slider"><ul><li><div data-sulpa-trackid="563229" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-430061638"><a href="https://www.dicicarwash.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/DICI-CAR-WASH-banner_page-0001.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="58919" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-746632071"><a href="http://www.4dcoperture.com" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="499254" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1620825336"><a href="https://www.lavaspurgobocchi.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bocchi-250x250-2.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1223616652 = jQuery( ".sulpa-slider-1223616652" );$sulpaslider1223616652.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1223616652.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1223616652.on("mouseover", function(){$sulpaslider1223616652.unslider("stop");}).on("mouseout", function() {$sulpaslider1223616652.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-542030511"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-823533349 sulpa-slider"><ul><li><div data-sulpa-trackid="91722" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1430924225"><a href="https://sangiuseppelavoratore.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/SGL-2.png" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="58806" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1005247933"><a href="https://www.facebook.com/sosmultiservicediagratesonia" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/unnamed.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="81760" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-31345208"><a href="https://www.facebook.com/pages/Tech-pec-Finale-Emilia/203728216311886?ref=br_rs" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.jpg" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider823533349 = jQuery( ".sulpa-slider-823533349" );$sulpaslider823533349.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider823533349.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider823533349.on("mouseover", function(){$sulpaslider823533349.unslider("stop");}).on("mouseout", function() {$sulpaslider823533349.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='Alice Neri e il mistero delle chat scomparse e della tanica ritrovata a casa del collega (10981)' href='https://www.sulpanaro.net/2022/12/alice-neri-e-il-mistero-delle-chat-scomparse-e-della-tanica-ritrovata-a-casa-del-collega/'>Alice Neri e il mistero delle chat scomparse e della tanica ritrovata a casa del collega</a> </li><li><a title='La 5a E del Luosi 1979 si ritrova a cena 43 anni dopo il diploma (3497)' href='https://www.sulpanaro.net/2022/11/la-5a-e-del-luosi-1979-si-ritrova-a-cena-43-anni-dopo-il-diploma/'>La 5a E del Luosi 1979 si ritrova a cena 43 anni dopo il diploma</a> </li><li><a title='E&#039; della ravarinese Alice Neri il corpo carbonizzato rinvenuto a Concordia (3215)' href='https://www.sulpanaro.net/2022/11/e-della-ravarinese-alice-neri-il-corpo-carbonizzato-rinvenuto-a-concordia/'>E' della ravarinese Alice Neri il corpo carbonizzato rinvenuto a Concordia</a> </li><li><a title='Alice Neri, trovata carbonizzata nella sua auto a Concordia: le indagini si spostano su San Possidonio (3146)' href='https://www.sulpanaro.net/2022/11/alice-neri-trovata-carbonizzata-nella-sua-auto-a-concordia-le-indagini-si-spostano-su-san-possidonio/'>Alice Neri, trovata carbonizzata nella sua auto a Concordia: le indagini si spostano su San Possidonio</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">La buona notizia</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/il-lascito-di-libri-del-collezionista-giovanni-selmi-ora-disponibile-al-pubblico/">Il lascito di libri del collezionista Giovanni Selmi ora disponibile al pubblico</a><div class="box-excerpt">Si dà così risalto anche al patrimonio artistico, alla storia e alle tradizioni locali dei paesi della provincia modenese a volte trascurati. <a class="read-more" href="https://www.sulpanaro.net/2022/12/il-lascito-di-libri-del-collezionista-giovanni-selmi-ora-disponibile-al-pubblico/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/giornata-della-disabilita-i-ragazze-e-le-ragazze-di-anffas-mirandola/">Giornata della disabilità, i ragazze e le ragazze di Anffas Mirandola si raccontano in un video</a><div class="box-excerpt">La ricerca del benessere, la voglia di stare insieme, la socializzazione e l'inclusione sono sempre i principi ispiratori di qualsiasi esperienza ed attività proposta da Anffas<a class="read-more" href="https://www.sulpanaro.net/2022/12/giornata-della-disabilita-i-ragazze-e-le-ragazze-di-anffas-mirandola/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/dopo-aver-salvato-piu-di-200-persone-va-in-pensione-piera-storica-unita-cinofila-dei-vigili-del-fuoco-di-modena/">Dopo aver salvato più di 200 persone va in pensione Piera, storica unità cinofila dei Vigili del fuoco di Modena</a><div class="box-excerpt">Oggi i festeggiamenti per Santa Barbara<a class="read-more" href="https://www.sulpanaro.net/2022/12/dopo-aver-salvato-piu-di-200-persone-va-in-pensione-piera-storica-unita-cinofila-dei-vigili-del-fuoco-di-modena/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-764922767"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-450119516 sulpa-slider"><ul><li><div data-sulpa-trackid="483814" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-680502776"><a href="https://netset.it/#offerte" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="598859" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-173959466"><a href="https://www.facebook.com/profile.php?id=100087473307814" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="579900" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-747903721"><a href="https://www.gabriellainterni.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/GI.jpg" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider450119516 = jQuery( ".sulpa-slider-450119516" );$sulpaslider450119516.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider450119516.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider450119516.on("mouseover", function(){$sulpaslider450119516.unslider("stop");}).on("mouseout", function() {$sulpaslider450119516.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-124479146"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-210501844 sulpa-slider"><ul><li><div data-sulpa-trackid="502145" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1671647150"><a href="https://netset.it/#offerte" rel="nofollow" class="adv-link"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></div></li><li><a href="https://www.sulpanaroexpo.net/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider210501844 = jQuery( ".sulpa-slider-210501844" );$sulpaslider210501844.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider210501844.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider210501844.on("mouseover", function(){$sulpaslider210501844.unslider("stop");}).on("mouseout", function() {$sulpaslider210501844.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/12/fusione-nucleare-stati-uniti-verso-svolta/" title="Fusione nucleare, Stati Uniti verso la svolta"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/fusione-nucleare-1-220x120.png" title="Fusione nucleare, Stati Uniti verso la svolta" alt="Fusione nucleare, Stati Uniti verso la svolta" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/fusione-nucleare-stati-uniti-verso-svolta/">Fusione nucleare, Stati Uniti verso la svolta</a><div class="box-excerpt">Negli Stati Uniti sarebbe stata prodotta per la prima volta una reazione di fusione nucleare che genera più energia di quella necessaria per innescarla<a class="read-more" href="https://www.sulpanaro.net/2022/12/fusione-nucleare-stati-uniti-verso-svolta/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/12/scoperta-una-poesia-inedita-del-filosofo-pico-della-mirandola/" title="Scoperta una poesia inedita del filosofo Pico Della Mirandola"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/poesia-pico-della-Mirandola-220x120.jpg" title="Scoperta una poesia inedita del filosofo Pico Della Mirandola" alt="Scoperta una poesia inedita del filosofo Pico Della Mirandola" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/scoperta-una-poesia-inedita-del-filosofo-pico-della-mirandola/">Scoperta una poesia inedita del filosofo Pico Della Mirandola</a><div class="box-excerpt">Ne sono rimaste appena 19. Questa sarebbe la ventesima, dedicata a Poliziano.<a class="read-more" href="https://www.sulpanaro.net/2022/12/scoperta-una-poesia-inedita-del-filosofo-pico-della-mirandola/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/12/finale-emilia-carristi-finalesi-presentano-nuova-maschera-cavalier-burela/" title="Finale Emilia, i carristi finalesi presentano la nuova maschera del Cavalier Burèla"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/cavalir-burela-1-e1670692268232-220x120.jpg" title="Finale Emilia, i carristi finalesi presentano la nuova maschera del Cavalier Burèla" alt="Finale Emilia, i carristi finalesi presentano la nuova maschera del Cavalier Burèla" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/finale-emilia-carristi-finalesi-presentano-nuova-maschera-cavalier-burela/">Finale Emilia, i carristi finalesi presentano la nuova maschera del Cavalier Burèla</a><div class="box-excerpt">In occasione dell'8 dicembre, Festa dell'Immacolata, a Finale Emilia il Comitato Carnevale ha esposto la nuova creazione<a class="read-more" href="https://www.sulpanaro.net/2022/12/finale-emilia-carristi-finalesi-presentano-nuova-maschera-cavalier-burela/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/12/videogame-premiati-con-30-mila-euro-i-migliori-sviluppatori-emiliano-romagnoli/" title="Videogame, premiati con 30 mila euro i migliori sviluppatori emiliano-romagnoli"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/videogame-220x120.jpg" title="Videogame, premiati con 30 mila euro i migliori sviluppatori emiliano-romagnoli" alt="Videogame, premiati con 30 mila euro i migliori sviluppatori emiliano-romagnoli" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/videogame-premiati-con-30-mila-euro-i-migliori-sviluppatori-emiliano-romagnoli/">Videogame, premiati con 30 mila euro i migliori sviluppatori emiliano-romagnoli</a><div class="box-excerpt">I quattro team selezionati tramite bando sono Farafter, Monster chef, The first hand e Ryoko<a class="read-more" href="https://www.sulpanaro.net/2022/12/videogame-premiati-con-30-mila-euro-i-migliori-sviluppatori-emiliano-romagnoli/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/12/coccodrillo-marino-pasto-indigesto-giurassico-risultati-studio-unimore-unipd/" title="Un coccodrillo marino pasto indigesto del Giurassico: i risultati di uno studio Unimore e UniPd"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/resti-fossili-coccodrillo-marino-giurassico-220x120.jpg" title="Un coccodrillo marino pasto indigesto del Giurassico: i risultati di uno studio Unimore e UniPd" alt="Un coccodrillo marino pasto indigesto del Giurassico: i risultati di uno studio Unimore e UniPd" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/coccodrillo-marino-pasto-indigesto-giurassico-risultati-studio-unimore-unipd/">Un coccodrillo marino pasto indigesto del Giurassico: i risultati di uno studio Unimore e UniPd</a><div class="box-excerpt">Un nuovo studio, guidato dalle Università di Modena-Reggio Emilia e Padova, ha rivelato la natura sorprendente di un fossile proveniente dal Giurassico bellunese<a class="read-more" href="https://www.sulpanaro.net/2022/12/coccodrillo-marino-pasto-indigesto-giurassico-risultati-studio-unimore-unipd/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/12/mucche-digitali-droni-e-robot-nelle-stalle-al-via-il-progetto-cowbot-delluniversita-di-modena/" title="Mucche digitali, droni e robot nelle stalle: al via il progetto CowBot dell&#039;Università di Modena"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/cowbot-220x120.jpeg" title="Mucche digitali, droni e robot nelle stalle: al via il progetto CowBot dell&#039;Università di Modena" alt="Mucche digitali, droni e robot nelle stalle: al via il progetto CowBot dell&#039;Università di Modena" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/mucche-digitali-droni-e-robot-nelle-stalle-al-via-il-progetto-cowbot-delluniversita-di-modena/">Mucche digitali, droni e robot nelle stalle: al via il progetto CowBot dell'Università di Modena</a><div class="box-excerpt">Il sistema sviluppato all'interno di COWBOT affiancherà gli agricoltori nelle operazioni quotidiane, alleviandone la fatica e migliorando la condizione generale degli animali allevati.<a class="read-more" href="https://www.sulpanaro.net/2022/12/mucche-digitali-droni-e-robot-nelle-stalle-al-via-il-progetto-cowbot-delluniversita-di-modena/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/12/daniele-silvestri-a-carpi-fa-il-tutto-esaurito/" title="Daniele Silvestri a Carpi fa il tutto esaurito"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/DanieleSilvestri_Ph.AlbertDAndrea-220x120.jpg" title="Daniele Silvestri a Carpi fa il tutto esaurito" alt="Daniele Silvestri a Carpi fa il tutto esaurito" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/daniele-silvestri-a-carpi-fa-il-tutto-esaurito/">Daniele Silvestri a Carpi fa il tutto esaurito</a><div class="box-excerpt">Mescolando talento e tradizione, leggerezza espressiva e impegno civile, in una carriera ormai ventennale ha dato alla luce brani entrati nelle playlist degli italiani come “Le cose che abbiamo in comune“, “Salirò”, “Cohiba” e “Il mio nemico”.<a class="read-more" href="https://www.sulpanaro.net/2022/12/daniele-silvestri-a-carpi-fa-il-tutto-esaurito/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/12/a-mirandola-parte-il-questionario-sul-gradimento-dei-servizi-del-comune/" title="A Mirandola parte il questionario sul gradimento dei servizi del Comune"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/indagine-mirandola-220x120.png" title="A Mirandola parte il questionario sul gradimento dei servizi del Comune" alt="A Mirandola parte il questionario sul gradimento dei servizi del Comune" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/a-mirandola-parte-il-questionario-sul-gradimento-dei-servizi-del-comune/">A Mirandola parte il questionario sul gradimento dei servizi del Comune</a><div class="box-excerpt">Si vuole così vagliare on line quanto vengano o no apprezzati l'organizzazione del lavoro e il rapporto con l'utenza.<a class="read-more" href="https://www.sulpanaro.net/2022/12/a-mirandola-parte-il-questionario-sul-gradimento-dei-servizi-del-comune/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/12/meraki-ecco-cosa-vuol-dire-la-parola-dordine-del-governo-meloni/" title="Meraki: ecco cosa vuol dire la parola d&#039;ordine del Governo Meloni"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/12/giorgia-meloni-220x120.jpg" title="Meraki: ecco cosa vuol dire la parola d&#039;ordine del Governo Meloni" alt="Meraki: ecco cosa vuol dire la parola d&#039;ordine del Governo Meloni" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/meraki-ecco-cosa-vuol-dire-la-parola-dordine-del-governo-meloni/">Meraki: ecco cosa vuol dire la parola d'ordine del Governo Meloni</a><div class="box-excerpt">Meloni spiega: "E' un approccio che in un momento di crisi come quello che stiamo vivendo, dalla progressiva uscita dalla pandemia fino alla complessa congiuntura economica e internazionale, può e deve offrire alla nostra nazione anche delle occasioni".<a class="read-more" href="https://www.sulpanaro.net/2022/12/meraki-ecco-cosa-vuol-dire-la-parola-dordine-del-governo-meloni/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/12/navigazione-sui-fiumi-dalla-regione-oltre-61-milioni-per-rilanciare-il-sistema-idroviario-padano/" title="Navigazione sui fiumi, dalla Regione oltre 61 milioni per rilanciare il sistema idroviario padano"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/LowRes_FRER0029711-220x120.jpg" title="Navigazione sui fiumi, dalla Regione oltre 61 milioni per rilanciare il sistema idroviario padano" alt="Navigazione sui fiumi, dalla Regione oltre 61 milioni per rilanciare il sistema idroviario padano" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/12/navigazione-sui-fiumi-dalla-regione-oltre-61-milioni-per-rilanciare-il-sistema-idroviario-padano/">Navigazione sui fiumi, dalla Regione oltre 61 milioni per rilanciare il sistema idroviario padano</a><div class="box-excerpt">A 20 anni di distanza dagli ultimi finanziamenti statali riprende il progetto delle ‘autostrade d’acqua’: opere sostenibili che rientrano a pieno titolo nella transizione ecologica<a class="read-more" href="https://www.sulpanaro.net/2022/12/navigazione-sui-fiumi-dalla-regione-oltre-61-milioni-per-rilanciare-il-sistema-idroviario-padano/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-566205275"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-1278085473 sulpa-slider"><ul><li><div data-sulpa-trackid="435451" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1220543466"><a href="https://www.lubestoremirandola.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Lube-cucine.jpg" alt=""  width="250" height="250"   /></a></div></li><li><a href="https://www.sulpanaroadv.net/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1278085473 = jQuery( ".sulpa-slider-1278085473" );$sulpaslider1278085473.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1278085473.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1278085473.on("mouseover", function(){$sulpaslider1278085473.unslider("stop");}).on("mouseout", function() {$sulpaslider1278085473.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-578169973"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-1545551074 sulpa-slider"><ul><li><div data-sulpa-trackid="435866" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-314125450"><a href="https://www.brcgasservice.it/officina/malaguti/" rel="nofollow" class="adv-link"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.jpg" alt=""  width="1100" height="100"   /></a></div></li><li><div data-sulpa-trackid="414253" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-172184903"><a href="https://www.sulpanaroexpo.net/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/01/sulpanaro_expo_largo_new-min.gif" alt=""  width="1100" height="100"   /></a></div></li><li><div data-sulpa-trackid="418347" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1626873391"><a href="http://www.arredamentiartenova.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.gif" alt=""  width="1100" height="100"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1545551074 = jQuery( ".sulpa-slider-1545551074" );$sulpaslider1545551074.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1545551074.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1545551074.on("mouseover", function(){$sulpaslider1545551074.unslider("stop");}).on("mouseout", function() {$sulpaslider1545551074.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-823356496"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-109258930 sulpa-slider"><ul><li><a href="http://expo.sulpanaro.net." rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><div data-sulpa-trackid="435527" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1531969272"><a href="https://www.brcgasservice.it/officina/malaguti/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.gif" alt="malaguti"  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="418349" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-460845625"><a href="http://www.arredamentiartenova.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider109258930 = jQuery( ".sulpa-slider-109258930" );$sulpaslider109258930.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider109258930.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider109258930.on("mouseover", function(){$sulpaslider109258930.unslider("stop");}).on("mouseout", function() {$sulpaslider109258930.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-588397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-588397"><a target="_blank" rel="noopener" href="https://app.legalblink.it/api/documents/629f5c0d21307d002ed7b846/privacy-policy-per-siti-web-o-e-commerce-it">Privacy Policy</a></li>
<li id="menu-item-588398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-588398"><a target="_blank" rel="noopener" href="https://app.legalblink.it/api/documents/629f5c0d21307d002ed7b846/cookie-policy-it">Cookie Policy</a></li>
<li id="menu-item-588392" class="lb-cs-settings-link menu-item menu-item-type-custom menu-item-object-custom menu-item-588392"><a href="#">Aggiorna le preferenze sui cookie</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, - Via Gelseta 175 San Felice s/P (MO) - CCIAA MO-413430
- Capitale Sociale 10.000 euro i.v. - società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>(function(){var advanced_ads_ga_UID="UA-16787828-27",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script type="text/javascript">

		jQuery(document).ready(function($){

			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});

			$(window).on("scroll", function(e){

				if ($("html").scrollTop() > 200){

					$("body").addClass("menu-sticky");

				} else {

					$("#et-top-navigation").removeClass("is_stuck");

					$("body").removeClass("menu-sticky");

				}

			});

			if($(window).width() > 980){

				$(".single-post .box-side").stick_in_parent();

			}

		});

	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2022\/12\/finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari\/":600158};
	</script>
						<script type="text/javascript">
 if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('service-worker.js')
      .then(function(reg){
        console.log("Yes, it did.");
     }).catch(function(err) {
        console.log("No it didn't. This happened:", err)
    });
 }
</script><script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"bc097a9000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/custom.js' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b594716269","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"5deeccacd0","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"600158","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"sulpa-target","blogId":"1","frontendPrefix":"sulpa-"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/927/public/assets/js/374/617.js' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/927/public/assets/js/374/850.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202250.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'67149550',post:'600158',tz:'1',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '600158' ]);
</script>
<script id="sulpa-tracking">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</script>			<script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":600158,"postSlug":"finale-emilia-amaro-ciclista-casoni-protagonista-masterclass-bari","cats":"taglio-medio,finale-emilia-2,in-primo-piano-finale-emilia-2"};
							</script>
				<script type="text/javascript" src="https://app.legalblink.it/api/scripts/lb_cs.js"></script>
<script id="lb_cs" type="text/javascript">lb_cs("629f5c0d21307d002ed7b848");</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Content Delivery Network via sulpanaro-itc.b-cdn.net
Database Caching 45/329 queries in 1.149 seconds using memcached (Request-wide modification query)

Served from: www.sulpanaro.net @ 2022-12-15 18:03:19 by W3 Total Cache
-->