
<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27');
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Finale Emilia, un workshop per progettare e costruire gli arredi della Stazione Rulli Frulli - SulPanaro | News</title>
	<meta name="description" content="Il workshop si è tenuto dal 28 marzo al 14 aprile scorsi all’interno del cantiere della Stazione Rulli Frullidi Finale Emilia" />
	<link rel="canonical" href="https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Finale Emilia, un workshop per progettare e costruire gli arredi della Stazione Rulli Frulli - SulPanaro | News" />
	<meta property="og:description" content="Il workshop si è tenuto dal 28 marzo al 14 aprile scorsi all’interno del cantiere della Stazione Rulli Frullidi Finale Emilia" />
	<meta property="og:url" content="https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2022-04-14T09:54:04+00:00" />
	<meta property="og:image" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-3.png" />
	<meta property="og:image:width" content="597" />
	<meta property="og:image:height" content="618" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sulpanaro.net/#organization","name":"SulPanaro news","url":"https://www.sulpanaro.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.sulpanaro.net/#logo","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","width":330,"height":85,"caption":"SulPanaro news"},"image":{"@id":"https://www.sulpanaro.net/#logo"}},{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","publisher":{"@id":"https://www.sulpanaro.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sulpanaro.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/#primaryimage","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-3.png","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-3.png","width":597,"height":618,"caption":"stazione rulli frulli"},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/#webpage","url":"https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/","name":"Finale Emilia, un workshop per progettare e costruire gli arredi della Stazione Rulli Frulli - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/#primaryimage"},"datePublished":"2022-04-14T09:54:04+00:00","dateModified":"2022-04-14T09:54:04+00:00","description":"Il workshop si \u00e8 tenuto dal 28 marzo al 14 aprile scorsi all\u2019interno del cantiere della Stazione Rulli Frullidi Finale Emilia","breadcrumb":{"@id":"https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sulpanaro.net/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.sulpanaro.net/ultime-notizie/"},{"@type":"ListItem","position":3,"name":"Finale Emilia","item":"https://www.sulpanaro.net/category/finale-emilia-2/"},{"@type":"ListItem","position":4,"name":"Finale Emilia, un workshop per progettare e costruire gli arredi della Stazione Rulli Frulli"}]},{"@type":"Article","@id":"https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/#article","isPartOf":{"@id":"https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/#webpage"},"author":{"@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d"},"headline":"Finale Emilia, un workshop per progettare e costruire gli arredi della Stazione Rulli Frulli","datePublished":"2022-04-14T09:54:04+00:00","dateModified":"2022-04-14T09:54:04+00:00","mainEntityOfPage":{"@id":"https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/#webpage"},"wordCount":862,"commentCount":0,"publisher":{"@id":"https://www.sulpanaro.net/#organization"},"image":{"@id":"https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/#primaryimage"},"thumbnailUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-3.png","articleSection":["In Primo Piano","Finale Emilia","In Primo Piano"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/#respond"]}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d","name":"Redazione","url":"https://www.sulpanaro.net/author/simone-guandalini/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Finale Emilia, un workshop per progettare e costruire gli arredi della Stazione Rulli Frulli Feed dei commenti" href="https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/894.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/682.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js' id='custom-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/134.js' id='unslider-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/527.js' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/374.js' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/808/public/assets/js/272.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"finale_emilia_workshop_progettare_e_costruire_arredi_della_stazione_rulli_frulli"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.sulpanaro.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sulpanaro.net/wp-json/wp/v2/posts/579407" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sulpanaro-itc.b-cdn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=579407' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F04%2Ffinale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F04%2Ffinale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<link media="all" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/custom.css?v=1" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/jQuery.loadScroll.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><style id="et-divi-customizer-global-cached-inline-styles">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</style>	
	<style>.box-content a { color: #E8194D; }</style><style>
.data {
    margin: 20px 0 0 0;
    width: 330px;
    text-align: center;
    font-size: 13px;
    font-weight: 700;
}
@media (max-width: 980px){
   .data {
       text-align:center;
       width:100%;
       margin:15px 0 ;
   }

}
</style>
</head>
<body class="post-template-default single single-post postid-579407 single-format-standard et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-">
	<div id="page-container">

			<div id="top-header" style="background-color: #E8194D">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
<div class="data">
14 Aprile 2022</div>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-251302978"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-121957501 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/PullFreniDaciaPC.gif" alt=""  width="728" height="90"   /></a></li><li><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/Michele-Automazioni-oriz-2-9-sec-1.gif" alt=""  width="728" height="90"   /></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/61036" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/unnamed.gif" alt=""  width="728" height="90"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider121957501 = jQuery( ".sulpa-slider-121957501" );$sulpaslider121957501.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider121957501.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider121957501.on("mouseover", function(){$sulpaslider121957501.unslider("stop");}).on("mouseout", function() {$sulpaslider121957501.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-195196755"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-1626883351 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/PullFreniDaciaMobile.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/567403" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/Michele-Automazioni-250X250-10-sec.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/60758" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/unnamed-1.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1626883351 = jQuery( ".sulpa-slider-1626883351" );$sulpaslider1626883351.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1626883351.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1626883351.on("mouseover", function(){$sulpaslider1626883351.unslider("stop");}).on("mouseout", function() {$sulpaslider1626883351.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
</ul>
</li>
<li id="menu-item-559331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559331"><a href="https://www.sulpanaro.net/category/calcio-e-sport/">Calcio e Sport</a></li>
<li id="menu-item-549199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549199"><a href="https://www.sulpanaro.net/category/ciclovia-del-sole/">Ciclovia del Sole</a></li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
<li id="menu-item-547276" class="custom-color menu-item menu-item-type-custom menu-item-object-custom menu-item-547276"><a target="_blank" rel="noopener" href="https://www.sulpanaro-archivio.net/">Archivio notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">

				<div class="mobile_nav closed">

					<span class="select_page">Seleziona una pagina</span>

					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>

				</div>

			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
		
		<div class="ads-headerbottom">
			<div class="ads">
				<div class="sulpa-header-bottom" id="sulpa-1160534322"><div id="sulpa-slider-4024" class="custom-slider sulpa-slider-513894488 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/575140" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/unnamed-1-1.gif" alt=""  width="728" height="90"   /></a></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-266799559"><a data-bid="1" href="https://www.sulpanaro.net/linkout/486373" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/09/728x90.jpg" alt=""  width="962" height="121"  style="display: inline-block;" /></a></div></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505768" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/parafarmacia-pc.gif" alt=""  width="728" height="90"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider513894488 = jQuery( ".sulpa-slider-513894488" );$sulpaslider513894488.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider513894488.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider513894488.on("mouseover", function(){$sulpaslider513894488.unslider("stop");}).on("mouseout", function() {$sulpaslider513894488.unslider("start");});});</script></div>			</div>
			<div class="ads-mobile">
				<div class="sulpa-header-bottom-mobile" id="sulpa-403217846"><div id="sulpa-slider-4872" class="custom-slider sulpa-slider-772539910 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/574769" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/parafarmacia-mobile.gif" alt=""  width="250" height="125"   /></a></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-1734547827"><a data-bid="1" href="https://www.sulpanaro.net/linkout/505998" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Banner-farmacia-mobile.gif" alt=""  width="250" height="125"  style="display: inline-block;" /></a></div></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/546238" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/250x100.jpg" alt=""  width="334" height="134"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/575144" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/unnamed-1.gif" alt=""  width="250" height="125"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider772539910 = jQuery( ".sulpa-slider-772539910" );$sulpaslider772539910.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider772539910.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider772539910.on("mouseover", function(){$sulpaslider772539910.unslider("stop");}).on("mouseout", function() {$sulpaslider772539910.unslider("start");});});</script></div>			</div>
		</div>
		
		<div id="et-main-area">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs" style="background: #E8194D"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a> &gt; <span class="breadcrumb_last" aria-current="page">Finale Emilia, un workshop per progettare e costruire gli arredi della Stazione Rulli Frulli</span></span></span></span></span></div>
				<article id="post-579407" class="et_pb_post post-579407 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-finale-emilia-2 category-in-primo-piano-finale-emilia-2">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">Finale Emilia, un workshop per progettare e costruire gli arredi della Stazione Rulli Frulli</h1>
															
								<p>FINALE EMILIA &#8211; Un workshop per la co-progettazione e la costruzione degli arredi degli spazi multifunzionali de La Stazione Rulli Frulli si è tenuto dal 28 marzo al 14 aprile proprio all’interno del cantiere della ex-autostazione di Finale Emilia. Ad essere coinvolti sono stati i ragazzi e le ragazze del laboratorio socio-occupazionale <a href="https://astronavelab.it/" target="_blank" rel="noopener">AstroNave Lab</a>, che hanno lavorato gomito a gomito con gli studenti del Liceo Scientifico Statale Morando Morandi di Finale Emilia e i volontari dell’APS ETS Rulli Frulli Lab, figura di riferimento del nuovo Polo Multifunzionale.</p>
<p>A proporre e coordinare tutte le attività, gli architetti, designer e urbanisti di Zuloark, organizzazione interdisciplinare con sede a Madrid, Berlino, Atene, La Palma e La Coruña. L’iniziativa è stata resa possibile anche grazie al contributo da alcuni dei sostenitori de La Stazione Rulli Frulli e dei suoi molteplici progetti: la Fondazione Enel Cuore, la Fondazione Cassa di Risparmio di Mirandola, Kia Motors e Milesi di IVM Group. È possibile progettare e costruire nuovi luoghi di convivenza, ripensando lo spazio pubblico dal basso ed in modo sperimentale? Possiamo farlo includendo la diversità? E possiamo, nel farlo, aprire un dibattito sulle problematiche irrisolte dell’abitare la città?</p>
<p>Questi sono gli interrogativi che sottendono “HIC SUNT DRACONES”, il progetto di riattivazione e rigenerazione urbana elaborato da Zuloark,<br />
che ha già avuto luogo nel 2019 a Santa Cruz de la Palma (isole Canarie) e nel 2021 a Porto (Portogallo). Le attività sono pensate per mettere al centro la<br />
pratica artistica collaborativa, che si sviluppa attraverso incontri, conversazioni e workshop, rendendo protagoniste le comunità a rischio di esclusione sociale &#8211; come, in questo caso, le persone con disabilità &#8211; in collaborazione con attori del territorio di appartenenza.</p>
<p>Il progetto si compone di tre fasi complementari:</p>
<p>1. la cosiddetta “MAPPA EMOZIONALE”, uno spazio fisico e di tempo che consente ai partecipanti di conoscersi ed immergersi nel progetto, facendosi ispirare dal contesto. Gli studenti del Liceo e i ragazzi e le ragazze di AstroNave_Lab hanno accompagnato gli architetti e i designer di Zuloark alla scoperta di Finale Emilia, conversando, fotografando, disegnando e catalogando oggetti e particolari architettonici e naturali. Federico Alberghini invece, responsabile dei progetti de La Stazione Rulli Frulli, ha guidato il gruppo all’interno del cantiere della ex-autostazione, così che tutti potessero focalizzare le reali esigenze dello spazio.</p>
<p>2. la “COSTRUZIONE COLLABORATIVA”, che ha come presupposto da un lato lo studio dei materiali e degli strumenti a disposizione, dall’altro la condivisione di idee e suggestioni e lo sviluppo dei disegni di progetto. Compito dei progettisti di Zuloark è studiare un sistema costruttivo consono alle competenze e inclinazioni dei partecipanti al workshop, per poi passare al momento di costruzione, a cui partecipano tutti, ciascuno con le proprie capacità. In considerazione delle caratteristiche del laboratorio AstroNave_Lab e dei ragazzi e delle ragazze che vi lavorano, la scelta dei materiali è caduta sul legno e sulle vernici ad acqua, che come di consueto sono state fornite dall’azienda Milesi di IVM Group, che da sempre sostiene il centro socio-occupazionale.</p>
<p>3. la “CELEBRAZIONE”, che crea una grande aspettativa nei partecipanti e contribuisce a creare un clima più dinamico e partecipativo all’interno dell’ambiente di apprendimento. In questo modo analizzare, imparare ed eseguire un progetto diventa una sfida entusiasmante e tanto più significativa quanto più si consolidano i legami personali.</p>
<p>L’obiettivo del progetto non era dunque semplicemente fornire lo spazio de La Stazione Rulli Frulli &#8211; in particolare il Bar inclusivo con il suo dehor, il laboratorio di falegnameria di AstroNave_Lab e la Sala polifunzionale &#8211; di arredi originali e funzionali. Il processo di creazione e la metodologia di lavoro sono essi stessi degli obiettivi: co-progettare significa condividere idee, competenze e abilità così da far emergere, e di conseguenza cercare di soddisfare, il maggior numero di requisiti.</p>
<p>A beneficiare dell’iniziativa non è stato solo il luogo in sé, ma soprattutto i partecipanti al workshop, che hanno acquisito nuove competenze trasversali, da quelle emozionali e relazionali a quelle tecniche e manuali, e hanno di fatto contribuito a costruire un pezzo della stessa comunità di cui sono parte. C’è un plus: la maggior parte degli arredi progettati e costruiti sono riproducibili in autonomia dal gruppo di lavoro di AstroNave_Lab e diventeranno così parte del catalogo dei prodotti destinati alla vendita.</p>
<p>I ragazzi e le ragazze del laboratorio socio-occupazionale sono sì entrati in contatto con una diversa scala di progettazione, ma nel rispetto delle tecniche, degli strumenti e dei materiali abitualmente impiegati. Ed ecco spiegato il nome pensato per il progetto: “Hic Sunt Dracones” indicava nelle antiche mappe il nostro limite, ma allo stesso tempo spalancava l’orizzonte, facendoci sedere sull’orlo dell’infinito. Ci rende responsabilmente operosi, ma senza la pretesa di sentirci onnipotenti o l’illusione che il mondo finisca dove si esaurisce la mia capacità di comprensione e di manipolazione. In breve, ridà fiato a sogni e desideri, ci riscuote dalla pigrizia. E in queste tre settimane, di pigrizia, proprio non se n’è vista!</p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-579407 gallery-columns-3 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-6.png' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="597" height="600" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-6.png" class="lazy lazy-hidden attachment-full size-full" alt="" loading="lazy" srcset="" data-srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-6.png 597w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-6-480x482.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 597px, 100vw" /><noscript><img width="597" height="600" src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-6.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-6.png 597w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-6-480x482.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 597px, 100vw" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-5.png' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="1067" height="685" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-5.png" class="lazy lazy-hidden attachment-full size-full" alt="" loading="lazy" srcset="" data-srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-5.png 1067w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-5-980x629.png 980w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-5-480x308.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1067px, 100vw" /><noscript><img width="1067" height="685" src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-5.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-5.png 1067w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-5-980x629.png 980w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-5-480x308.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1067px, 100vw" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-4.png' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="598" height="647" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-4.png" class="lazy lazy-hidden attachment-full size-full" alt="stazione rulli frulli" loading="lazy" srcset="" data-srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-4.png 598w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-4-480x519.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 598px, 100vw" /><noscript><img width="598" height="647" src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-4.png" class="attachment-full size-full" alt="stazione rulli frulli" loading="lazy" srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-4.png 598w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-4-480x519.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 598px, 100vw" /></noscript></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-3.png' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="597" height="618" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-3.png" class="lazy lazy-hidden attachment-full size-full" alt="stazione rulli frulli" loading="lazy" srcset="" data-srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-3.png 597w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-3-480x497.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 597px, 100vw" /><noscript><img width="597" height="618" src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-3.png" class="attachment-full size-full" alt="stazione rulli frulli" loading="lazy" srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-3.png 597w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-3-480x497.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 597px, 100vw" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-2.png' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="591" height="640" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-2.png" class="lazy lazy-hidden attachment-full size-full" alt="stazione rulli frulli" loading="lazy" srcset="" data-srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-2.png 591w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-2-480x520.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 591px, 100vw" /><noscript><img width="591" height="640" src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-2.png" class="attachment-full size-full" alt="stazione rulli frulli" loading="lazy" srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-2.png 591w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-2-480x520.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 591px, 100vw" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-1.png' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="597" height="736" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-1.png" class="lazy lazy-hidden attachment-full size-full" alt="stazione rulli frulli" loading="lazy" srcset="" data-srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-1.png 597w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-1-480x592.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 597px, 100vw" /><noscript><img width="597" height="736" src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-1.png" class="attachment-full size-full" alt="stazione rulli frulli" loading="lazy" srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-1.png 597w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/workshop-1-480x592.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 597px, 100vw" /></noscript></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><strong>LEGGI ANCHE:</strong></p>
<ul>
<li>
<p class="entry-title"><a href="https://www.sulpanaro.net/2021/09/finale-emilia-la-vecchia-stazione-delle-corriere-diventera-la-nuova-casa-dei-rulli-frulli-tutti-i-dettagli-del-progetto/">Finale Emilia, la vecchia stazione delle corriere diventerà la nuova casa dei Rulli Frulli: tutti i dettagli del progetto</a></p>
</li>
</ul>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-579407" class="share-twitter sd-button share-icon" href="https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-579407" class="share-linkedin sd-button share-icon" href="https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-579407" class="share-pinterest sd-button share-icon" href="https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-579407" class="share-facebook sd-button share-icon" href="https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/simone-guandalini/" title="Post di Redazione" rel="author">Redazione</a></span> | <span class="published">14 Apr 2022</span> | <a href="https://www.sulpanaro.net/category/in-primo-piano/" title="In Primo Piano">In Primo Piano</a>, <a href="https://www.sulpanaro.net/category/finale-emilia-2/" title="Finale Emilia">Finale Emilia</a> | <span class="comments-number"><a href="https://www.sulpanaro.net/2022/04/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2022/04/distretto-di-mirandola-torna-automedica-nel-turno-diurno-auto-infermieristica/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Distretto di Mirandola, torna l&#8217;automedica nel turno diurno. Auto infermieristica in quello notturno</a></span>
									<span class="nav-next"></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/distretto-di-mirandola-torna-automedica-nel-turno-diurno-auto-infermieristica/" title="Distretto di Mirandola, torna l&#039;automedica nel turno diurno. Auto infermieristica in quello notturno"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/automedica-220x120.jpg" title="Distretto di Mirandola, torna l&#039;automedica nel turno diurno. Auto infermieristica in quello notturno" alt="Distretto di Mirandola, torna l&#039;automedica nel turno diurno. Auto infermieristica in quello notturno" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/distretto-di-mirandola-torna-automedica-nel-turno-diurno-auto-infermieristica/">Distretto di Mirandola, torna l'automedica nel turno diurno. Auto infermieristica in quello notturno</a><div class="box-excerpt">A comunicarlo è l'Ausl, che spiega che il ritorno dell'automedica nel Distretto di Mirandola non ha a che fare con i costi dell'elisoccorso<a class="read-more" href="https://www.sulpanaro.net/2022/04/distretto-di-mirandola-torna-automedica-nel-turno-diurno-auto-infermieristica/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/supermoto-primo-round-del-campionato-italiano-s4-per-il-team-frt-racing-2-di-finale-emilia/" title="Supermoto, primo round del Campionato Italiano S4 per il team FRT Racing 2 di Finale Emilia"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/Malone-Ortona-22-220x120.jpg" title="Supermoto, primo round del Campionato Italiano S4 per il team FRT Racing 2 di Finale Emilia" alt="Supermoto, primo round del Campionato Italiano S4 per il team FRT Racing 2 di Finale Emilia" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/supermoto-primo-round-del-campionato-italiano-s4-per-il-team-frt-racing-2-di-finale-emilia/">Supermoto, primo round del Campionato Italiano S4 per il team FRT Racing 2 di Finale Emilia</a><div class="box-excerpt">La scorsa domenica per il team FRT Racing 2, primo round di Campionato Italiano Supermoto, al Circuito Internazionale d’Abruzzo di Ortona<a class="read-more" href="https://www.sulpanaro.net/2022/04/supermoto-primo-round-del-campionato-italiano-s4-per-il-team-frt-racing-2-di-finale-emilia/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/mirandola-colpi-pusher-con-una-mazza-dopo-una-truffa-23enne-rischia-la-condanna/" title="Mirandola, colpì pusher con una mazza dopo una truffa: 23enne rischia la condanna"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/tribunale_XL-220x120.jpg" title="Mirandola, colpì pusher con una mazza dopo una truffa: 23enne rischia la condanna" alt="Mirandola, colpì pusher con una mazza dopo una truffa: 23enne rischia la condanna" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/mirandola-colpi-pusher-con-una-mazza-dopo-una-truffa-23enne-rischia-la-condanna/">Mirandola, colpì pusher con una mazza dopo una truffa: 23enne rischia la condanna</a><div class="box-excerpt">L'episodio risale al 2019: in seguito all'acquisto di hashish da un pusher 20enne, il 23enne, contrariato dalla qualità del prodotto, lo colpì con una mazza<a class="read-more" href="https://www.sulpanaro.net/2022/04/mirandola-colpi-pusher-con-una-mazza-dopo-una-truffa-23enne-rischia-la-condanna/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-1608845985"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-671383195 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/561134" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/pisc-comu-finale-emilia.jpg" alt=""  width="250" height="250"   /></a></li><li><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/ducale-1.jpg" alt=""  width="250" height="250"   /></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/578055" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/latorre-nuovo.jpg" alt=""  width="200" height="200"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider671383195 = jQuery( ".sulpa-slider-671383195" );$sulpaslider671383195.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider671383195.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider671383195.on("mouseover", function(){$sulpaslider671383195.unslider("stop");}).on("mouseout", function() {$sulpaslider671383195.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator" style="background: #E8194D">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-470370839"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-1867992147 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/578240" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/BANNER-giornale-PANARO.jpg" alt=""  width="250" height="251"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/578057" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/AaeAA-1-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478987" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/Sinergas-Conad_SulPanaroNet_250x250-5.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1867992147 = jQuery( ".sulpa-slider-1867992147" );$sulpaslider1867992147.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1867992147.unslider({ delay:5995, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1867992147.on("mouseover", function(){$sulpaslider1867992147.unslider("stop");}).on("mouseout", function() {$sulpaslider1867992147.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/distretto-di-mirandola-torna-automedica-nel-turno-diurno-auto-infermieristica/" title="Distretto di Mirandola, torna l&#039;automedica nel turno diurno. Auto infermieristica in quello notturno"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/automedica-220x120.jpg" title="Distretto di Mirandola, torna l&#039;automedica nel turno diurno. Auto infermieristica in quello notturno" alt="Distretto di Mirandola, torna l&#039;automedica nel turno diurno. Auto infermieristica in quello notturno" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/distretto-di-mirandola-torna-automedica-nel-turno-diurno-auto-infermieristica/">Distretto di Mirandola, torna l'automedica nel turno diurno. Auto infermieristica in quello notturno</a><div class="box-excerpt">A comunicarlo è l'Ausl, che spiega che il ritorno dell'automedica nel Distretto di Mirandola non ha a che fare con i costi dell'elisoccorso<a class="read-more" href="https://www.sulpanaro.net/2022/04/distretto-di-mirandola-torna-automedica-nel-turno-diurno-auto-infermieristica/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/supermoto-primo-round-del-campionato-italiano-s4-per-il-team-frt-racing-2-di-finale-emilia/" title="Supermoto, primo round del Campionato Italiano S4 per il team FRT Racing 2 di Finale Emilia"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/Malone-Ortona-22-220x120.jpg" title="Supermoto, primo round del Campionato Italiano S4 per il team FRT Racing 2 di Finale Emilia" alt="Supermoto, primo round del Campionato Italiano S4 per il team FRT Racing 2 di Finale Emilia" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/supermoto-primo-round-del-campionato-italiano-s4-per-il-team-frt-racing-2-di-finale-emilia/">Supermoto, primo round del Campionato Italiano S4 per il team FRT Racing 2 di Finale Emilia</a><div class="box-excerpt">La scorsa domenica per il team FRT Racing 2, primo round di Campionato Italiano Supermoto, al Circuito Internazionale d’Abruzzo di Ortona<a class="read-more" href="https://www.sulpanaro.net/2022/04/supermoto-primo-round-del-campionato-italiano-s4-per-il-team-frt-racing-2-di-finale-emilia/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/mirandola-colpi-pusher-con-una-mazza-dopo-una-truffa-23enne-rischia-la-condanna/" title="Mirandola, colpì pusher con una mazza dopo una truffa: 23enne rischia la condanna"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/tribunale_XL-220x120.jpg" title="Mirandola, colpì pusher con una mazza dopo una truffa: 23enne rischia la condanna" alt="Mirandola, colpì pusher con una mazza dopo una truffa: 23enne rischia la condanna" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/mirandola-colpi-pusher-con-una-mazza-dopo-una-truffa-23enne-rischia-la-condanna/">Mirandola, colpì pusher con una mazza dopo una truffa: 23enne rischia la condanna</a><div class="box-excerpt">L'episodio risale al 2019: in seguito all'acquisto di hashish da un pusher 20enne, il 23enne, contrariato dalla qualità del prodotto, lo colpì con una mazza<a class="read-more" href="https://www.sulpanaro.net/2022/04/mirandola-colpi-pusher-con-una-mazza-dopo-una-truffa-23enne-rischia-la-condanna/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-113529894"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-1176973839 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/578244" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/BANNER_HR_WAMGROUP_1021_GIF.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/po-1.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1176973839 = jQuery( ".sulpa-slider-1176973839" );$sulpaslider1176973839.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1176973839.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1176973839.on("mouseover", function(){$sulpaslider1176973839.unslider("stop");}).on("mouseout", function() {$sulpaslider1176973839.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo_new.png" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$("#spe-feed").addClass("loading");

				},

				complete: function(data, textStatus){

					$("#spe-feed").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");

						output += "<div class=\"swiper-slide article\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "<div class=\"excerpt\">" + description + "</div>";

						output += "</div>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed").html(output);

					

					new Swiper($("#spe-feed .swiper-container"), {

						loop: true,

						autoplay: 4000,

						slidesPerView: 1,

						direction: "vertical",

						pagination: $(".swiper-pagination", "#spe-feed"),

						paginationClickable: true

					});

				}

			});

		});

		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">

			<div class="swiper-wrapper feed-box">

			</div>

		</div>

		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$(".feed-box", "#spe-feed-mobile").addClass("loading");

				},

				complete: function(data, textStatus){

					$(".feed-box", "#spe-feed-mobile").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){					

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						output += "<li class=\"news\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "</li>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed-mobile").html(output);

					

					// ticker

					$(".feed-box", "#spe-feed-mobile").webTicker({

						height: "50px",

						startEmpty: false,

						hoverpause: false

					});

				}

			});

		});

		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2_new.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-1312095645"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-126177015 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/400531" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/12/gruppo-cav-jpg.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63846" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Iperdent-250X250-PIXEL.x70798.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499306" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/01/unnamed-1.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider126177015 = jQuery( ".sulpa-slider-126177015" );$sulpaslider126177015.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider126177015.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider126177015.on("mouseover", function(){$sulpaslider126177015.unslider("stop");}).on("mouseout", function() {$sulpaslider126177015.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/04/e-adesso-un-libro-rubrica-di-libri-le-perfezioni-di-vincenzo-latronico/">“E adesso un libro: rubrica di libri”. Le perfezioni di Vincenzo Latronico</a><div class="box-excerpt">La mirandolese Francesca Monari ci porta in viaggio tra le pagine dei suoi libri preferiti<a class="read-more" href="https://www.sulpanaro.net/2022/04/e-adesso-un-libro-rubrica-di-libri-le-perfezioni-di-vincenzo-latronico/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2022/04/impianti-dentali-su-pazienti-diabetici-tutto-quello-che-ce-a-sapere/">Impianti dentali su pazienti diabetici: tutto quello che c'è da sapere</a><div class="box-excerpt">Volete tornare ad avere un sorriso splendente ma il diabete vi crea problemi? Esiste una soluzione per risolverli<a class="read-more" href="https://www.sulpanaro.net/2022/04/impianti-dentali-su-pazienti-diabetici-tutto-quello-che-ce-a-sapere/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/04/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-peperoncino/">Appunti di Gusto | Tutto quello che c’è da sapere del peperoncino</a><div class="box-excerpt">Da Mirandola Francesca Monari ci porta allo scoperta di questo particolare frutto<a class="read-more" href="https://www.sulpanaro.net/2022/04/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-peperoncino/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/03/il-caffe-della-domenica-di-francesca-monari-8/">“Il caffè della domenica” di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2022/03/il-caffe-della-domenica-di-francesca-monari-8/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/03/e-adesso-un-libro-rubrica-di-libri-il-mistero-dei-dodici-portici-di-lorena-lusetti/">“E adesso un libro: rubrica di libri” Il mistero dei dodici portici di Lorena Lusetti</a><div class="box-excerpt">La mirandolese Francesca Monari ci porta in viaggio tra le pagine dei suoi libri preferiti<a class="read-more" href="https://www.sulpanaro.net/2022/03/e-adesso-un-libro-rubrica-di-libri-il-mistero-dei-dodici-portici-di-lorena-lusetti/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/03/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-zeppola/">Appunti di Gusto | Tutto quello che c’è da sapere della zeppola</a><div class="box-excerpt">Fritte o al forno, le zeppole sono fatte di pasta choux, una pasta usata anche per i bignè e farcite con crema pasticcera e amarene sciroppate.<a class="read-more" href="https://www.sulpanaro.net/2022/03/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-zeppola/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/03/e-adesso-un-libro-rubrica-di-libri-just-like-a-woman-di-lucio-mazzi/">E adesso un libro: rubrica di libri: "Just Like a Woman" di Lucio Mazzi</a><div class="box-excerpt">La rubrica di libri a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/03/e-adesso-un-libro-rubrica-di-libri-just-like-a-woman-di-lucio-mazzi/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/03/onicofagia-infezioni-batteriche-e-virali-le-possibili-conseguenze-del-mangiarsi-le-unghie/">Onicofagia: infezioni batteriche e virali, le possibili conseguenze del mangiarsi le unghie</a><div class="box-excerpt">Il mangiarsi le unghie, disturbo tecnicamente detto 'onicofagia', può arrivare a interessare tre persone su dieci. È un problema soprattutto in età pediatrica, è un vizio molto diffuso soprattutto tra i 7 e i 10 anni<a class="read-more" href="https://www.sulpanaro.net/2022/03/onicofagia-infezioni-batteriche-e-virali-le-possibili-conseguenze-del-mangiarsi-le-unghie/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/03/appunti-di-gusto-tutto-quello-che-ce-da-sapere-dello-zafferano/">Appunti di gusto, tutto quello che c’è da sapere dello zafferano</a><div class="box-excerpt">La rubrica Appunti di gusto a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/03/appunti-di-gusto-tutto-quello-che-ce-da-sapere-dello-zafferano/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/02/e-adesso-un-libro-rubrica-di-libri-pensavo-di-essere-io-invece-e-la-sindrome-dellimpostore-di-florencia-di-stefano-abichain/">"E adesso un libro: rubrica di libri". Pensavo di essere io... invece è la Sindrome dell'Impostore di Florencia Di Stefano Abichain</a><div class="box-excerpt">La rubrica di libri a cura di Francesca Monari.<a class="read-more" href="https://www.sulpanaro.net/2022/02/e-adesso-un-libro-rubrica-di-libri-pensavo-di-essere-io-invece-e-la-sindrome-dellimpostore-di-florencia-di-stefano-abichain/">leggi tutto</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-951742973"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-345775302 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505939" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-1-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/SF1893_Superbonus110_Banner_SULPANARONET_20210408_250x250px.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/370253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider345775302 = jQuery( ".sulpa-slider-345775302" );$sulpaslider345775302.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider345775302.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider345775302.on("mouseover", function(){$sulpaslider345775302.unslider("stop");}).on("mouseout", function() {$sulpaslider345775302.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-25762491"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-1872255445 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/manu-1.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/489995" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/marazzi.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314963" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed-2.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1872255445 = jQuery( ".sulpa-slider-1872255445" );$sulpaslider1872255445.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1872255445.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1872255445.on("mouseover", function(){$sulpaslider1872255445.unslider("stop");}).on("mouseout", function() {$sulpaslider1872255445.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<ul class="youtube-playlist horizontal"><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/Wx-zxE1ipgc/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/Wx-zxE1ipgc/mqdefault.jpg" /></noscript><a class="play" data-video_id="Wx-zxE1ipgc" target="_blank" href="https://www.youtube.com/watch?v=Wx-zxE1ipgc" title="Crisi politica a Nonantola, parla la sindaca Federica Nannetti - La conferenza stampa">Watch</a><span>Crisi politica a Nonantola, parla la sindaca Federica Nannetti - La conferenza stampa</span></li><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/CUIXDqHiWTk/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/CUIXDqHiWTk/mqdefault.jpg" /></noscript><a class="play" data-video_id="CUIXDqHiWTk" target="_blank" href="https://www.youtube.com/watch?v=CUIXDqHiWTk" title="Siamo nati per camminare a Mirandola">Watch</a><span>Siamo nati per camminare a Mirandola</span></li><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/aM2HEhjtjY4/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/aM2HEhjtjY4/mqdefault.jpg" /></noscript><a class="play" data-video_id="aM2HEhjtjY4" target="_blank" href="https://www.youtube.com/watch?v=aM2HEhjtjY4" title="A Mirandola la giunta leghista porta i cartelli in dialetto alle porte della città">Watch</a><span>A Mirandola la giunta leghista porta i cartelli in dialetto alle porte della città</span></li></ul>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-282813994"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-665037433 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499254" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bocchi-250x250-2.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/563229" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/DICI-CAR-WASH-banner_page-0001.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider665037433 = jQuery( ".sulpa-slider-665037433" );$sulpaslider665037433.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider665037433.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider665037433.on("mouseover", function(){$sulpaslider665037433.unslider("stop");}).on("mouseout", function() {$sulpaslider665037433.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-1331749532"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-1045537861 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/SGL-2.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/81760" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/sos-multi.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1045537861 = jQuery( ".sulpa-slider-1045537861" );$sulpaslider1045537861.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1045537861.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1045537861.on("mouseover", function(){$sulpaslider1045537861.unslider("stop");}).on("mouseout", function() {$sulpaslider1045537861.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='Bonus benzina da 200 euro al mese, tutte le informazioni (3681)' href='https://www.sulpanaro.net/2022/03/bonus-benzina-da-200-euro-al-mese/'>Bonus benzina da 200 euro al mese, tutte le informazioni</a> </li><li><a title='Arriva l&#039;autovelox mobile sulla Ss12 a Mirandola (2326)' href='https://www.sulpanaro.net/2022/04/arriva-lautovelox-mobile-sulla-ss12-a-mirandola/'>Arriva l'autovelox mobile sulla Ss12 a Mirandola</a> </li><li><a title='Schianto sulla Canaletto, due feriti. Uno è grave (1425)' href='https://www.sulpanaro.net/2022/03/schianto-sulla-canaletto-due-feriti-uno-e-grave/'>Schianto sulla Canaletto, due feriti. Uno è grave</a> </li><li><a title='Mamma e figlioletto feriti nell&#039;incidente stradale a San Felice (1400)' href='https://www.sulpanaro.net/2022/04/mamma-e-figlioletto-feriti-nellincidente-stradale-a-san-felice/'>Mamma e figlioletto feriti nell'incidente stradale a San Felice</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">La buona notizia</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/gli-operatori-radio-modena-di-nonantola-portano-uova-di-pasqua-ai-piccoli-ricoverati/">Gli Operatori Radio Modena di Nonantola portano uova di Pasqua ai piccoli ricoverati</a><div class="box-excerpt">"Uova per un sorriso": Operatori Radio Modena Odv Nonantola ha consegnato uova e quaderni alla Degenza Pediatrica del Policlinico di Modena<a class="read-more" href="https://www.sulpanaro.net/2022/04/gli-operatori-radio-modena-di-nonantola-portano-uova-di-pasqua-ai-piccoli-ricoverati/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/mille-uova-di-pasqua-per-i-piccoli-profughi-ospitati-nei-cas-dellemilia-romagna/">Mille uova di Pasqua per i piccoli profughi ospitati nei Cas dell’Emilia-Romagna</a><div class="box-excerpt">Sono state donate da due aziende, la Prime Logistic Network del Centergross di Bologna e la Eco Clean di Castel Maggiore<a class="read-more" href="https://www.sulpanaro.net/2022/04/mille-uova-di-pasqua-per-i-piccoli-profughi-ospitati-nei-cas-dellemilia-romagna/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/al-vinitaly-si-respira-ottimismo-il-settore-vino-e-in-ripresa-specie-lexport/">Al Vinitaly si respira ottimismo: il settore vino è in ripresa, specie l'export</a><div class="box-excerpt">Nel mercato nazionale è soprattutto la grande distribuzione a trainare le vendite di vino (+12% tra
2021 e 2019), ma è in gran crescita anche l'e-commerce (+187%) <a class="read-more" href="https://www.sulpanaro.net/2022/04/al-vinitaly-si-respira-ottimismo-il-settore-vino-e-in-ripresa-specie-lexport/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-1978965732"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-1117813952 sulpa-slider"><ul><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314966" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1117813952 = jQuery( ".sulpa-slider-1117813952" );$sulpaslider1117813952.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1117813952.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1117813952.on("mouseover", function(){$sulpaslider1117813952.unslider("stop");}).on("mouseout", function() {$sulpaslider1117813952.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-521878445"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-770334881 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/502145" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider770334881 = jQuery( ".sulpa-slider-770334881" );$sulpaslider770334881.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider770334881.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider770334881.on("mouseover", function(){$sulpaslider770334881.unslider("stop");}).on("mouseout", function() {$sulpaslider770334881.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/campionato-mondiale-della-pizza-2022-la-miglior-pizza-al-mondo-e-di-scandiano/" title="Campionato Mondiale della Pizza 2022, la miglior pizza al mondo è di Scandiano"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/pizza-scandiano-220x120.png" title="Campionato Mondiale della Pizza 2022, la miglior pizza al mondo è di Scandiano" alt="Campionato Mondiale della Pizza 2022, la miglior pizza al mondo è di Scandiano" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/campionato-mondiale-della-pizza-2022-la-miglior-pizza-al-mondo-e-di-scandiano/">Campionato Mondiale della Pizza 2022, la miglior pizza al mondo è di Scandiano</a><div class="box-excerpt">Paolo Moccia, scandianese di adozione, è il vincitore del Campionato Mondiale della Pizza 2022, che si è svolto a Parma<a class="read-more" href="https://www.sulpanaro.net/2022/04/campionato-mondiale-della-pizza-2022-la-miglior-pizza-al-mondo-e-di-scandiano/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/corre-il-prezzo-del-caffe-nel-modenese-e-a-115-euro/" title="Corre il prezzo del caffè, nel Modenese è a 1,15 euro"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/12/tazzina-di-caffe-220x120.jpg" title="Corre il prezzo del caffè, nel Modenese è a 1,15 euro" alt="Corre il prezzo del caffè, nel Modenese è a 1,15 euro" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/corre-il-prezzo-del-caffe-nel-modenese-e-a-115-euro/">Corre il prezzo del caffè, nel Modenese è a 1,15 euro</a><div class="box-excerpt">Costa meno a Milano, 1,05 euro e a Torino, dove il prezzo medio è 1 euro tondo<a class="read-more" href="https://www.sulpanaro.net/2022/04/corre-il-prezzo-del-caffe-nel-modenese-e-a-115-euro/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/il-centro-anziani-star-di-tik-tok-si-lancia-in-un-nuovo-progetto-con-la-palestra-di-carpi/" title="Il centro anziani star di Tik Tok si lancia in un nuovo progetto con la palestra di Carpi"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/SCAI-NONNY-FITNESS_1-220x120.jpg" title="Il centro anziani star di Tik Tok si lancia in un nuovo progetto con la palestra di Carpi" alt="Il centro anziani star di Tik Tok si lancia in un nuovo progetto con la palestra di Carpi" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/il-centro-anziani-star-di-tik-tok-si-lancia-in-un-nuovo-progetto-con-la-palestra-di-carpi/">Il centro anziani star di Tik Tok si lancia in un nuovo progetto con la palestra di Carpi</a><div class="box-excerpt">Con “Nonny fitness” realizzeranno un format di inclusione sociale realizzata attraverso attività fisiche e sportive.<a class="read-more" href="https://www.sulpanaro.net/2022/04/il-centro-anziani-star-di-tik-tok-si-lancia-in-un-nuovo-progetto-con-la-palestra-di-carpi/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-peperoncino/" title="Appunti di Gusto | Tutto quello che c’è da sapere del peperoncino"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/peperoncino_700x437-220x120.jpg" title="Appunti di Gusto | Tutto quello che c’è da sapere del peperoncino" alt="Appunti di Gusto | Tutto quello che c’è da sapere del peperoncino" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-peperoncino/">Appunti di Gusto | Tutto quello che c’è da sapere del peperoncino</a><div class="box-excerpt">Da Mirandola Francesca Monari ci porta allo scoperta di questo particolare frutto<a class="read-more" href="https://www.sulpanaro.net/2022/04/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-peperoncino/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/03/barxson-la-band-di-mirandola-vola-al-sanremo-rock/" title="Barxson, la band di Mirandola vola al Sanremo Rock"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/barxson-2-220x120.jpg" title="Barxson, la band di Mirandola vola al Sanremo Rock" alt="Barxson, la band di Mirandola vola al Sanremo Rock" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/barxson-la-band-di-mirandola-vola-al-sanremo-rock/">Barxson, la band di Mirandola vola al Sanremo Rock</a><div class="box-excerpt">Influenze musicali che vanno dal rock al blues: questo lo stile dei Barxson: un gruppo di recente formazione "made in Bassa" composto da cinque giovani.<a class="read-more" href="https://www.sulpanaro.net/2022/03/barxson-la-band-di-mirandola-vola-al-sanremo-rock/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/03/story-tellers-dopo-il-primo-album-la-music-band-made-in-bassa-sbarca-al-sanremo-rock/" title="&quot;Story tellers&quot;: dopo il primo album la music band &quot;made in Bassa&quot; sbarca al Sanremo Rock"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/story-tellers-5-220x120.jpg" title="&quot;Story tellers&quot;: dopo il primo album la music band &quot;made in Bassa&quot; sbarca al Sanremo Rock" alt="&quot;Story tellers&quot;: dopo il primo album la music band &quot;made in Bassa&quot; sbarca al Sanremo Rock" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/story-tellers-dopo-il-primo-album-la-music-band-made-in-bassa-sbarca-al-sanremo-rock/">"Story tellers": dopo il primo album la music band "made in Bassa" sbarca al Sanremo Rock</a><div class="box-excerpt">Gli  Story tellers sono ragazzi di Mirandola, Novi e Carpi. Con loro alla finale regionale di Sanremo rock ci sarà Daniele Andinetti, al basso.<a class="read-more" href="https://www.sulpanaro.net/2022/03/story-tellers-dopo-il-primo-album-la-music-band-made-in-bassa-sbarca-al-sanremo-rock/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/03/mortizzuolo-il-cartello-della-discordia-mursol-o-mursual-la-parola-ai-residenti/" title="Mortizzuolo, il cartello della discordia. &quot;Mursòl&quot; o &quot;Mursuàl&quot;? La parola ai residenti"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/Mortizzuolo-ph-Notizie-220x120.jpg" title="Mortizzuolo, il cartello della discordia. &quot;Mursòl&quot; o &quot;Mursuàl&quot;? La parola ai residenti" alt="Mortizzuolo, il cartello della discordia. &quot;Mursòl&quot; o &quot;Mursuàl&quot;? La parola ai residenti" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/mortizzuolo-il-cartello-della-discordia-mursol-o-mursual-la-parola-ai-residenti/">Mortizzuolo, il cartello della discordia. "Mursòl" o "Mursuàl"? La parola ai residenti</a><div class="box-excerpt">"Mursòl" o "Mursuàl"? La parola ai mortizzuolesi. <a class="read-more" href="https://www.sulpanaro.net/2022/03/mortizzuolo-il-cartello-della-discordia-mursol-o-mursual-la-parola-ai-residenti/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/03/inspiringgirls-sbarca-a-mirandola-con-gli-studenti-parla-la-role-model-francesca-monari/" title="InspiringGirls sbarca a Mirandola, con gli studenti parla la Role Model Francesca Monari"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/foto-per-comunicato-stampa-220x120.jpg" title="InspiringGirls sbarca a Mirandola, con gli studenti parla la Role Model Francesca Monari" alt="InspiringGirls sbarca a Mirandola, con gli studenti parla la Role Model Francesca Monari" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/inspiringgirls-sbarca-a-mirandola-con-gli-studenti-parla-la-role-model-francesca-monari/">InspiringGirls sbarca a Mirandola, con gli studenti parla la Role Model Francesca Monari</a><div class="box-excerpt">L’obiettivo del progetto, svolto alle medie Montanari,  è quello di ispirare ragazzi e ragazze ad una visione non stereotipata del loro futuro.<a class="read-more" href="https://www.sulpanaro.net/2022/03/inspiringgirls-sbarca-a-mirandola-con-gli-studenti-parla-la-role-model-francesca-monari/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/03/biciclette-targhe-telefonini-chiavi-e-boom-degli-oggetti-smarriti/" title="Biciclette, targhe, telefonini, chiavi: è boom degli Oggetti Smarriti"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/IMG-20220325-WA0009-220x120.jpg" title="Biciclette, targhe, telefonini, chiavi: è boom degli Oggetti Smarriti" alt="Biciclette, targhe, telefonini, chiavi: è boom degli Oggetti Smarriti" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/biciclette-targhe-telefonini-chiavi-e-boom-degli-oggetti-smarriti/">Biciclette, targhe, telefonini, chiavi: è boom degli Oggetti Smarriti</a><div class="box-excerpt">Tre su quattro tornano nelle mani dei legittimi proprietari. Un quarto degli Oggetti Smarriti invece viene dato a chi lo ha trovato<a class="read-more" href="https://www.sulpanaro.net/2022/03/biciclette-targhe-telefonini-chiavi-e-boom-degli-oggetti-smarriti/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/03/cartelli-dialettali-a-mirandola-che-pasticcio-protesta-san-martino-spino/" title="Cartelli dialettali a Mirandola, che pasticcio: protesta San Martino Spino"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/san-martino-spino-cartello-sbagliato-e1648108518210-220x120.jpg" title="Cartelli dialettali a Mirandola, che pasticcio: protesta San Martino Spino" alt="Cartelli dialettali a Mirandola, che pasticcio: protesta San Martino Spino" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/cartelli-dialettali-a-mirandola-che-pasticcio-protesta-san-martino-spino/">Cartelli dialettali a Mirandola, che pasticcio: protesta San Martino Spino</a><div class="box-excerpt">Si dice San Martin Spin, ma è stato messo il nome sbagliato, San Marten Da Bass: la dicitura praticata una ventina di chilometri più in là<a class="read-more" href="https://www.sulpanaro.net/2022/03/cartelli-dialettali-a-mirandola-che-pasticcio-protesta-san-martino-spino/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-1828645973"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-1500322735 sulpa-slider"><ul><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435451" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Lube-cucine.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1500322735 = jQuery( ".sulpa-slider-1500322735" );$sulpaslider1500322735.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1500322735.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1500322735.on("mouseover", function(){$sulpaslider1500322735.unslider("stop");}).on("mouseout", function() {$sulpaslider1500322735.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-286484942"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-133396676 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435866" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.jpg" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/414253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/01/sulpanaro_expo_largo_new-min.gif" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418347" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.gif" alt=""  width="1100" height="100"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider133396676 = jQuery( ".sulpa-slider-133396676" );$sulpaslider133396676.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider133396676.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider133396676.on("mouseover", function(){$sulpaslider133396676.unslider("stop");}).on("mouseout", function() {$sulpaslider133396676.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-2133475243"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-878026662 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418349" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif" alt=""  width="250" height="250"   /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435527" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider878026662 = jQuery( ".sulpa-slider-878026662" );$sulpaslider878026662.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider878026662.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider878026662.on("mouseover", function(){$sulpaslider878026662.unslider("stop");}).on("mouseout", function() {$sulpaslider878026662.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a href="https://www.sulpanaro.net/privacy/">Privacy</a></li>
<li id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_ga_UID = 'UA-16787828-27';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">

		jQuery(document).ready(function($){

			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});

			$(window).on("scroll", function(e){

				if ($("html").scrollTop() > 200){

					$("body").addClass("menu-sticky");

				} else {

					$("#et-top-navigation").removeClass("is_stuck");

					$("body").removeClass("menu-sticky");

				}

			});

			if($(window).width() > 980){

				$(".single-post .box-side").stick_in_parent();

			}

		});

	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2022\/04\/finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli\/":579407};
	</script>
						<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"bedd87a4df"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/custom.js' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c6c9356617","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"b081bc75ea","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"579407","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/927/public/assets/js/610.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202215.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'67149550',post:'579407',tz:'2',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '579407' ]);
</script>
<script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":579407,"postSlug":"finale-emilia-workshop-progettare-e-costruire-arredi-della-stazione-rulli-frulli","cats":"in-primo-piano,finale-emilia-2,in-primo-piano-finale-emilia-2"};
                			</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Content Delivery Network via sulpanaro-itc.b-cdn.net
Database Caching using memcached (Request-wide modification query)

Served from: www.sulpanaro.net @ 2022-04-14 11:54:08 by W3 Total Cache
-->