
<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27');
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gli chiedono i documenti e lui aggredisce gli agenti - SulPanaro | News</title>
	<link rel="canonical" href="https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gli chiedono i documenti e lui aggredisce gli agenti - SulPanaro | News" />
	<meta property="og:description" content="È accaduto in mattinata in via Anderlini, nei pressi di una scuola. L’uomo accusato di resistenza e lesioni, oltraggio e rifiuto di dare le generalità. Denunciata anche la moglie" />
	<meta property="og:url" content="https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2022-05-04T16:28:07+00:00" />
	<meta property="article:modified_time" content="2022-05-04T16:31:53+00:00" />
	<meta property="og:image" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/08/polizia-locale-modena-e1630142176276.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="535" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sulpanaro.net/#organization","name":"SulPanaro news","url":"https://www.sulpanaro.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.sulpanaro.net/#logo","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","width":330,"height":85,"caption":"SulPanaro news"},"image":{"@id":"https://www.sulpanaro.net/#logo"}},{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","publisher":{"@id":"https://www.sulpanaro.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sulpanaro.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/#primaryimage","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/08/polizia-locale-modena-e1630142176276.jpg","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/08/polizia-locale-modena-e1630142176276.jpg","width":800,"height":535},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/#webpage","url":"https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/","name":"Gli chiedono i documenti e lui aggredisce gli agenti - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/#primaryimage"},"datePublished":"2022-05-04T16:28:07+00:00","dateModified":"2022-05-04T16:31:53+00:00","breadcrumb":{"@id":"https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sulpanaro.net/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.sulpanaro.net/ultime-notizie/"},{"@type":"ListItem","position":3,"name":"In Primo Piano","item":"https://www.sulpanaro.net/category/in-primo-piano/"},{"@type":"ListItem","position":4,"name":"Gli chiedono i documenti e lui aggredisce gli agenti"}]},{"@type":"Article","@id":"https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/#article","isPartOf":{"@id":"https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/#webpage"},"author":{"@id":"https://www.sulpanaro.net/#/schema/person/a40978021cb5a9503c43fa93d05aef97"},"headline":"Gli chiedono i documenti e lui aggredisce gli agenti","datePublished":"2022-05-04T16:28:07+00:00","dateModified":"2022-05-04T16:31:53+00:00","mainEntityOfPage":{"@id":"https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/#webpage"},"wordCount":282,"commentCount":0,"publisher":{"@id":"https://www.sulpanaro.net/#organization"},"image":{"@id":"https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/#primaryimage"},"thumbnailUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/08/polizia-locale-modena-e1630142176276.jpg","keywords":["polizia locale","aggressione"],"articleSection":["In Primo Piano","Altri Comuni"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/#respond"]}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/a40978021cb5a9503c43fa93d05aef97","name":"Redazione","url":"https://www.sulpanaro.net/author/valentina-vagnoni/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Gli chiedono i documenti e lui aggredisce gli agenti Feed dei commenti" href="https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/894.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/682.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js' id='custom-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/134.js' id='unslider-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/527.js' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/374.js' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/808/public/assets/js/272.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"gli_chiedono_i_documenti_e_lui_aggredisce_gli_agenti"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.sulpanaro.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sulpanaro.net/wp-json/wp/v2/posts/581193" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sulpanaro-itc.b-cdn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=581193' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F05%2Fgli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F05%2Fgli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<link media="all" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/custom.css?v=1" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/jQuery.loadScroll.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><style id="et-divi-customizer-global-cached-inline-styles">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</style>	
	<style>.box-content a { color: #2338ef; }</style><style>
.data {
    margin: 20px 0 0 0;
    width: 330px;
    text-align: center;
    font-size: 13px;
    font-weight: 700;
}
@media (max-width: 980px){
   .data {
       text-align:center;
       width:100%;
       margin:15px 0 ;
   }

}
</style>
</head>
<body class="post-template-default single single-post postid-581193 single-format-standard et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter osx et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-">
	<div id="page-container">

			<div id="top-header" style="background-color: #2338ef">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
<div class="data">
04 Maggio 2022</div>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-1649608559"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-1898601682 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/PullFreniRenaultPC.gif" alt=""  width="728" height="90"   /></a></li><li><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/Michele-Automazioni-oriz-2-9-sec-1.gif" alt=""  width="728" height="90"   /></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/61036" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/728x90-gualdi_042022-min.gif" alt=""  width="728" height="90"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1898601682 = jQuery( ".sulpa-slider-1898601682" );$sulpaslider1898601682.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1898601682.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1898601682.on("mouseover", function(){$sulpaslider1898601682.unslider("stop");}).on("mouseout", function() {$sulpaslider1898601682.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-472687049"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-162282819 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/60758" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/250x250-gualdi_042022-min.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/PullFreniRenaultMobile.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/567403" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/Michele-Automazioni-250X250-10-sec.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider162282819 = jQuery( ".sulpa-slider-162282819" );$sulpaslider162282819.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider162282819.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider162282819.on("mouseover", function(){$sulpaslider162282819.unslider("stop");}).on("mouseout", function() {$sulpaslider162282819.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
</ul>
</li>
<li id="menu-item-559331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559331"><a href="https://www.sulpanaro.net/category/calcio-e-sport/">Calcio e Sport</a></li>
<li id="menu-item-549199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549199"><a href="https://www.sulpanaro.net/category/ciclovia-del-sole/">Ciclovia del Sole</a></li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
<li id="menu-item-547276" class="custom-color menu-item menu-item-type-custom menu-item-object-custom menu-item-547276"><a target="_blank" rel="noopener" href="https://www.sulpanaro-archivio.net/">Archivio notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">

				<div class="mobile_nav closed">

					<span class="select_page">Seleziona una pagina</span>

					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>

				</div>

			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
		
		<div class="ads-headerbottom">
			<div class="ads">
				<div class="sulpa-header-bottom" id="sulpa-65141111"><div id="sulpa-slider-4024" class="custom-slider sulpa-slider-1877447370 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505768" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/parafarmacia-pc.gif" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/580599" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/ippodromo.728x90.png" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/575140" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/unnamed-1-1.gif" alt=""  width="728" height="90"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1877447370 = jQuery( ".sulpa-slider-1877447370" );$sulpaslider1877447370.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1877447370.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1877447370.on("mouseover", function(){$sulpaslider1877447370.unslider("stop");}).on("mouseout", function() {$sulpaslider1877447370.unslider("start");});});</script></div>			</div>
			<div class="ads-mobile">
				<div class="sulpa-header-bottom-mobile" id="sulpa-102445261"><div id="sulpa-slider-4872" class="custom-slider sulpa-slider-169866144 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/580600" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/ippodromo.250x100.png" alt=""  width="250" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/574769" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/parafarmacia-mobile.gif" alt=""  width="250" height="125"   /></a></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-1319474549"><a data-bid="1" href="https://www.sulpanaro.net/linkout/505998" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Banner-farmacia-mobile.gif" alt=""  width="250" height="125"  style="display: inline-block;" /></a></div></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/575144" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/unnamed-1.gif" alt=""  width="250" height="125"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider169866144 = jQuery( ".sulpa-slider-169866144" );$sulpaslider169866144.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider169866144.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider169866144.on("mouseover", function(){$sulpaslider169866144.unslider("stop");}).on("mouseout", function() {$sulpaslider169866144.unslider("start");});});</script></div>			</div>
		</div>
		
		<div id="et-main-area">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs" style="background: #2338ef"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/in-primo-piano/">In Primo Piano</a> &gt; <span class="breadcrumb_last" aria-current="page">Gli chiedono i documenti e lui aggredisce gli agenti</span></span></span></span></span></div>
				<article id="post-581193" class="et_pb_post post-581193 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-altri-comuni tag-polizia-locale tag-aggressione">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">Gli chiedono i documenti e lui aggredisce gli agenti</h1>
															
								<p>MODENA- Ha aggredito un operatore della polizia locale di Modena scagliandogli contro, con violenza, la cartella che aveva in mano; per questo motivo è stato fermato e arrestato. L’agente ferito al volto è stato refertato al Pronto soccorso insieme al collega anch’egli malmenato: per i due la prognosi è rispettivamente di sette e tre giorni.</p>
<blockquote><p>È accaduto nella mattinata di mercoledì 4 maggio verso le 8 in via Anderlini, nei pressi di una scuola primaria, dove l’uomo- un modenese residente in zona- stava affiggendo volantini ai pali della pubblica illuminazione e ai cassonetti dei rifiuti.</p>
<p>In concomitanza con l’ingresso dei bambini a scuola, c’era sul posto una pattuglia della polizia locale; uno dei due operatori presenti, notandolo, si è quindi avvicinato all&#8217;uomo chiedendo le generalità. Lui, tra offese di vario tipo, invece di mostrare i documenti ha fatto per allontanarsi, poi si è improvvisamente girato e ha colpito l’agente al volto con la cartella contenente i volantini. L’operatore, colto di sorpresa e ferito, non ha comunque reagito e ha chiamato in rinforzo la Sala operativa del Comando, mentre il collega sul posto ha tentato di fermare l’aggressore ma si è trovato contro anche la moglie dell’uomo che stava dando in escandescenze.</p>
<p>Giunte sul posto diverse pattuglie della polizia locale, gli operatori hanno quindi bloccato l’uomo affinché non potesse più nuocere e lo hanno arrestato per resistenza e lesioni, oltraggio a pubblico ufficiale e rifiuto di dare le generalità. Portato al Comando per il fotosegnalamento, lo hanno poi rilasciato come disposto dal procuratore di turno.</p>
<p>La moglie è stata a sua volta denunciata a piede libero per resistenza e rifiuto di dare le generalità.</p></blockquote>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-581193" class="share-twitter sd-button share-icon" href="https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-581193" class="share-linkedin sd-button share-icon" href="https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-581193" class="share-pinterest sd-button share-icon" href="https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-581193" class="share-facebook sd-button share-icon" href="https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/valentina-vagnoni/" title="Post di Redazione" rel="author">Redazione</a></span> | <span class="published">04 Mag 2022</span> | <a href="https://www.sulpanaro.net/category/in-primo-piano/" title="In Primo Piano">In Primo Piano</a>, <a href="https://www.sulpanaro.net/category/altri-comuni/" title="Altri Comuni">Altri Comuni</a> | <span class="comments-number"><a href="https://www.sulpanaro.net/2022/05/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2022/05/coronavirus-un-decesso-a-bomporto-7/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Coronavirus, un decesso a Bomporto</a></span>
									<span class="nav-next"></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/05/coronavirus-un-decesso-a-bomporto-7/" title="Coronavirus, un decesso a Bomporto"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/candela-lutto-220x120.jpg" title="Coronavirus, un decesso a Bomporto" alt="Coronavirus, un decesso a Bomporto" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/05/coronavirus-un-decesso-a-bomporto-7/">Coronavirus, un decesso a Bomporto</a><div class="box-excerpt">Con il decesso registrato oggi, salgono a 398 le vittime nella Bassa dall’inizio dell’epidemia di Coronavirus sul nostro territorio.<a class="read-more" href="https://www.sulpanaro.net/2022/05/coronavirus-un-decesso-a-bomporto-7/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/05/aggiornamento-coronavirus-4-5-nel-modenese-641-contagi-in-emilia-romagna-4-306-positivi-e-27-decessi/" title="Aggiornamento Coronavirus 4/5: nel modenese 641 contagi. In Emilia-Romagna 4.306 positivi e 27 decessi"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/vaccino-covid-220x120.jpg" title="Aggiornamento Coronavirus 4/5: nel modenese 641 contagi. In Emilia-Romagna 4.306 positivi e 27 decessi" alt="Aggiornamento Coronavirus 4/5: nel modenese 641 contagi. In Emilia-Romagna 4.306 positivi e 27 decessi" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/05/aggiornamento-coronavirus-4-5-nel-modenese-641-contagi-in-emilia-romagna-4-306-positivi-e-27-decessi/">Aggiornamento Coronavirus 4/5: nel modenese 641 contagi. In Emilia-Romagna 4.306 positivi e 27 decessi</a><div class="box-excerpt">Dall’inizio dell’epidemia da Coronavirus, in Emilia-Romagna si sono registrati 1.424.258 casi di positività, 4.306 in più rispetto a ieri<a class="read-more" href="https://www.sulpanaro.net/2022/05/aggiornamento-coronavirus-4-5-nel-modenese-641-contagi-in-emilia-romagna-4-306-positivi-e-27-decessi/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/05/mirandola-sciame-di-api-fa-lalveare-nel-cestino-di-una-bicicletta/" title="Mirandola. Sciame di api fa l&#039;alveare nel cestino di una bicicletta"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/05/sciame-api-220x120.jpg" title="Mirandola. Sciame di api fa l&#039;alveare nel cestino di una bicicletta" alt="Mirandola. Sciame di api fa l&#039;alveare nel cestino di una bicicletta" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/05/mirandola-sciame-di-api-fa-lalveare-nel-cestino-di-una-bicicletta/">Mirandola. Sciame di api fa l'alveare nel cestino di una bicicletta</a><div class="box-excerpt">L'insolito spettacolo questo pomeriggio in piazza della Conciliazione a Mirandola, all'altezza del civico 7.<a class="read-more" href="https://www.sulpanaro.net/2022/05/mirandola-sciame-di-api-fa-lalveare-nel-cestino-di-una-bicicletta/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-329282339"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-1590749238 sulpa-slider"><ul><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/191169" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/emmebi.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/549693" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/Fama-2021-giardinaggio-fama-1-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/549698" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/vescovini-5.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1590749238 = jQuery( ".sulpa-slider-1590749238" );$sulpaslider1590749238.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1590749238.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1590749238.on("mouseover", function(){$sulpaslider1590749238.unslider("stop");}).on("mouseout", function() {$sulpaslider1590749238.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator" style="background: #2338ef">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-1473130554"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-871542086 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/502108" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Barbieri-C-250x250-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478987" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/SINERGAS-banner-SulPanaro-250x250-1.gif" alt=""  width="250" height="250"   /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505013" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/lineauto-carrozzeria-min.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider871542086 = jQuery( ".sulpa-slider-871542086" );$sulpaslider871542086.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider871542086.unslider({ delay:5995, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider871542086.on("mouseover", function(){$sulpaslider871542086.unslider("stop");}).on("mouseout", function() {$sulpaslider871542086.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/05/coronavirus-un-decesso-a-bomporto-7/" title="Coronavirus, un decesso a Bomporto"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/candela-lutto-220x120.jpg" title="Coronavirus, un decesso a Bomporto" alt="Coronavirus, un decesso a Bomporto" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/05/coronavirus-un-decesso-a-bomporto-7/">Coronavirus, un decesso a Bomporto</a><div class="box-excerpt">Con il decesso registrato oggi, salgono a 398 le vittime nella Bassa dall’inizio dell’epidemia di Coronavirus sul nostro territorio.<a class="read-more" href="https://www.sulpanaro.net/2022/05/coronavirus-un-decesso-a-bomporto-7/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/05/aggiornamento-coronavirus-4-5-nel-modenese-641-contagi-in-emilia-romagna-4-306-positivi-e-27-decessi/" title="Aggiornamento Coronavirus 4/5: nel modenese 641 contagi. In Emilia-Romagna 4.306 positivi e 27 decessi"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/vaccino-covid-220x120.jpg" title="Aggiornamento Coronavirus 4/5: nel modenese 641 contagi. In Emilia-Romagna 4.306 positivi e 27 decessi" alt="Aggiornamento Coronavirus 4/5: nel modenese 641 contagi. In Emilia-Romagna 4.306 positivi e 27 decessi" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/05/aggiornamento-coronavirus-4-5-nel-modenese-641-contagi-in-emilia-romagna-4-306-positivi-e-27-decessi/">Aggiornamento Coronavirus 4/5: nel modenese 641 contagi. In Emilia-Romagna 4.306 positivi e 27 decessi</a><div class="box-excerpt">Dall’inizio dell’epidemia da Coronavirus, in Emilia-Romagna si sono registrati 1.424.258 casi di positività, 4.306 in più rispetto a ieri<a class="read-more" href="https://www.sulpanaro.net/2022/05/aggiornamento-coronavirus-4-5-nel-modenese-641-contagi-in-emilia-romagna-4-306-positivi-e-27-decessi/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/05/mirandola-sciame-di-api-fa-lalveare-nel-cestino-di-una-bicicletta/" title="Mirandola. Sciame di api fa l&#039;alveare nel cestino di una bicicletta"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/05/sciame-api-220x120.jpg" title="Mirandola. Sciame di api fa l&#039;alveare nel cestino di una bicicletta" alt="Mirandola. Sciame di api fa l&#039;alveare nel cestino di una bicicletta" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/05/mirandola-sciame-di-api-fa-lalveare-nel-cestino-di-una-bicicletta/">Mirandola. Sciame di api fa l'alveare nel cestino di una bicicletta</a><div class="box-excerpt">L'insolito spettacolo questo pomeriggio in piazza della Conciliazione a Mirandola, all'altezza del civico 7.<a class="read-more" href="https://www.sulpanaro.net/2022/05/mirandola-sciame-di-api-fa-lalveare-nel-cestino-di-una-bicicletta/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-363373510"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-609121777 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58922" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/fap.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/po-1.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider609121777 = jQuery( ".sulpa-slider-609121777" );$sulpaslider609121777.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider609121777.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider609121777.on("mouseover", function(){$sulpaslider609121777.unslider("stop");}).on("mouseout", function() {$sulpaslider609121777.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo_new.png" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$("#spe-feed").addClass("loading");

				},

				complete: function(data, textStatus){

					$("#spe-feed").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");

						output += "<div class=\"swiper-slide article\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "<div class=\"excerpt\">" + description + "</div>";

						output += "</div>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed").html(output);

					

					new Swiper($("#spe-feed .swiper-container"), {

						loop: true,

						autoplay: 4000,

						slidesPerView: 1,

						direction: "vertical",

						pagination: $(".swiper-pagination", "#spe-feed"),

						paginationClickable: true

					});

				}

			});

		});

		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">

			<div class="swiper-wrapper feed-box">

			</div>

		</div>

		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$(".feed-box", "#spe-feed-mobile").addClass("loading");

				},

				complete: function(data, textStatus){

					$(".feed-box", "#spe-feed-mobile").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){					

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						output += "<li class=\"news\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "</li>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed-mobile").html(output);

					

					// ticker

					$(".feed-box", "#spe-feed-mobile").webTicker({

						height: "50px",

						startEmpty: false,

						hoverpause: false

					});

				}

			});

		});

		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2_new.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-1372286437"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-489730086 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63846" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Iperdent-250X250-PIXEL.x70798.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499306" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/01/unnamed-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/400531" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/12/gruppo-cav-jpg.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider489730086 = jQuery( ".sulpa-slider-489730086" );$sulpaslider489730086.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider489730086.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider489730086.on("mouseover", function(){$sulpaslider489730086.unslider("stop");}).on("mouseout", function() {$sulpaslider489730086.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2022/05/devitalizzare-un-dente-fa-male/">Devitalizzare un dente fa male?</a><div class="box-excerpt">Devitalizzare un dente fa male? E' la domanda che ci si pone quando ci si prospetta una estrazione<a class="read-more" href="https://www.sulpanaro.net/2022/05/devitalizzare-un-dente-fa-male/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/05/e-adesso-un-libro-rubrica-di-libri-de-culpabili-amore-dellesordiente-mirandolese-filippo-reggiani/">“E adesso un libro: rubrica di libri” De culpabili amore dell’esordiente mirandolese Filippo Reggiani</a><div class="box-excerpt">La mirandolese Francesca Monari ci porta in viaggio tra le pagine dei suoi libri preferiti<a class="read-more" href="https://www.sulpanaro.net/2022/05/e-adesso-un-libro-rubrica-di-libri-de-culpabili-amore-dellesordiente-mirandolese-filippo-reggiani/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/04/il-caffe-della-domenica-di-francesca-monari-9/">“Il caffè della domenica” di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2022/04/il-caffe-della-domenica-di-francesca-monari-9/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2022/04/leconomia-italiana-oggi/">Due parole sull'economia italiana</a><div class="box-excerpt">L’aumento dei prezzi dei beni energetici e di quelli alimentari stanno gravando molto su imprese e famiglie.<a class="read-more" href="https://www.sulpanaro.net/2022/04/leconomia-italiana-oggi/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/04/appunti-di-gusto-tutto-quello-che-ce-da-sapere-sulla-torta-degli-addobbi/">Appunti di gusto, tutto quello che c’è da sapere sulla Torta degli Addobbi</a><div class="box-excerpt">La rubrica Appunti di gusto, a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/04/appunti-di-gusto-tutto-quello-che-ce-da-sapere-sulla-torta-degli-addobbi/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2022/04/come-raddrizzare-i-denti-storti-senza-apparecchio/">Come raddrizzare i denti storti senza apparecchio</a><div class="box-excerpt">Sono uno dei problemi odontoiatrici più diffusi tra persone di ogni età. E non è solo una questione estetica<a class="read-more" href="https://www.sulpanaro.net/2022/04/come-raddrizzare-i-denti-storti-senza-apparecchio/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/04/e-adesso-un-libro-rubrica-di-libri-le-perfezioni-di-vincenzo-latronico/">“E adesso un libro: rubrica di libri”. Le perfezioni di Vincenzo Latronico</a><div class="box-excerpt">La mirandolese Francesca Monari ci porta in viaggio tra le pagine dei suoi libri preferiti<a class="read-more" href="https://www.sulpanaro.net/2022/04/e-adesso-un-libro-rubrica-di-libri-le-perfezioni-di-vincenzo-latronico/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2022/04/impianti-dentali-su-pazienti-diabetici-tutto-quello-che-ce-a-sapere/">Impianti dentali su pazienti diabetici: tutto quello che c'è da sapere</a><div class="box-excerpt">Volete tornare ad avere un sorriso splendente ma il diabete vi crea problemi? Esiste una soluzione per risolverli<a class="read-more" href="https://www.sulpanaro.net/2022/04/impianti-dentali-su-pazienti-diabetici-tutto-quello-che-ce-a-sapere/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/04/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-peperoncino/">Appunti di Gusto | Tutto quello che c’è da sapere del peperoncino</a><div class="box-excerpt">Da Mirandola Francesca Monari ci porta allo scoperta di questo particolare frutto<a class="read-more" href="https://www.sulpanaro.net/2022/04/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-peperoncino/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/03/il-caffe-della-domenica-di-francesca-monari-8/">“Il caffè della domenica” di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2022/03/il-caffe-della-domenica-di-francesca-monari-8/">leggi tutto</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-144807141"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-234088063 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/SF1893_Superbonus110_Banner_SULPANARONET_20210408_250x250px.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/370253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider234088063 = jQuery( ".sulpa-slider-234088063" );$sulpaslider234088063.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider234088063.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider234088063.on("mouseover", function(){$sulpaslider234088063.unslider("stop");}).on("mouseout", function() {$sulpaslider234088063.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-1565429244"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-177922852 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/489995" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/marazzi.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314963" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed-2.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/WhatsApp-Image-2022-04-26-at-08.50.13.jpeg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider177922852 = jQuery( ".sulpa-slider-177922852" );$sulpaslider177922852.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider177922852.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider177922852.on("mouseover", function(){$sulpaslider177922852.unslider("stop");}).on("mouseout", function() {$sulpaslider177922852.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<p style="color:red;font-weight:bold;">An error occurred:</p><p style="color:red; font-size:12px;">The request cannot be completed because you have exceeded your <a href="/youtube/v3/getting-started#quota">quota</a>.</p>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-1182164207"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-1972104291 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499254" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bocchi-250x250-2.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/563229" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/DICI-CAR-WASH-banner_page-0001.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1972104291 = jQuery( ".sulpa-slider-1972104291" );$sulpaslider1972104291.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1972104291.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1972104291.on("mouseover", function(){$sulpaslider1972104291.unslider("stop");}).on("mouseout", function() {$sulpaslider1972104291.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-31135507"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-1051104858 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/sos-multi.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/81760" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/SGL-2.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1051104858 = jQuery( ".sulpa-slider-1051104858" );$sulpaslider1051104858.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1051104858.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1051104858.on("mouseover", function(){$sulpaslider1051104858.unslider("stop");}).on("mouseout", function() {$sulpaslider1051104858.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='Arriva l&#039;autovelox mobile sulla Ss12 a Mirandola (3051)' href='https://www.sulpanaro.net/2022/04/arriva-lautovelox-mobile-sulla-ss12-a-mirandola/'>Arriva l'autovelox mobile sulla Ss12 a Mirandola</a> </li><li><a title='Va contromano in Circonvallazione a Mirandola e causa incidente (1890)' href='https://www.sulpanaro.net/2022/04/va-contromano-in-circonvallazione-a-mirandola/'>Va contromano in Circonvallazione a Mirandola e causa incidente</a> </li><li><a title='La Ue sblocca 22mila ettari di terreni a riposo: l&#039;Emilia-Romagna punta su girasole, soia e sorgo (1547)' href='https://www.sulpanaro.net/2022/04/la-ue-sblocca-22mila-ettari-di-terreni-a-riposo-lemilia-romagna-punta-su-girasole-soia-e-sorgo/'>La Ue sblocca 22mila ettari di terreni a riposo: l'Emilia-Romagna punta su girasole, soia e sorgo</a> </li><li><a title='Schianto all&#039;incrocio, un ferito grave a Mirandola (1535)' href='https://www.sulpanaro.net/2022/05/schianto-allincrocio-un-ferito-grave-a-mirandola/'>Schianto all'incrocio, un ferito grave a Mirandola</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">La buona notizia</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/boom-di-coltivazioni-di-frutta-a-guscio-in-regione-nocciole-165-noci-13-castagne-5/">Boom di coltivazioni di frutta a guscio in regione: nocciole +165%; noci +13%; castagne +5%</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2022/04/boom-di-coltivazioni-di-frutta-a-guscio-in-regione-nocciole-165-noci-13-castagne-5/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/ragazze-digitali-er-arriva-il-summer-camp-dal-20-giugno-all8-luglio/">Ragazze digitali ER: arriva il summer camp dal 20 giugno all’8 luglio</a><div class="box-excerpt">Il summer camp Ragazze digitali Er sarà dedicato alle studentesse del terzo e del quarto anno delle scuole superiori

<a class="read-more" href="https://www.sulpanaro.net/2022/04/ragazze-digitali-er-arriva-il-summer-camp-dal-20-giugno-all8-luglio/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/legami-nelle-separazioni-se-ne-parla-a-carpi-con-lesperts-valeria-fassi/">Legami nelle separazioni: se ne parla a Carpi con l'esperta Valeria Fassi</a><div class="box-excerpt">Valeria Fassi è psicologa psicoterapeuta e didatta formatore della “Associazione Italiana Mediatori Sistemici” e della “Società Italiana di Mediazione Familiare”.<a class="read-more" href="https://www.sulpanaro.net/2022/04/legami-nelle-separazioni-se-ne-parla-a-carpi-con-lesperts-valeria-fassi/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-924163858"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-1850438683 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/550148" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/unnamed.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/579900" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/GI.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314966" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1850438683 = jQuery( ".sulpa-slider-1850438683" );$sulpaslider1850438683.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1850438683.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1850438683.on("mouseover", function(){$sulpaslider1850438683.unslider("stop");}).on("mouseout", function() {$sulpaslider1850438683.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-1356847348"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-145371095 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/502145" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider145371095 = jQuery( ".sulpa-slider-145371095" );$sulpaslider145371095.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider145371095.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider145371095.on("mouseover", function(){$sulpaslider145371095.unslider("stop");}).on("mouseout", function() {$sulpaslider145371095.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/05/mirandola-incidente-tra-due-auto-e-una-bici-in-via-liberta/" title="Mirandola, incidente tra due auto e una bici in via Libertà"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/05/incidente-mirandola-4-220x120.jpeg" title="Mirandola, incidente tra due auto e una bici in via Libertà" alt="Mirandola, incidente tra due auto e una bici in via Libertà" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/05/mirandola-incidente-tra-due-auto-e-una-bici-in-via-liberta/">Mirandola, incidente tra due auto e una bici in via Libertà</a><div class="box-excerpt">Gli agenti della polizia locale di Mirandola sono ancora sul posto per i rilievi.<a class="read-more" href="https://www.sulpanaro.net/2022/05/mirandola-incidente-tra-due-auto-e-una-bici-in-via-liberta/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/05/i-bassorilievi-dellistituto-corni-rimessi-a-nuovi-coi-pedaggi-di-autobrennero/" title="I bassorilievi dell&#039;istituto Corni rimessi a nuovi coi pedaggi di Autobrennero"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/05/bassorilievo-220x120.jpeg" title="I bassorilievi dell&#039;istituto Corni rimessi a nuovi coi pedaggi di Autobrennero" alt="I bassorilievi dell&#039;istituto Corni rimessi a nuovi coi pedaggi di Autobrennero" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/05/i-bassorilievi-dellistituto-corni-rimessi-a-nuovi-coi-pedaggi-di-autobrennero/">I bassorilievi dell'istituto Corni rimessi a nuovi coi pedaggi di Autobrennero</a><div class="box-excerpt">I lavori di restauro delle ceramiche sulla facciata della scuola di viale Tassoni, realizzate dallo scultore friulano Luciano Ceschia,  dureranno per un mese<a class="read-more" href="https://www.sulpanaro.net/2022/05/i-bassorilievi-dellistituto-corni-rimessi-a-nuovi-coi-pedaggi-di-autobrennero/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/emilia-romagna-prima-regione-in-italia-per-uso-del-fascicolo-sanitario-elettronico-fse/" title="Emilia-Romagna prima regione in Italia per uso del Fascicolo Sanitario Elettronico (Fse)"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/10/fascicolo-sanitario-elettronico-e1643972841512-220x120.jpeg" title="Emilia-Romagna prima regione in Italia per uso del Fascicolo Sanitario Elettronico (Fse)" alt="Emilia-Romagna prima regione in Italia per uso del Fascicolo Sanitario Elettronico (Fse)" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/emilia-romagna-prima-regione-in-italia-per-uso-del-fascicolo-sanitario-elettronico-fse/">Emilia-Romagna prima regione in Italia per uso del Fascicolo Sanitario Elettronico (Fse)</a><div class="box-excerpt">È quanto emerge dalla rilevazione effettuata dal Ministero della Sanità e da quello dell’Innovazione tecnologica <a class="read-more" href="https://www.sulpanaro.net/2022/04/emilia-romagna-prima-regione-in-italia-per-uso-del-fascicolo-sanitario-elettronico-fse/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/stupido-hotel-show-rimini-ecco-lelenco-ufficiale-dei-concorrenti/" title="Stupido Hotel Show Rimini: ecco l&#039;elenco ufficiale dei concorrenti"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/stupido-hotel-220x120.png" title="Stupido Hotel Show Rimini: ecco l&#039;elenco ufficiale dei concorrenti" alt="Stupido Hotel Show Rimini: ecco l&#039;elenco ufficiale dei concorrenti" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/stupido-hotel-show-rimini-ecco-lelenco-ufficiale-dei-concorrenti/">Stupido Hotel Show Rimini: ecco l'elenco ufficiale dei concorrenti</a><div class="box-excerpt">Lo Stupido Hotel show è una vacanza-show in stile 'Grande fratello': dove non paghi l'albergo ma rinunci alla privacy.<a class="read-more" href="https://www.sulpanaro.net/2022/04/stupido-hotel-show-rimini-ecco-lelenco-ufficiale-dei-concorrenti/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/pubblicita-il-modenese-riccardo-stazione-vince-per-la-seconda-volta-ladci-giovani-leoni/" title="Pubblicità. Il modenese Riccardo Stazione vince per la seconda volta l’Adci Giovani Leoni"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/Digital-Stazione-e-Tesi-220x120.jpg" title="Pubblicità. Il modenese Riccardo Stazione vince per la seconda volta l’Adci Giovani Leoni" alt="Pubblicità. Il modenese Riccardo Stazione vince per la seconda volta l’Adci Giovani Leoni" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/pubblicita-il-modenese-riccardo-stazione-vince-per-la-seconda-volta-ladci-giovani-leoni/">Pubblicità. Il modenese Riccardo Stazione vince per la seconda volta l’Adci Giovani Leoni</a><div class="box-excerpt">E’ il più importante premio nazionale dedicato ai giovani creativi.
E adesso il modenese rappresenterà l’Italia in gara al Festival Internazionale della Creatività di Cannes.<a class="read-more" href="https://www.sulpanaro.net/2022/04/pubblicita-il-modenese-riccardo-stazione-vince-per-la-seconda-volta-ladci-giovani-leoni/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/elisabetta-ii-la-regina-dei-record-compie-96-anni/" title="Elisabetta II: la regina dei record compie 96 anni"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/regina-elisabetta-II-220x120.jpg" title="Elisabetta II: la regina dei record compie 96 anni" alt="Elisabetta II: la regina dei record compie 96 anni" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/elisabetta-ii-la-regina-dei-record-compie-96-anni/">Elisabetta II: la regina dei record compie 96 anni</a><div class="box-excerpt">Nata il 21 aprile 1926 a Londra la sovrana britannica festeggerà oggi, in forma privata, nella residenza reale di Sandringham house<a class="read-more" href="https://www.sulpanaro.net/2022/04/elisabetta-ii-la-regina-dei-record-compie-96-anni/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/pappagallo-scappa-da-casa-recuperato-su-un-albero-dai-vigili-del-fuoco/" title="Pappagallo scappa da casa, recuperato su un albero dai Vigili del Fuoco"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/IMG-20220418-WA0001-220x120.jpg" title="Pappagallo scappa da casa, recuperato su un albero dai Vigili del Fuoco" alt="Pappagallo scappa da casa, recuperato su un albero dai Vigili del Fuoco" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/pappagallo-scappa-da-casa-recuperato-su-un-albero-dai-vigili-del-fuoco/">Pappagallo scappa da casa, recuperato su un albero dai Vigili del Fuoco</a><div class="box-excerpt">Il pappagallo era sfuggito ai controlli dei proprietari per volare via verso un boschetto e appollaiarsi su un albero a oltre 20 metri di altezza.<a class="read-more" href="https://www.sulpanaro.net/2022/04/pappagallo-scappa-da-casa-recuperato-su-un-albero-dai-vigili-del-fuoco/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/i-sassi-portafortuna-arrivano-a-medolla/" title="I sassi portafortuna arrivano a Medolla"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/sasso-medolla-4-220x120.jpg" title="I sassi portafortuna arrivano a Medolla" alt="I sassi portafortuna arrivano a Medolla" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/i-sassi-portafortuna-arrivano-a-medolla/">I sassi portafortuna arrivano a Medolla</a><div class="box-excerpt">I sassi portafortuna che girano per Medolla sono stati creati da Ester Fulloni: regalano allegria e sono belli da vedere<a class="read-more" href="https://www.sulpanaro.net/2022/04/i-sassi-portafortuna-arrivano-a-medolla/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/quanto-e-larga-la-tagliatella-perfetta-e-stato-deciso-50-anni-fa/" title="Quanto è larga la tagliatella perfetta? E&#039; stato deciso 50 anni fa"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/LowRes_FRER0025719-220x120.jpg" title="Quanto è larga la tagliatella perfetta? E&#039; stato deciso 50 anni fa" alt="Quanto è larga la tagliatella perfetta? E&#039; stato deciso 50 anni fa" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/quanto-e-larga-la-tagliatella-perfetta-e-stato-deciso-50-anni-fa/">Quanto è larga la tagliatella perfetta? E' stato deciso 50 anni fa</a><div class="box-excerpt">La misura corrisponderebbe alla 12.270 millesima parte dell'altezza della torre Asinelli di Bologna<a class="read-more" href="https://www.sulpanaro.net/2022/04/quanto-e-larga-la-tagliatella-perfetta-e-stato-deciso-50-anni-fa/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/04/un-concorso-di-idee-per-la-nuova-fascia-istituzionale-della-regione-emilia-romagna/" title="Un concorso di idee per la nuova fascia istituzionale della Regione Emilia-Romagna"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/Emilia-Romagna-gialla-1-220x120.png" title="Un concorso di idee per la nuova fascia istituzionale della Regione Emilia-Romagna" alt="Un concorso di idee per la nuova fascia istituzionale della Regione Emilia-Romagna" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/04/un-concorso-di-idee-per-la-nuova-fascia-istituzionale-della-regione-emilia-romagna/">Un concorso di idee per la nuova fascia istituzionale della Regione Emilia-Romagna</a><div class="box-excerpt">L'Emilia-Romagna intende dotarsi di una fascia istituzionale quale simbolo distintivo dei suoi rappresentanti, in occasione di manifestazioni e iniziative ufficiali.<a class="read-more" href="https://www.sulpanaro.net/2022/04/un-concorso-di-idee-per-la-nuova-fascia-istituzionale-della-regione-emilia-romagna/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-1476842764"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-1809011795 sulpa-slider"><ul><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435451" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Lube-cucine.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1809011795 = jQuery( ".sulpa-slider-1809011795" );$sulpaslider1809011795.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1809011795.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1809011795.on("mouseover", function(){$sulpaslider1809011795.unslider("stop");}).on("mouseout", function() {$sulpaslider1809011795.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-1133267638"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-349199326 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418347" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.gif" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/414253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/01/sulpanaro_expo_largo_new-min.gif" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435866" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.jpg" alt=""  width="1100" height="100"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider349199326 = jQuery( ".sulpa-slider-349199326" );$sulpaslider349199326.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider349199326.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider349199326.on("mouseover", function(){$sulpaslider349199326.unslider("stop");}).on("mouseout", function() {$sulpaslider349199326.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-1375196947"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-48334828 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435527" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.gif" alt="malaguti"  width="250" height="250"   /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418349" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider48334828 = jQuery( ".sulpa-slider-48334828" );$sulpaslider48334828.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider48334828.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider48334828.on("mouseover", function(){$sulpaslider48334828.unslider("stop");}).on("mouseout", function() {$sulpaslider48334828.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a href="https://www.sulpanaro.net/privacy/">Privacy</a></li>
<li id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_ga_UID = 'UA-16787828-27';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">

		jQuery(document).ready(function($){

			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});

			$(window).on("scroll", function(e){

				if ($("html").scrollTop() > 200){

					$("body").addClass("menu-sticky");

				} else {

					$("#et-top-navigation").removeClass("is_stuck");

					$("body").removeClass("menu-sticky");

				}

			});

			if($(window).width() > 980){

				$(".single-post .box-side").stick_in_parent();

			}

		});

	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2022\/05\/gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti\/":581193};
	</script>
						<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"26b2668794"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/custom.js' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"dd7bd317bd","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"11d40787da","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"581193","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/927/public/assets/js/610.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202218.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'67149550',post:'581193',tz:'2',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '581193' ]);
</script>
<script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":581193,"postSlug":"gli-chiedono-i-documenti-e-lui-aggredisce-gli-agenti","cats":"in-primo-piano,altri-comuni"};
                			</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Content Delivery Network via sulpanaro-itc.b-cdn.net
Database Caching 34/324 queries in 0.494 seconds using memcached (Request-wide modification query)

Served from: www.sulpanaro.net @ 2022-05-04 20:21:18 by W3 Total Cache
-->