
<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27');
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Polizia Locale Ucman, presidio di Medolla: Stefano Bonomi nominato Assistente Capo - SulPanaro | News</title>
	<meta name="description" content="Precedentemente in servizio a Concordia, Bonomi è a Medolla, dove è diventato un punto di riferimento per la collettività, dal gennaio 2012" />
	<link rel="canonical" href="https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Polizia Locale Ucman, presidio di Medolla: Stefano Bonomi nominato Assistente Capo - SulPanaro | News" />
	<meta property="og:description" content="Precedentemente in servizio a Concordia, Bonomi è a Medolla, dove è diventato un punto di riferimento per la collettività, dal gennaio 2012" />
	<meta property="og:url" content="https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2021-11-09T14:15:16+00:00" />
	<meta property="article:modified_time" content="2021-11-09T13:43:26+00:00" />
	<meta property="og:image" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-14.26.30-e1636464916496.jpeg" />
	<meta property="og:image:width" content="450" />
	<meta property="og:image:height" content="600" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sulpanaro.net/#organization","name":"SulPanaro news","url":"https://www.sulpanaro.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.sulpanaro.net/#logo","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","width":330,"height":85,"caption":"SulPanaro news"},"image":{"@id":"https://www.sulpanaro.net/#logo"}},{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","publisher":{"@id":"https://www.sulpanaro.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sulpanaro.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/#primaryimage","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-14.26.30-e1636464916496.jpeg","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-14.26.30-e1636464916496.jpeg","width":450,"height":600},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/#webpage","url":"https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/","name":"Polizia Locale Ucman, presidio di Medolla: Stefano Bonomi nominato Assistente Capo - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/#primaryimage"},"datePublished":"2021-11-09T14:15:16+00:00","dateModified":"2021-11-09T13:43:26+00:00","description":"Precedentemente in servizio a Concordia, Bonomi \u00e8 a Medolla, dove \u00e8 diventato un punto di riferimento per la collettivit\u00e0, dal gennaio 2012","breadcrumb":{"@id":"https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sulpanaro.net/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.sulpanaro.net/ultime-notizie/"},{"@type":"ListItem","position":3,"name":"Medolla","item":"https://www.sulpanaro.net/category/medolla-2/"},{"@type":"ListItem","position":4,"name":"Polizia Locale Ucman, presidio di Medolla: Stefano Bonomi nominato Assistente Capo"}]},{"@type":"Article","@id":"https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/#article","isPartOf":{"@id":"https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/#webpage"},"author":{"@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d"},"headline":"Polizia Locale Ucman, presidio di Medolla: Stefano Bonomi nominato Assistente Capo","datePublished":"2021-11-09T14:15:16+00:00","dateModified":"2021-11-09T13:43:26+00:00","mainEntityOfPage":{"@id":"https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/#webpage"},"wordCount":113,"commentCount":0,"publisher":{"@id":"https://www.sulpanaro.net/#organization"},"image":{"@id":"https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/#primaryimage"},"thumbnailUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-14.26.30-e1636464916496.jpeg","keywords":["medolla","Stefano Bonomi"],"articleSection":["In Primo Piano","Medolla","In Primo Piano"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/#respond"]}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d","name":"Simone Guandalini","url":"https://www.sulpanaro.net/author/simone-guandalini/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Polizia Locale Ucman, presidio di Medolla: Stefano Bonomi nominato Assistente Capo Feed dei commenti" href="https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/894.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/682.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/134.js' id='unslider-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/527.js' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/374.js' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/808/public/assets/js/272.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"polizia_locale_ucman_presidio_di_medolla_stefano_bonomi_nominato_assistente_capo"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.sulpanaro.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sulpanaro.net/wp-json/wp/v2/posts/565297" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sulpanaro-itc.b-cdn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=565297' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F11%2Fpolizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F11%2Fpolizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<link media="all" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/custom.css?v=1" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/jQuery.loadScroll.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><style id="et-divi-customizer-global-cached-inline-styles">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</style>	
	<style>.box-content a { color: #81d742; }</style><style>
.data {
    margin: 20px 0 0 0;
    width: 330px;
    text-align: center;
    font-size: 13px;
    font-weight: 700;
}
@media (max-width: 980px){
   .data {
       text-align:center;
       width:100%;
       margin:15px 0 ;
   }

}
</style>
</head>
<body class="post-template-default single single-post postid-565297 single-format-standard et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-">
	<div id="page-container">

			<div id="top-header" style="background-color: #81d742">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
<div class="data">
09 Novembre 2021</div>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-1432979885"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-1504370343 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/457625" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Edilcam-pc-728x90-1.png" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/ZoeVOPC.gif" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478007" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/unnamed-1.jpg" alt=""  width="728" height="90"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1504370343 = jQuery( ".sulpa-slider-1504370343" );$sulpaslider1504370343.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1504370343.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1504370343.on("mouseover", function(){$sulpaslider1504370343.unslider("stop");}).on("mouseout", function() {$sulpaslider1504370343.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-369622546"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-1577460313 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/ZoeVOMobile.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/477978" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/unnamed.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/551702" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/edilcam-grafica-ads-2.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1577460313 = jQuery( ".sulpa-slider-1577460313" );$sulpaslider1577460313.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1577460313.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1577460313.on("mouseover", function(){$sulpaslider1577460313.unslider("stop");}).on("mouseout", function() {$sulpaslider1577460313.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
</ul>
</li>
<li id="menu-item-559331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559331"><a href="https://www.sulpanaro.net/category/calcio-e-sport/">Calcio e Sport</a></li>
<li id="menu-item-549199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549199"><a href="https://www.sulpanaro.net/category/ciclovia-del-sole/">Ciclovia del Sole</a></li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
<li id="menu-item-547276" class="custom-color menu-item menu-item-type-custom menu-item-object-custom menu-item-547276"><a target="_blank" rel="noopener" href="https://www.sulpanaro-archivio.net/">Archivio notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">

				<div class="mobile_nav closed">

					<span class="select_page">Seleziona una pagina</span>

					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>

				</div>

			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
		
		<div class="ads-headerbottom">
			<div class="ads">
				<div class="sulpa-header-bottom" id="sulpa-1935223184"><div id="sulpa-slider-4024" class="custom-slider sulpa-slider-213635032 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505768" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Banner-Farmacia.gif" alt=""  width="728" height="90"   /></a></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-912836766"><a data-bid="1" href="https://www.sulpanaro.net/linkout/486373" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/09/Garanti_ER_21_online_728x90-4.jpg" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/550085" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Sinergas-Conad_SulPanaroNet_728x90.gif" alt=""  width="728" height="90"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider213635032 = jQuery( ".sulpa-slider-213635032" );$sulpaslider213635032.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider213635032.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider213635032.on("mouseover", function(){$sulpaslider213635032.unslider("stop");}).on("mouseout", function() {$sulpaslider213635032.unslider("start");});});</script></div>			</div>
			<div class="ads-mobile">
				<div class="sulpa-header-bottom-mobile" id="sulpa-116005446"><div id="sulpa-slider-4872" class="custom-slider sulpa-slider-1520613484 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/547080" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Sinergas-Conad_SulPanaroNet_250x125.gif" alt=""  width="250" height="125"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/546238" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/Garanti_ER_21_online_250x100.jpg" alt=""  width="250" height="100"   /></a></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-80701208"><a data-bid="1" href="https://www.sulpanaro.net/linkout/505998" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Banner-farmacia-mobile.gif" alt=""  width="250" height="125"  style="display: inline-block;" /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1520613484 = jQuery( ".sulpa-slider-1520613484" );$sulpaslider1520613484.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1520613484.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1520613484.on("mouseover", function(){$sulpaslider1520613484.unslider("stop");}).on("mouseout", function() {$sulpaslider1520613484.unslider("start");});});</script></div>			</div>
		</div>
		
		<div id="et-main-area">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs" style="background: #81d742"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a> &gt; <span class="breadcrumb_last" aria-current="page">Polizia Locale Ucman, presidio di Medolla: Stefano Bonomi nominato Assistente Capo</span></span></span></span></span></div>
				<article id="post-565297" class="et_pb_post post-565297 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-medolla-2 category-in-primo-piano-medolla-2 tag-medolla tag-stefano-bonomi">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">Polizia Locale Ucman, presidio di Medolla: Stefano Bonomi nominato Assistente Capo</h1>
															
								<p>MEDOLLA &#8211; Nella mattinata di martedì 9 novembre, il Comandante della Polizia Locale Unione Comuni Modenesi Area Nord, Gianni Doni, ha consegnato i gradi da Assistente Capo a Stefano Bonomi, in servizio presso il presidio di Polizia Locale di Medolla.</p>
<p>L’Assistente Capo Bonomi Stefano è entrato nella Polizia Locale nel novembre 2001 in un Comune in Provincia di Varese, poi nell’Agosto del 2005 si è trasferito per servizio a Concordia Sulla Secchia, dove ha svolto l’attività fino all’anno 2011.</p>
<p>Dal gennaio 2012 è stato trasferito presso il Presidio di Polizia Locale di Medolla dove lavora attualmente ed è diventato un punto di riferimento per la collettività.</p>
<p>&nbsp;</p>
<p><a href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-14.26.30-e1636464916496.jpeg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img loading="lazy" class="lazy lazy-hidden alignleft size-full wp-image-565298" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-14.26.30-e1636464916496.jpeg" alt="" width="450" height="600" /><noscript><img loading="lazy" class="alignleft size-full wp-image-565298" src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-09-at-14.26.30-e1636464916496.jpeg" alt="" width="450" height="600" /></noscript></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-565297" class="share-twitter sd-button share-icon" href="https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-565297" class="share-linkedin sd-button share-icon" href="https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-565297" class="share-pinterest sd-button share-icon" href="https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-565297" class="share-facebook sd-button share-icon" href="https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/simone-guandalini/" title="Post di Simone Guandalini" rel="author">Simone Guandalini</a></span> | <span class="published">09 Nov 2021</span> | <a href="https://www.sulpanaro.net/category/in-primo-piano/" title="In Primo Piano">In Primo Piano</a>, <a href="https://www.sulpanaro.net/category/medolla-2/" title="Medolla">Medolla</a> | <span class="comments-number"><a href="https://www.sulpanaro.net/2021/11/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2021/11/nonantola-accolte-le-richieste-degli-alluvionati-prorogato-il-termine-per-le-domande-di-risarcimento/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Nonantola, accolte le richieste degli alluvionati: prorogato il termine per le domande di risarcimento</a></span>
									<span class="nav-next"></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/11/sanita-barcaiuolo-fdi-16enne-morta-dopo-iniezione-chiarire-linee-guida-per-accertamenti-post-mortem/" title="Sanità, Barcaiuolo (Fdi): &quot;16enne morta dopo iniezione, chiarire linee guida per accertamenti post mortem&quot;"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/vaccino-220x120.jpg" title="Sanità, Barcaiuolo (Fdi): &quot;16enne morta dopo iniezione, chiarire linee guida per accertamenti post mortem&quot;" alt="Sanità, Barcaiuolo (Fdi): &quot;16enne morta dopo iniezione, chiarire linee guida per accertamenti post mortem&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/sanita-barcaiuolo-fdi-16enne-morta-dopo-iniezione-chiarire-linee-guida-per-accertamenti-post-mortem/">Sanità, Barcaiuolo (Fdi): "16enne morta dopo iniezione, chiarire linee guida per accertamenti post mortem"</a><div class="box-excerpt">L'interrogazione del consigliere Michele Barcaiuolo di Fratelli d’Italia.<a class="read-more" href="https://www.sulpanaro.net/2021/11/sanita-barcaiuolo-fdi-16enne-morta-dopo-iniezione-chiarire-linee-guida-per-accertamenti-post-mortem/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/11/calcio-terza-categoria-bene-il-medolla-nello-scontro-diretto-contro-il-circolo-rinascita-concordia-novese-2-1/" title="Calcio, Terza Categoria: bene il Medolla nello scontro diretto contro il Circolo Rinascita, Concordia-Novese 2-1"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/concordia-calcio-220x120.png" title="Calcio, Terza Categoria: bene il Medolla nello scontro diretto contro il Circolo Rinascita, Concordia-Novese 2-1" alt="Calcio, Terza Categoria: bene il Medolla nello scontro diretto contro il Circolo Rinascita, Concordia-Novese 2-1" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/calcio-terza-categoria-bene-il-medolla-nello-scontro-diretto-contro-il-circolo-rinascita-concordia-novese-2-1/">Calcio, Terza Categoria: bene il Medolla nello scontro diretto contro il Circolo Rinascita, Concordia-Novese 2-1</a><div class="box-excerpt">Risultati e classifica del Girone B (Modena)<a class="read-more" href="https://www.sulpanaro.net/2021/11/calcio-terza-categoria-bene-il-medolla-nello-scontro-diretto-contro-il-circolo-rinascita-concordia-novese-2-1/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/11/calcio-terza-categoria-scontro-al-vertice-tra-medolla-e-circolo-rinascita-concordia-novese/" title="Calcio, Terza Categoria: scontro al vertice tra Medolla e Circolo Rinascita, Concordia-Novese"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/calcio-1-220x120.png" title="Calcio, Terza Categoria: scontro al vertice tra Medolla e Circolo Rinascita, Concordia-Novese" alt="Calcio, Terza Categoria: scontro al vertice tra Medolla e Circolo Rinascita, Concordia-Novese" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/calcio-terza-categoria-scontro-al-vertice-tra-medolla-e-circolo-rinascita-concordia-novese/">Calcio, Terza Categoria: scontro al vertice tra Medolla e Circolo Rinascita, Concordia-Novese</a><div class="box-excerpt">Il calendario delle partite in programma domenica 7 novembre nel Girone B (Modena)<a class="read-more" href="https://www.sulpanaro.net/2021/11/calcio-terza-categoria-scontro-al-vertice-tra-medolla-e-circolo-rinascita-concordia-novese/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-453282830"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-1236500599 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/82747" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/poletti-1.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/561941" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/sdm.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/355943" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/lafruttivendola.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1236500599 = jQuery( ".sulpa-slider-1236500599" );$sulpaslider1236500599.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1236500599.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1236500599.on("mouseover", function(){$sulpaslider1236500599.unslider("stop");}).on("mouseout", function() {$sulpaslider1236500599.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator" style="background: #81d742">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-1731551390"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-142146477 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478113" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/BANNER_HR_WAMGROUP_1021_GIF.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/563592" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/250x250-25.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/457167" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/LIDRAULIK-PUBBLICITA-PER-WEB-1.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478987" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Sinergas_Banner_Caldaia_250x250.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider142146477 = jQuery( ".sulpa-slider-142146477" );$sulpaslider142146477.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider142146477.unslider({ delay:5995, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider142146477.on("mouseover", function(){$sulpaslider142146477.unslider("stop");}).on("mouseout", function() {$sulpaslider142146477.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/11/sanita-barcaiuolo-fdi-16enne-morta-dopo-iniezione-chiarire-linee-guida-per-accertamenti-post-mortem/" title="Sanità, Barcaiuolo (Fdi): &quot;16enne morta dopo iniezione, chiarire linee guida per accertamenti post mortem&quot;"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/vaccino-220x120.jpg" title="Sanità, Barcaiuolo (Fdi): &quot;16enne morta dopo iniezione, chiarire linee guida per accertamenti post mortem&quot;" alt="Sanità, Barcaiuolo (Fdi): &quot;16enne morta dopo iniezione, chiarire linee guida per accertamenti post mortem&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/sanita-barcaiuolo-fdi-16enne-morta-dopo-iniezione-chiarire-linee-guida-per-accertamenti-post-mortem/">Sanità, Barcaiuolo (Fdi): "16enne morta dopo iniezione, chiarire linee guida per accertamenti post mortem"</a><div class="box-excerpt">L'interrogazione del consigliere Michele Barcaiuolo di Fratelli d’Italia.<a class="read-more" href="https://www.sulpanaro.net/2021/11/sanita-barcaiuolo-fdi-16enne-morta-dopo-iniezione-chiarire-linee-guida-per-accertamenti-post-mortem/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/11/calcio-terza-categoria-bene-il-medolla-nello-scontro-diretto-contro-il-circolo-rinascita-concordia-novese-2-1/" title="Calcio, Terza Categoria: bene il Medolla nello scontro diretto contro il Circolo Rinascita, Concordia-Novese 2-1"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/concordia-calcio-220x120.png" title="Calcio, Terza Categoria: bene il Medolla nello scontro diretto contro il Circolo Rinascita, Concordia-Novese 2-1" alt="Calcio, Terza Categoria: bene il Medolla nello scontro diretto contro il Circolo Rinascita, Concordia-Novese 2-1" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/calcio-terza-categoria-bene-il-medolla-nello-scontro-diretto-contro-il-circolo-rinascita-concordia-novese-2-1/">Calcio, Terza Categoria: bene il Medolla nello scontro diretto contro il Circolo Rinascita, Concordia-Novese 2-1</a><div class="box-excerpt">Risultati e classifica del Girone B (Modena)<a class="read-more" href="https://www.sulpanaro.net/2021/11/calcio-terza-categoria-bene-il-medolla-nello-scontro-diretto-contro-il-circolo-rinascita-concordia-novese-2-1/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/11/calcio-terza-categoria-scontro-al-vertice-tra-medolla-e-circolo-rinascita-concordia-novese/" title="Calcio, Terza Categoria: scontro al vertice tra Medolla e Circolo Rinascita, Concordia-Novese"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/calcio-1-220x120.png" title="Calcio, Terza Categoria: scontro al vertice tra Medolla e Circolo Rinascita, Concordia-Novese" alt="Calcio, Terza Categoria: scontro al vertice tra Medolla e Circolo Rinascita, Concordia-Novese" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/calcio-terza-categoria-scontro-al-vertice-tra-medolla-e-circolo-rinascita-concordia-novese/">Calcio, Terza Categoria: scontro al vertice tra Medolla e Circolo Rinascita, Concordia-Novese</a><div class="box-excerpt">Il calendario delle partite in programma domenica 7 novembre nel Girone B (Modena)<a class="read-more" href="https://www.sulpanaro.net/2021/11/calcio-terza-categoria-scontro-al-vertice-tra-medolla-e-circolo-rinascita-concordia-novese/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-780066172"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-720056213 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/po-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider720056213 = jQuery( ".sulpa-slider-720056213" );$sulpaslider720056213.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider720056213.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider720056213.on("mouseover", function(){$sulpaslider720056213.unslider("stop");}).on("mouseout", function() {$sulpaslider720056213.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo_new.png" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$("#spe-feed").addClass("loading");

				},

				complete: function(data, textStatus){

					$("#spe-feed").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");

						output += "<div class=\"swiper-slide article\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "<div class=\"excerpt\">" + description + "</div>";

						output += "</div>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed").html(output);

					

					new Swiper($("#spe-feed .swiper-container"), {

						loop: true,

						autoplay: 4000,

						slidesPerView: 1,

						direction: "vertical",

						pagination: $(".swiper-pagination", "#spe-feed"),

						paginationClickable: true

					});

				}

			});

		});

		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">

			<div class="swiper-wrapper feed-box">

			</div>

		</div>

		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$(".feed-box", "#spe-feed-mobile").addClass("loading");

				},

				complete: function(data, textStatus){

					$(".feed-box", "#spe-feed-mobile").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){					

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						output += "<li class=\"news\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "</li>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed-mobile").html(output);

					

					// ticker

					$(".feed-box", "#spe-feed-mobile").webTicker({

						height: "50px",

						startEmpty: false,

						hoverpause: false

					});

				}

			});

		});

		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2_new.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-147346896"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-1306028502 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/400531" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/12/unnamed.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63846" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Iperdent-250X250-PIXEL.x70798.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499306" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/01/unnamed-1.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1306028502 = jQuery( ".sulpa-slider-1306028502" );$sulpaslider1306028502.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1306028502.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1306028502.on("mouseover", function(){$sulpaslider1306028502.unslider("stop");}).on("mouseout", function() {$sulpaslider1306028502.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2021/11/economia-circolare-linnovazione-fa-bene-allambiente/">Economia circolare: l’innovazione fa bene all’ambiente</a><div class="box-excerpt">Venerdì 29 ottobre si sono chiusi con risultati ben oltre le più rosee aspettative, Ecomondo e Key Energy, i due saloni dedicati all´economia circolare e alle energie rinnovabili di Italian Exhibition Group.<a class="read-more" href="https://www.sulpanaro.net/2021/11/economia-circolare-linnovazione-fa-bene-allambiente/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/11/e-adesso-un-libro-rubrica-di-libri-il-libro-delle-nuvole-di-vincenzo-levizzani/">“E adesso un libro: rubrica di libri”. Il libro delle nuvole di Vincenzo Levizzani</a><div class="box-excerpt">La rubrica “E adesso un libro” a cura di Francesca Monari.<a class="read-more" href="https://www.sulpanaro.net/2021/11/e-adesso-un-libro-rubrica-di-libri-il-libro-delle-nuvole-di-vincenzo-levizzani/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/10/il-caffe-della-domenica-di-francesca-monari-3/">"Il caffè della domenica" di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2021/10/il-caffe-della-domenica-di-francesca-monari-3/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/10/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-te/">Appunti di gusto, tutto quello che c'è da sapere del tè</a><div class="box-excerpt">La rubrica "Appunti di gusto" a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2021/10/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-te/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/10/e-adesso-un-libro-rubrica-di-libri-parla-come-ami-di-maria-giovanna-luini/">"E adesso un libro: rubrica di libri". Parla come ami di Maria Giovanna Luini</a><div class="box-excerpt">La rubrica “E adesso un libro” a cura di Francesca Monari.<a class="read-more" href="https://www.sulpanaro.net/2021/10/e-adesso-un-libro-rubrica-di-libri-parla-come-ami-di-maria-giovanna-luini/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2021/10/ecomondo-a-rimini-la-fiera-sulleconomia-circolare/">Ecomondo: a Rimini la fiera sull'economia circolare</a><div class="box-excerpt">Dal 26 al 29 ottobre, dalle 9.00 alle 18.30, il quartiere fieristico di Rimini ospita due importanti manifestazioni sull’economia circolare e le energie rinnovabili: Ecomondo e Key Energy 2021.<a class="read-more" href="https://www.sulpanaro.net/2021/10/ecomondo-a-rimini-la-fiera-sulleconomia-circolare/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/10/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-cacao/">Appunti di gusto, tutto quello che c'è da sapere del cacao</a><div class="box-excerpt">La rubrica "Appunti di gusto" a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2021/10/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-cacao/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/10/e-adesso-un-libro-rubrica-di-libri-memorie-di-un-libraio-di-george-orwell/">"E adesso un libro: rubrica di libri". Memorie di un libraio di George Orwell</a><div class="box-excerpt">La rubrica “E adesso un libro” a cura di Francesca Monari.<a class="read-more" href="https://www.sulpanaro.net/2021/10/e-adesso-un-libro-rubrica-di-libri-memorie-di-un-libraio-di-george-orwell/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2021/10/dentista-e-bambini-i-consigli-a-prova-di-sorriso/">Dentista e bambini: i consigli a prova di sorriso</a><div class="box-excerpt">Come educare i bambini alla figura del dentista e alcune indicazioni dell'ambulatorio dentistico Bolognadent <a class="read-more" href="https://www.sulpanaro.net/2021/10/dentista-e-bambini-i-consigli-a-prova-di-sorriso/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2021/10/emiliani-popolo-di-nuotatori/">Emiliani: popolo di nuotatori</a><div class="box-excerpt">In Italia oltre 20 milioni di persone praticano uno sport. Un quinto pratica il nuoto. In Emilia-Romagna è presente la più grande concentrazione di piscine pubbliche di tutta Italia.<a class="read-more" href="https://www.sulpanaro.net/2021/10/emiliani-popolo-di-nuotatori/">leggi tutto</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-841918730"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-635260585 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/SF1893_Superbonus110_Banner_SULPANARONET_20210408_250x250px.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505939" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-1-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/370253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider635260585 = jQuery( ".sulpa-slider-635260585" );$sulpaslider635260585.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider635260585.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider635260585.on("mouseover", function(){$sulpaslider635260585.unslider("stop");}).on("mouseout", function() {$sulpaslider635260585.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-1077943348"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-813210162 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314963" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed-2.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/489995" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/marazzi.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/manu.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider813210162 = jQuery( ".sulpa-slider-813210162" );$sulpaslider813210162.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider813210162.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider813210162.on("mouseover", function(){$sulpaslider813210162.unslider("stop");}).on("mouseout", function() {$sulpaslider813210162.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<ul class="youtube-playlist horizontal"><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/XITp6j6N7rw/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/XITp6j6N7rw/mqdefault.jpg" /></noscript><a class="play" data-video_id="XITp6j6N7rw" target="_blank" href="https://www.youtube.com/watch?v=XITp6j6N7rw" title="Tir in fiamme in autostrada">Watch</a><span>Tir in fiamme in autostrada</span></li><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/wVKpN48Tvk4/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/wVKpN48Tvk4/mqdefault.jpg" /></noscript><a class="play" data-video_id="wVKpN48Tvk4" target="_blank" href="https://www.youtube.com/watch?v=wVKpN48Tvk4" title="Ecco il Bosco Martino a Medolla, la nuova area attrezzata grazie a Eurosets">Watch</a><span>Ecco il Bosco Martino a Medolla, la nuova area attrezzata grazie a Eurosets</span></li><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/Hux5odctvhc/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/Hux5odctvhc/mqdefault.jpg" /></noscript><a class="play" data-video_id="Hux5odctvhc" target="_blank" href="https://www.youtube.com/watch?v=Hux5odctvhc" title="Inaugurazione nuova sede Oli spa a Medolla">Watch</a><span>Inaugurazione nuova sede Oli spa a Medolla</span></li></ul>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-1538570049"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-827439531 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59894" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bagni.x70798.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499254" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bocchi-250x250-2.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/563229" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/DICI-CAR-WASH-banner_page-0001.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider827439531 = jQuery( ".sulpa-slider-827439531" );$sulpaslider827439531.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider827439531.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider827439531.on("mouseover", function(){$sulpaslider827439531.unslider("stop");}).on("mouseout", function() {$sulpaslider827439531.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-305886108"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-1866955174 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/81760" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/sos-multi.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/SGL-2.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1866955174 = jQuery( ".sulpa-slider-1866955174" );$sulpaslider1866955174.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1866955174.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1866955174.on("mouseover", function(){$sulpaslider1866955174.unslider("stop");}).on("mouseout", function() {$sulpaslider1866955174.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='Lutto a San Felice per la scomparsa di Claudio Azzolini, in arte Devil Man (2505)' href='https://www.sulpanaro.net/2021/10/lutto-a-san-felice-per-la-scomparsa-di-claudio-azzolini-in-arte-devil-man/'>Lutto a San Felice per la scomparsa di Claudio Azzolini, in arte Devil Man</a> </li><li><a title='Medolla, inaugurato il &quot;Persona Training Lab&quot;: allenamento e attività fisica focalizzati sulla &quot;Persona&quot; (1835)' href='https://www.sulpanaro.net/2021/10/medolla-inaugurato-il-persona-training-lab-allenamento-e-attivita-fisica-focalizzati-sul-singolo-individuo/'>Medolla, inaugurato il "Persona Training Lab": allenamento e attività fisica focalizzati sulla "Persona"</a> </li><li><a title='Lutto a Mirandola per la scomparsa della giovane insegnante del liceo &quot;Luosi-Pico&quot; Elena Pellegrini (1608)' href='https://www.sulpanaro.net/2021/10/lutto-a-mirandola-per-la-scomparsa-della-giovane-insegnante-del-liceo-luosi-pico-elena-pellegrini/'>Lutto a Mirandola per la scomparsa della giovane insegnante del liceo "Luosi-Pico" Elena Pellegrini</a> </li><li><a title='Incidente stradale in Inghilterra, muore l&#039;ingegnera di San Felice Antonia Terzi (1235)' href='https://www.sulpanaro.net/2021/11/incidente-stradale-in-inghilterra-muore-lingegnera-di-san-felice-antonia-terzi/'>Incidente stradale in Inghilterra, muore l'ingegnera di San Felice Antonia Terzi</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">La buona notizia</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/sfogliata-lambrusco-e-briciole-di-cultura-alla-cena-della-pro-loco-di-finale-emilia/">Sfogliata, lambrusco e briciole di cultura alla cena della Pro Loco di Finale Emilia</a><div class="box-excerpt">L'aapuntamento è per l'11 novembre, alle ore 20, all'Antico refettorio del seminario in piazza Don Bosco. <a class="read-more" href="https://www.sulpanaro.net/2021/11/sfogliata-lambrusco-e-briciole-di-cultura-alla-cena-della-pro-loco-di-finale-emilia/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/immersive-reader-lintelligenza-artificiale-per-facilitare-la-lettura-a-persone-con-difficolta/">"Immersive reader": l'intelligenza artificiale per facilitare la lettura a persone con difficoltà</a><div class="box-excerpt">E’ rivolto in particolare a persone affette da dislessia, ADHD, autismo, lettori principianti e non madrelingua. <a class="read-more" href="https://www.sulpanaro.net/2021/11/immersive-reader-lintelligenza-artificiale-per-facilitare-la-lettura-a-persone-con-difficolta/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/partorisce-in-automobile-con-linfermiera-in-videochiamata/">Partorisce in automobile, con l'infermiera in videochiamata</a><div class="box-excerpt">Ora la donna è ricoverata e lei e il neonato stanno bene.<a class="read-more" href="https://www.sulpanaro.net/2021/11/partorisce-in-automobile-con-linfermiera-in-videochiamata/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-692608400"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-1116054631 sulpa-slider"><ul><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314966" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59449" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Andrea-ragazzi.jpeg" alt=""  width="200" height="261"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1116054631 = jQuery( ".sulpa-slider-1116054631" );$sulpaslider1116054631.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1116054631.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1116054631.on("mouseover", function(){$sulpaslider1116054631.unslider("stop");}).on("mouseout", function() {$sulpaslider1116054631.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-1152964245"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-1488287713 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/502145" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1488287713 = jQuery( ".sulpa-slider-1488287713" );$sulpaslider1488287713.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1488287713.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1488287713.on("mouseover", function(){$sulpaslider1488287713.unslider("stop");}).on("mouseout", function() {$sulpaslider1488287713.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/11/da-bomporto-a-modena-ecco-le-tre-sorelle-due-gemelle-insegnanti-nella-stessa-scuola/" title="Da Bomporto a Modena, ecco le tre sorelle (due gemelle) insegnanti nella stessa scuola"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/insegnanti-220x120.jpeg" title="Da Bomporto a Modena, ecco le tre sorelle (due gemelle) insegnanti nella stessa scuola" alt="Da Bomporto a Modena, ecco le tre sorelle (due gemelle) insegnanti nella stessa scuola" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/da-bomporto-a-modena-ecco-le-tre-sorelle-due-gemelle-insegnanti-nella-stessa-scuola/">Da Bomporto a Modena, ecco le tre sorelle (due gemelle) insegnanti nella stessa scuola</a><div class="box-excerpt">Fanno stampare il proprio nome sulla maglietta per farsi riconoscere<a class="read-more" href="https://www.sulpanaro.net/2021/11/da-bomporto-a-modena-ecco-le-tre-sorelle-due-gemelle-insegnanti-nella-stessa-scuola/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/11/mirandola-conigli-si-aggirano-nel-cimitero-di-cividale/" title="Mirandola e quei conigli che si aggirano nel cimitero di Cividale"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/conigli-Cividale-220x120.png" title="Mirandola e quei conigli che si aggirano nel cimitero di Cividale" alt="Mirandola e quei conigli che si aggirano nel cimitero di Cividale" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/mirandola-conigli-si-aggirano-nel-cimitero-di-cividale/">Mirandola e quei conigli che si aggirano nel cimitero di Cividale</a><div class="box-excerpt">La segnalazione arriva da alcuni cittadini<a class="read-more" href="https://www.sulpanaro.net/2021/11/mirandola-conigli-si-aggirano-nel-cimitero-di-cividale/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/11/la-lamborghini-mette-i-baffi-per-sensibilizzare-sulle-malattie-maschili/" title="La Lamborghini mette i baffi per sensibilizzare sulle malattie maschili"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/lamborghini-baffi-220x120.jpg" title="La Lamborghini mette i baffi per sensibilizzare sulle malattie maschili" alt="La Lamborghini mette i baffi per sensibilizzare sulle malattie maschili" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/la-lamborghini-mette-i-baffi-per-sensibilizzare-sulle-malattie-maschili/">La Lamborghini mette i baffi per sensibilizzare sulle malattie maschili</a><div class="box-excerpt">In occasione delle Bull Run in moltissime città vogliamo sensibilizzare l'opinione pubblica per la prevenzione e la ricerca scientifica raccogliendo fondi da destinare a questa organizzazione.<a class="read-more" href="https://www.sulpanaro.net/2021/11/la-lamborghini-mette-i-baffi-per-sensibilizzare-sulle-malattie-maschili/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/11/terremoti-la-teoria-di-povia-causati-dai-7-miliardi-di-persone-che-si-muovono/" title="Terremoti, la teoria di Povia: &quot;Causati dai 7 miliardi di persone che si muovono&quot;"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/Povia-220x120.png" title="Terremoti, la teoria di Povia: &quot;Causati dai 7 miliardi di persone che si muovono&quot;" alt="Terremoti, la teoria di Povia: &quot;Causati dai 7 miliardi di persone che si muovono&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/terremoti-la-teoria-di-povia-causati-dai-7-miliardi-di-persone-che-si-muovono/">Terremoti, la teoria di Povia: "Causati dai 7 miliardi di persone che si muovono"</a><div class="box-excerpt">E' tornato in auge in questi giorni, nel web, un vecchio post datato 2014 in cui il cantante esprimeva una singolare opinione sull'origine dei terremoti<a class="read-more" href="https://www.sulpanaro.net/2021/11/terremoti-la-teoria-di-povia-causati-dai-7-miliardi-di-persone-che-si-muovono/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/11/ed-ecco-la-nuova-foto-gli-italiani-si-voltano-rifatta-da-roberto-gatti-e-paolo-galassi/" title="Ed ecco la nuova foto &quot;Gli Italiani si voltano&quot; rifatta da Roberto Gatti e Paolo Galassi"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/italiani-si-voltano-2021-220x120.jpg" title="Ed ecco la nuova foto &quot;Gli Italiani si voltano&quot; rifatta da Roberto Gatti e Paolo Galassi" alt="Ed ecco la nuova foto &quot;Gli Italiani si voltano&quot; rifatta da Roberto Gatti e Paolo Galassi" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/ed-ecco-la-nuova-foto-gli-italiani-si-voltano-rifatta-da-roberto-gatti-e-paolo-galassi/">Ed ecco la nuova foto "Gli Italiani si voltano" rifatta da Roberto Gatti e Paolo Galassi</a><div class="box-excerpt">La foto originale è del 1954 ed era stata scattata da Mario De Biasi<a class="read-more" href="https://www.sulpanaro.net/2021/11/ed-ecco-la-nuova-foto-gli-italiani-si-voltano-rifatta-da-roberto-gatti-e-paolo-galassi/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/11/un-barometro-della-felicita-per-misurare-il-clima-aziendale/" title="Un &quot;barometro&quot; della felicità per misurare il &quot;clima&quot; aziendale"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/happiness-220x120.jpg" title="Un &quot;barometro&quot; della felicità per misurare il &quot;clima&quot; aziendale" alt="Un &quot;barometro&quot; della felicità per misurare il &quot;clima&quot; aziendale" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/un-barometro-della-felicita-per-misurare-il-clima-aziendale/">Un "barometro" della felicità per misurare il "clima" aziendale</a><div class="box-excerpt">People 3.0 lancia uno strumento per guidare le imprese verso la trasformazione in happy company<a class="read-more" href="https://www.sulpanaro.net/2021/11/un-barometro-della-felicita-per-misurare-il-clima-aziendale/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/10/e-modenese-il-terzo-tennista-over-80-piu-forte-al-mondo/" title="È modenese il terzo tennista over 80 più forte al mondo"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/Franco_Fumagalli_premiazioneeuropei-220x120.jpg" title="È modenese il terzo tennista over 80 più forte al mondo" alt="È modenese il terzo tennista over 80 più forte al mondo" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/10/e-modenese-il-terzo-tennista-over-80-piu-forte-al-mondo/">È modenese il terzo tennista over 80 più forte al mondo</a><div class="box-excerpt">Il segreto: "Tanto allenamento contro atleti più giovani e una giusta carica agonistica".<a class="read-more" href="https://www.sulpanaro.net/2021/10/e-modenese-il-terzo-tennista-over-80-piu-forte-al-mondo/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/10/gli-italiani-si-voltano-roberto-gatti-e-paolo-galassi-rifanno-la-celebre-foto/" title="&quot;Gli italiani si voltano&quot;. Roberto Gatti e Paolo Galassi rifanno la celebre foto di Moira Orfei"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/gli-italiani-si-voltano-220x120.jpg" title="&quot;Gli italiani si voltano&quot;. Roberto Gatti e Paolo Galassi rifanno la celebre foto di Moira Orfei" alt="&quot;Gli italiani si voltano&quot;. Roberto Gatti e Paolo Galassi rifanno la celebre foto di Moira Orfei" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/10/gli-italiani-si-voltano-roberto-gatti-e-paolo-galassi-rifanno-la-celebre-foto/">"Gli italiani si voltano". Roberto Gatti e Paolo Galassi rifanno la celebre foto di Moira Orfei</a><div class="box-excerpt">L'immagine di Mario De Biasi è diventata un'icona del suo tempo. Da San Felice sul Panaro l'omaggio<a class="read-more" href="https://www.sulpanaro.net/2021/10/gli-italiani-si-voltano-roberto-gatti-e-paolo-galassi-rifanno-la-celebre-foto/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/10/il-pizzaiolo-michele-de-martino-de-la-smorfia-di-modena-incanta-napoli/" title="Il pizzaiolo Michele De Martino de &quot;La Smorfia&quot; di Modena incanta Napoli"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/la-smorfia-napoli.jpg-2-220x120.jpg" title="Il pizzaiolo Michele De Martino de &quot;La Smorfia&quot; di Modena incanta Napoli" alt="Il pizzaiolo Michele De Martino de &quot;La Smorfia&quot; di Modena incanta Napoli" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/10/il-pizzaiolo-michele-de-martino-de-la-smorfia-di-modena-incanta-napoli/">Il pizzaiolo Michele De Martino de "La Smorfia" di Modena incanta Napoli</a><div class="box-excerpt">Michele De Martino e Riccardo Vitali, primo e secondo pizzaiolo a "La Smorfia" di Modena, si sono aggiudicati il primo e il secondo posto alla gara di pizza napoletana, senza glutine e contemporanea.<a class="read-more" href="https://www.sulpanaro.net/2021/10/il-pizzaiolo-michele-de-martino-de-la-smorfia-di-modena-incanta-napoli/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/10/celebrazioni-dantesche-un-dipinto-di-proprieta-della-regione-emilia-romagna-approda-alla-mostra-inaugurata-alle-scuderie-del-quirinale/" title="Celebrazioni dantesche, un dipinto di proprietà della Regione Emilia-Romagna approda alla mostra inaugurata alle Scuderie del Quirinale"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/1.-Andrea-Besteghi-Dante-che-parte-per-lesilio1865-Bologna-Palazzo-Legnani-Pizzardi-ph.-Andrea-Scardova-2021-_SCA8541-A-220x120.jpg" title="Celebrazioni dantesche, un dipinto di proprietà della Regione Emilia-Romagna approda alla mostra inaugurata alle Scuderie del Quirinale" alt="Celebrazioni dantesche, un dipinto di proprietà della Regione Emilia-Romagna approda alla mostra inaugurata alle Scuderie del Quirinale" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/10/celebrazioni-dantesche-un-dipinto-di-proprieta-della-regione-emilia-romagna-approda-alla-mostra-inaugurata-alle-scuderie-del-quirinale/">Celebrazioni dantesche, un dipinto di proprietà della Regione Emilia-Romagna approda alla mostra inaugurata alle Scuderie del Quirinale</a><div class="box-excerpt">Si tratta di “Dante che parte per l’esilio”, opera del pittore bolognese Andrea Besteghi, commissionata da Luigi Pizzardi, primo sindaco della città liberata dall’amministrazione pontificia e poi austriaca per il VI Centenario dalla nascita del Poeta<a class="read-more" href="https://www.sulpanaro.net/2021/10/celebrazioni-dantesche-un-dipinto-di-proprieta-della-regione-emilia-romagna-approda-alla-mostra-inaugurata-alle-scuderie-del-quirinale/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-499002837"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-220397571 sulpa-slider"><ul><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435451" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Lube-cucine.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/563596" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/sdm-1.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider220397571 = jQuery( ".sulpa-slider-220397571" );$sulpaslider220397571.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider220397571.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider220397571.on("mouseover", function(){$sulpaslider220397571.unslider("stop");}).on("mouseout", function() {$sulpaslider220397571.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-1337220888"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-714784076 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/414253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/01/sulpanaro_expo_largo_new-min.gif" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418347" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.gif" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435866" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.jpg" alt=""  width="1100" height="100"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider714784076 = jQuery( ".sulpa-slider-714784076" );$sulpaslider714784076.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider714784076.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider714784076.on("mouseover", function(){$sulpaslider714784076.unslider("stop");}).on("mouseout", function() {$sulpaslider714784076.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-1910457157"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-384804239 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418349" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif" alt=""  width="250" height="250"   /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435527" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider384804239 = jQuery( ".sulpa-slider-384804239" );$sulpaslider384804239.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider384804239.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider384804239.on("mouseover", function(){$sulpaslider384804239.unslider("stop");}).on("mouseout", function() {$sulpaslider384804239.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a href="https://www.sulpanaro.net/privacy/">Privacy</a></li>
<li id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_ga_UID = 'UA-16787828-27';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">

		jQuery(document).ready(function($){

			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});

			$(window).on("scroll", function(e){

				if ($("html").scrollTop() > 200){

					$("body").addClass("menu-sticky");

				} else {

					$("#et-top-navigation").removeClass("is_stuck");

					$("body").removeClass("menu-sticky");

				}

			});

			if($(window).width() > 980){

				$(".single-post .box-side").stick_in_parent();

			}

		});

	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2021\/11\/polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo\/":565297};
	</script>
						<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"1797057724"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/custom.js' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"0d2978e218","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"5c2be41596","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"565297","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/927/public/assets/js/610.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202145.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'67149550',post:'565297',tz:'1',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '565297' ]);
</script>
<script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":565297,"postSlug":"polizia-locale-ucman-presidio-di-medolla-stefano-bonomi-nominato-assistente-capo","cats":"in-primo-piano,medolla-2,in-primo-piano-medolla-2"};
                			</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Content Delivery Network via sulpanaro-itc.b-cdn.net
Database Caching 53/328 queries in 0.256 seconds using memcached (Request-wide modification query)

Served from: www.sulpanaro.net @ 2021-11-09 15:15:20 by W3 Total Cache
-->