<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27');
	</script>

	
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Furto all’Ipercoop, arrestata dalla Polizia di Stato una 26enne rumena - SulPanaro | News</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Furto all’Ipercoop, arrestata dalla Polizia di Stato una 26enne rumena - SulPanaro | News" />
	<meta property="og:description" content="La 26enne aveva occultato ben 100 confezioni di zafferano, per un valore di 449 euro" />
	<meta property="og:url" content="https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2020-11-02T13:15:17+00:00" />
	<meta property="article:modified_time" content="2020-11-02T13:04:16+00:00" />
	<meta property="og:image" content="https://www.sulpanaro.net/wp-content/uploads/2020/02/20200201_111928-2.jpg" />
	<meta property="og:image:width" content="3264" />
	<meta property="og:image:height" content="1836" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","potentialAction":[{"@type":"SearchAction","target":"https://www.sulpanaro.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/#primaryimage","inLanguage":"it-IT","url":"https://www.sulpanaro.net/wp-content/uploads/2020/02/20200201_111928-2.jpg","width":3264,"height":1836},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/#webpage","url":"https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/","name":"Furto all\u2019Ipercoop, arrestata dalla Polizia di Stato una 26enne rumena - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/#primaryimage"},"datePublished":"2020-11-02T13:15:17+00:00","dateModified":"2020-11-02T13:04:16+00:00","author":{"@id":"https://www.sulpanaro.net/#/schema/person/f35cd435e35d94bdd00c7c9d087fbdaf"},"breadcrumb":{"@id":"https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/","url":"https://www.sulpanaro.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/ultime-notizie/","url":"https://www.sulpanaro.net/ultime-notizie/","name":"Ultime notizie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/category/cronaca/","url":"https://www.sulpanaro.net/category/cronaca/","name":"Cronaca"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/","url":"https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/","name":"Furto all\u2019Ipercoop, arrestata dalla Polizia di Stato una 26enne rumena"}}]},{"@type":["Person"],"@id":"https://www.sulpanaro.net/#/schema/person/f35cd435e35d94bdd00c7c9d087fbdaf","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Furto all’Ipercoop, arrestata dalla Polizia di Stato una 26enne rumena Feed dei commenti" href="https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.sulpanaro.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.sulpanaro.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sulpanaro.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sulpanaro.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://www.sulpanaro.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sulpanaro.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"132f448fab","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"furto_allipercoop_arrestata_dalla_polizia_di_stato_una_26enne_rumena"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/core/admin/js/recaptcha.js'></script>
<link rel='https://api.w.org/' href='https://www.sulpanaro.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sulpanaro.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=492229' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F11%2Ffurto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F11%2Ffurto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<link media="all" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/custom.css" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><style id="et-divi-customizer-global-cached-inline-styles">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</style>	
	<style>.box-content a { color: #8C51FE; }</style>
</head>
<body class="post-template-default single single-post postid-492229 single-format-standard cookies-set cookies-accepted et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter linux et_pb_gutters2 et_divi_theme et-db">
	<div id="page-container">

			<div id="top-header" style="background-color: #8C51FE">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-2050993950"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-698102066 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/236761" rel="nofollow" target="_blank"><img width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2019/01/Puma_sul-panaro_Ottobre.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/61036" rel="nofollow" target="_blank"><img width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/728x90_1-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/QuotationPC.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider698102066 = jQuery( ".sulpa-slider-698102066" );$sulpaslider698102066.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider698102066.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider698102066.on("mouseover", function(){$sulpaslider698102066.unslider("stop");}).on("mouseout", function() {$sulpaslider698102066.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-700283789"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-2119404654 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/60758" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/250x250_1-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/195071" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/10/250x250_Ottobre_ok-2020.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/QuotationMobile.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider2119404654 = jQuery( ".sulpa-slider-2119404654" );$sulpaslider2119404654.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2119404654.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2119404654.on("mouseover", function(){$sulpaslider2119404654.unslider("stop");}).on("mouseout", function() {$sulpaslider2119404654.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
</ul>
</li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleziona una pagina</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
		
		<div class="ads-headerbottom">
			<div class="ads">
				<div class="sulpa-header-bottom" id="sulpa-89710143"><div style="text-align: center; " id="sulpa-167249069"><a data-bid="1" href="https://www.sulpanaro.net/linkout/486373" target="_blank"><img width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2020/09/thumbnail.jpg' alt=''  style="display: inline-block;"/></a></div></div>			</div>
		</div>
		
		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs" style="background: #8C51FE"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/cronaca/">Cronaca</a> &gt; <span class="breadcrumb_last" aria-current="page">Furto all’Ipercoop, arrestata dalla Polizia di Stato una 26enne rumena</span></span></span></span></span></div>
				<article id="post-492229" class="et_pb_post post-492229 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-basso category-altri-comuni category-in-primo-piano-altri-comuni category-cronaca category-in-primo-piano-cronaca">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">Furto all’Ipercoop, arrestata dalla Polizia di Stato una 26enne rumena</h1>
															
								<p>MODENA &#8211; La Polizia di Stato di Modena ha tratto in arresto una cittadina rumena di 26 anni, responsabile del reato di furto aggravato.</p>
<p style="font-weight: 400;">Gli agenti della Squadra Volante sono intervenuti presso l’ipermercato COOP del centro commerciale “I Portali” in quanto una Guardia Particolare Giurata attraverso il sistema di videosorveglianza interno aveva sorpreso una donna, che dopo aver prelevato della merce dagli scaffali, era uscita dal varco “senza acquisti”.</p>
<p style="font-weight: 400;">Come successivamente accertato, la 26enne aveva occultato ben 100 confezioni di zafferano, per un valore di 449 euro, all’interno di una borsa opportunamente schermata con una lastra, protetta da nastro da pacchi, per eludere il sistema di rilevamento anti-tacheggio.</p>
<p style="font-weight: 400;">Al termine degli accertamenti di rito, la ragazza è stata trattenuta presso le camere di sicurezza della Questura, come disposto dal Magistrato di turno, in attesa del processo con rito direttissimo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-492229" class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-492229" class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/elisa/" title="Post di Redazione" rel="author">Redazione</a></span> | <span class="published">02 Nov 2020</span> | <a href="https://www.sulpanaro.net/category/altri-comuni/" title="Altri Comuni">Altri Comuni</a>, <a href="https://www.sulpanaro.net/category/cronaca/" title="Cronaca">Cronaca</a> | <span class="comments-number"><a href="https://www.sulpanaro.net/2020/11/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2020/11/medolla-al-bar-senza-mascherina-scoppia-la-rissa-tra-gli-avventori/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Medolla, al bar senza mascherina, scoppia la rissa tra gli avventori</a></span>
									<span class="nav-next"><a href="https://www.sulpanaro.net/2020/11/carpi-conclusi-i-lavori-sulla-sp-468-per-correggio-apre-la-variante/" rel="next">Carpi, conclusi i lavori sulla SP 468 per Correggio apre la variante <span class="meta-nav">&raquo; &rarr;</span></a></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://www.sulpanaro.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/11/medolla-al-bar-senza-mascherina-scoppia-la-rissa-tra-gli-avventori/" title="Medolla, al bar senza mascherina, scoppia la rissa tra gli avventori"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/10/20201021-Foto-CC-Bologna-2-220x120.jpg" title="Medolla, al bar senza mascherina, scoppia la rissa tra gli avventori" alt="Medolla, al bar senza mascherina, scoppia la rissa tra gli avventori" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/11/medolla-al-bar-senza-mascherina-scoppia-la-rissa-tra-gli-avventori/">Medolla, al bar senza mascherina, scoppia la rissa tra gli avventori</a><div class="box-excerpt">Sul posto sono intervenuti i Carabinieri che con non poca difficoltà, sono riusciti a bloccare i quattro, ammanettandoli sul posto<a class="read-more" href="https://www.sulpanaro.net/2020/11/medolla-al-bar-senza-mascherina-scoppia-la-rissa-tra-gli-avventori/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/11/telefona-al-112-e-dice-ho-commesso-un-omicidio-ma-e-solo-uno-scherzo/" title="Telefona al 112 e dice: “Ho commesso un omicidio” ma è &quot;solo&quot; uno scherzo"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/11/20201102-Foto-CC-Bologna-220x120.jpg" title="Telefona al 112 e dice: “Ho commesso un omicidio” ma è &quot;solo&quot; uno scherzo" alt="Telefona al 112 e dice: “Ho commesso un omicidio” ma è &quot;solo&quot; uno scherzo" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/11/telefona-al-112-e-dice-ho-commesso-un-omicidio-ma-e-solo-uno-scherzo/">Telefona al 112 e dice: “Ho commesso un omicidio” ma è "solo" uno scherzo</a><div class="box-excerpt">Il giovane è stato denunciato per procurato allarme presso l’autorità<a class="read-more" href="https://www.sulpanaro.net/2020/11/telefona-al-112-e-dice-ho-commesso-un-omicidio-ma-e-solo-uno-scherzo/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/10/per-i-dialoghi-digitali-del-centro-ferrari-webinar-gratuito-di-jacopo-tondelli/" title="Per i &quot;Dialoghi Digitali&quot; del Centro Ferrari webinar gratuito di Jacopo Tondelli"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/10/jacopo-tondelli-220x120.jpg" title="Per i &quot;Dialoghi Digitali&quot; del Centro Ferrari webinar gratuito di Jacopo Tondelli" alt="Per i &quot;Dialoghi Digitali&quot; del Centro Ferrari webinar gratuito di Jacopo Tondelli" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/10/per-i-dialoghi-digitali-del-centro-ferrari-webinar-gratuito-di-jacopo-tondelli/">Per i "Dialoghi Digitali" del Centro Ferrari webinar gratuito di Jacopo Tondelli</a><div class="box-excerpt">Il direttore de “Gli Stati Generali”  affronterà il tema "Il Giornalismo Digitale, frontiera del futuro o fine delle notizie?".<a class="read-more" href="https://www.sulpanaro.net/2020/10/per-i-dialoghi-digitali-del-centro-ferrari-webinar-gratuito-di-jacopo-tondelli/">&#091;...&#093;</a></div></div></div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-1354053797"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-21422355 sulpa-slider"><ul><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider21422355 = jQuery( ".sulpa-slider-21422355" );$sulpaslider21422355.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider21422355.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider21422355.on("mouseover", function(){$sulpaslider21422355.unslider("stop");}).on("mouseout", function() {$sulpaslider21422355.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator" style="background: #8C51FE">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-1998418327"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-334764113 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478987" rel="nofollow"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/06/Sinergas_banner_100euro_250x250px.jpg' alt=''  /></a></li><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider334764113 = jQuery( ".sulpa-slider-334764113" );$sulpaslider334764113.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider334764113.unslider({ delay:5995, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider334764113.on("mouseover", function(){$sulpaslider334764113.unslider("stop");}).on("mouseout", function() {$sulpaslider334764113.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/11/medolla-al-bar-senza-mascherina-scoppia-la-rissa-tra-gli-avventori/" title="Medolla, al bar senza mascherina, scoppia la rissa tra gli avventori"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/10/20201021-Foto-CC-Bologna-2-220x120.jpg" title="Medolla, al bar senza mascherina, scoppia la rissa tra gli avventori" alt="Medolla, al bar senza mascherina, scoppia la rissa tra gli avventori" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/11/medolla-al-bar-senza-mascherina-scoppia-la-rissa-tra-gli-avventori/">Medolla, al bar senza mascherina, scoppia la rissa tra gli avventori</a><div class="box-excerpt">Sul posto sono intervenuti i Carabinieri che con non poca difficoltà, sono riusciti a bloccare i quattro, ammanettandoli sul posto<a class="read-more" href="https://www.sulpanaro.net/2020/11/medolla-al-bar-senza-mascherina-scoppia-la-rissa-tra-gli-avventori/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/11/telefona-al-112-e-dice-ho-commesso-un-omicidio-ma-e-solo-uno-scherzo/" title="Telefona al 112 e dice: “Ho commesso un omicidio” ma è &quot;solo&quot; uno scherzo"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/11/20201102-Foto-CC-Bologna-220x120.jpg" title="Telefona al 112 e dice: “Ho commesso un omicidio” ma è &quot;solo&quot; uno scherzo" alt="Telefona al 112 e dice: “Ho commesso un omicidio” ma è &quot;solo&quot; uno scherzo" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/11/telefona-al-112-e-dice-ho-commesso-un-omicidio-ma-e-solo-uno-scherzo/">Telefona al 112 e dice: “Ho commesso un omicidio” ma è "solo" uno scherzo</a><div class="box-excerpt">Il giovane è stato denunciato per procurato allarme presso l’autorità<a class="read-more" href="https://www.sulpanaro.net/2020/11/telefona-al-112-e-dice-ho-commesso-un-omicidio-ma-e-solo-uno-scherzo/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/10/per-i-dialoghi-digitali-del-centro-ferrari-webinar-gratuito-di-jacopo-tondelli/" title="Per i &quot;Dialoghi Digitali&quot; del Centro Ferrari webinar gratuito di Jacopo Tondelli"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/10/jacopo-tondelli-220x120.jpg" title="Per i &quot;Dialoghi Digitali&quot; del Centro Ferrari webinar gratuito di Jacopo Tondelli" alt="Per i &quot;Dialoghi Digitali&quot; del Centro Ferrari webinar gratuito di Jacopo Tondelli" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/10/per-i-dialoghi-digitali-del-centro-ferrari-webinar-gratuito-di-jacopo-tondelli/">Per i "Dialoghi Digitali" del Centro Ferrari webinar gratuito di Jacopo Tondelli</a><div class="box-excerpt">Il direttore de “Gli Stati Generali”  affronterà il tema "Il Giornalismo Digitale, frontiera del futuro o fine delle notizie?".<a class="read-more" href="https://www.sulpanaro.net/2020/10/per-i-dialoghi-digitali-del-centro-ferrari-webinar-gratuito-di-jacopo-tondelli/">&#091;...&#093;</a></div></div></div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-1328369631"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-1683602754 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/09/po.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58922" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/fap.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/Fenice_09-2018_250x250.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1683602754 = jQuery( ".sulpa-slider-1683602754" );$sulpaslider1683602754.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1683602754.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1683602754.on("mouseover", function(){$sulpaslider1683602754.unslider("stop");}).on("mouseout", function() {$sulpaslider1683602754.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo.jpg" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">
		jQuery(function($){
			$.ajax({
				type: "POST",
				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",
				data: {
					action: "feed_reader",
					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"
				},
				beforeSend: function(data, settings){
					$("#spe-feed").addClass("loading");
				},
				complete: function(data, textStatus){
					$("#spe-feed").removeClass("loading");
				},
				error: function(data, textStatus, errorThrown){
					console.log("Error " + textStatus + ":" + errorThrown);
				},
				success: function(xml){
					var output = "", counter = 1;
					$(xml).find("item").each(function(){
						var link = $(this).find("link").text();
						var title = $(this).find("title").text();
						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");
						output += "<div class=\"swiper-slide article\">";
						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";
						output += "<div class=\"excerpt\">" + description + "</div>";
						output += "</div>";
						if(++counter > 7) return false;
					});
					$(".feed-box", "#spe-feed").html(output);
					
					new Swiper($("#spe-feed .swiper-container"), {
						loop: true,
						autoplay: 4000,
						slidesPerView: 1,
						direction: "vertical",
						pagination: $(".swiper-pagination", "#spe-feed"),
						paginationClickable: true
					});
				}
			});
		});
		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">
			<div class="swiper-wrapper feed-box">
			</div>
		</div>
		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">
		jQuery(function($){
			$.ajax({
				type: "POST",
				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",
				data: {
					action: "feed_reader",
					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"
				},
				beforeSend: function(data, settings){
					$(".feed-box", "#spe-feed-mobile").addClass("loading");
				},
				complete: function(data, textStatus){
					$(".feed-box", "#spe-feed-mobile").removeClass("loading");
				},
				error: function(data, textStatus, errorThrown){
					console.log("Error " + textStatus + ":" + errorThrown);
				},
				success: function(xml){
					var output = "", counter = 1;
					$(xml).find("item").each(function(){					
						var link = $(this).find("link").text();
						var title = $(this).find("title").text();
						output += "<li class=\"news\">";
						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";
						output += "</li>";
						if(++counter > 7) return false;
					});
					$(".feed-box", "#spe-feed-mobile").html(output);
					
					// ticker
					$(".feed-box", "#spe-feed-mobile").webTicker({
						height: "50px",
						startEmpty: false,
						hoverpause: false
					});
				}
			});
		});
		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-490431161"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-1749075699 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/404937" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/idea-casa-banner250.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/192243de-8eb9-4163-9d46-35d4079f6238.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/400531" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/gruppo-cav-banner250-ver2-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1749075699 = jQuery( ".sulpa-slider-1749075699" );$sulpaslider1749075699.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1749075699.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1749075699.on("mouseover", function(){$sulpaslider1749075699.unslider("stop");}).on("mouseout", function() {$sulpaslider1749075699.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">
			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/10/recessione-economica-globale-da-covid-19/">Recessione economica globale da Covid-19</a><div class="box-excerpt">La pandemia sta causando una recessione economica globale.<a class="read-more" href="https://www.sulpanaro.net/2020/10/recessione-economica-globale-da-covid-19/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/lettere-persiane.png" title="Lettere persiane" alt="Lettere persiane" /></div><a class="title" href="https://www.sulpanaro.net/2020/09/si-torna-a-scuola-incipit-vita-nova-la-riflessione/">Si torna a scuola, incipit vita nova - LA RIFLESSIONE</a><div class="box-excerpt">E un’autentica paideia civica ed esistenziale, capace di formare la mente e l’anima degli individui educandoli al Mondo della Vita, secondo lo studente mirandolese Giovanni Battista Oliani<a class="read-more" href="https://www.sulpanaro.net/2020/09/si-torna-a-scuola-incipit-vita-nova-la-riflessione/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/la-natura-nella-bassa-che-non-ti-aspetti.png" title="La natura nella Bassa che non ti aspetti" alt="La natura nella Bassa che non ti aspetti" /></div><a class="title" href="https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/">La biodiversità che non ti aspetti: le Valli mirandolesi</a><div class="box-excerpt">La biologa Eleonora Tomasini ci porta alla scoperta della Stazione Ornitologica Modenese che si trova a Mirandola<a class="read-more" href="https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/">Disability Manager, Il “facilitatore” ponte tra aziende e lavoratori diversamente abili</a><div class="box-excerpt">La rubrica "Disabilità e diritto al lavoro" di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/la-natura-nella-bassa-che-non-ti-aspetti.png" title="La natura nella Bassa che non ti aspetti" alt="La natura nella Bassa che non ti aspetti" /></div><a class="title" href="https://www.sulpanaro.net/2020/08/un-paradiso-terrestre-per-piante-e-uccelli-le-meleghine-a-finale-emilia-la-natura-della-bassa-che-non-ti-aspetti/">Un paradiso terrestre per piante e uccelli: le Meleghine a Finale Emilia - La natura della Bassa che non ti aspetti</a><div class="box-excerpt">La biologa Eleonora Tomasini ci porta alla scoperta dell'oasi faunistica nata dall’impianto di fitodepurazione<a class="read-more" href="https://www.sulpanaro.net/2020/08/un-paradiso-terrestre-per-piante-e-uccelli-le-meleghine-a-finale-emilia-la-natura-della-bassa-che-non-ti-aspetti/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2020/08/paradontite-e-perdita-dei-denti/">Paradontite e perdita dei denti</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2020/08/paradontite-e-perdita-dei-denti/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2020/08/non-si-e-stati-dal-dentista-per-diversi-anni-e-ora/">Non si è stati dal dentista per diversi anni, e ora...</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2020/08/non-si-e-stati-dal-dentista-per-diversi-anni-e-ora/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/07/crisi-economica-linnovazione-tecnologica-come-cura/">Crisi economica: l'innovazione tecnologica come cura</a><div class="box-excerpt">La crisi economica da Covid-19 ci impone di riprogettare il modello imprenditoriale delle nostre imprese, mentre in alcuni casi si dovrà riprendere il primordiale concetto di “innovazione di prodotto e di processo”.<a class="read-more" href="https://www.sulpanaro.net/2020/07/crisi-economica-linnovazione-tecnologica-come-cura/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2020/07/salute-dei-denti-e-le-malattie-cardiache-qual-eil-legame/">Salute dei denti e le malattie cardiache, qual  è il legame?</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2020/07/salute-dei-denti-e-le-malattie-cardiache-qual-eil-legame/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/06/dallemergenza-sanitaria-allemergenza-occupazionale/">Dall'emergenza sanitaria all'emergenza occupazionale</a><div class="box-excerpt">Sono in corso in questi giorni alcune misure per contrastare il danno occupazionale. Tra le misure: incentivi per far ripartire le assunzioni stabili, meno paletti sui contratti a termine, nuove risorse per la Cig e detassazione degli aumenti dei Ccnl.<a class="read-more" href="https://www.sulpanaro.net/2020/06/dallemergenza-sanitaria-allemergenza-occupazionale/">leggi tutto</a></div></div></div></div>
			<!--<div class="swiper-pagination"></div>-->
		</div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-416620987"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-2034495504 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314963" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-san-felice-1.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/394139" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/11/bellini_banner_250.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/250x250-BSF.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider2034495504 = jQuery( ".sulpa-slider-2034495504" );$sulpaslider2034495504.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2034495504.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2034495504.on("mouseover", function(){$sulpaslider2034495504.unslider("stop");}).on("mouseout", function() {$sulpaslider2034495504.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-4691904"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-297110128 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/370253" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/10/edilcam-grafica-ads-2.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59449" rel="nofollow" target="_blank"><img width="200" height="261" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/facebook_1487146510406.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/489995" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/10/unnamed.png' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider297110128 = jQuery( ".sulpa-slider-297110128" );$sulpaslider297110128.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider297110128.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider297110128.on("mouseover", function(){$sulpaslider297110128.unslider("stop");}).on("mouseout", function() {$sulpaslider297110128.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<ul class="youtube-playlist horizontal"><li><img src="https://i.ytimg.com/vi/qHKiivP7ejM/mqdefault.jpg" /><a class="play" data-video_id="qHKiivP7ejM" target="_blank" href="https://www.youtube.com/watch?v=qHKiivP7ejM" title="Rompe l'argine del Diversivo a Finale Emilia">Watch</a><span>Rompe l'argine del Diversivo a Finale Emilia</span></li><li><img src="https://i.ytimg.com/vi/N_Sk6qUohhI/mqdefault.jpg" /><a class="play" data-video_id="N_Sk6qUohhI" target="_blank" href="https://www.youtube.com/watch?v=N_Sk6qUohhI" title="La stella cadente di Capodanno, trovati i frammenti">Watch</a><span>La stella cadente di Capodanno, trovati i frammenti</span></li><li><img src="https://i.ytimg.com/vi/EasHfGRDoxM/mqdefault.jpg" /><a class="play" data-video_id="EasHfGRDoxM" target="_blank" href="https://www.youtube.com/watch?v=EasHfGRDoxM" title="Due ragazzini nei guai per aver distrutto le lapidi dei partigiani">Watch</a><span>Due ragazzini nei guai per aver distrutto le lapidi dei partigiani</span></li></ul>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-1527936147"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-1437418091 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59894" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/COPERTURE-4D-250x250-3.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/404939" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/250-x-250-Regno-Animale.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1437418091 = jQuery( ".sulpa-slider-1437418091" );$sulpaslider1437418091.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1437418091.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1437418091.on("mouseover", function(){$sulpaslider1437418091.unslider("stop");}).on("mouseout", function() {$sulpaslider1437418091.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-1407326101"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-71239985 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/486152" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/09/LOGO-La-Pace-1.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.png' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider71239985 = jQuery( ".sulpa-slider-71239985" );$sulpaslider71239985.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider71239985.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider71239985.on("mouseover", function(){$sulpaslider71239985.unslider("stop");}).on("mouseout", function() {$sulpaslider71239985.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='Polmonite da Coronavirus, scoperto a Modena il meccanismo che spegne le risposte immunitarie (9205)' href='https://www.sulpanaro.net/2020/10/polmonite-da-coronavirus-scoperto-a-modena-il-meccanismo-che-spegne-le-risposte-immunitarie/'>Polmonite da Coronavirus, scoperto a Modena il meccanismo che spegne le risposte immunitarie</a> </li><li><a title='Incendio al canile di Mirandola (1790)' href='https://www.sulpanaro.net/2020/10/incendio-al-canile-di-mirandola/'>Incendio al canile di Mirandola</a> </li><li><a title='Incidente stradale mortale a Finale Emilia (1743)' href='https://www.sulpanaro.net/2020/10/incidente-stradale-mortale-a-finale-emilia/'>Incidente stradale mortale a Finale Emilia</a> </li><li><a title='Nonantola, record di multe per un ragazzo di Crevalcore di 17 anni (1398)' href='https://www.sulpanaro.net/2020/10/nonantola-record-di-multe-per-un-ragazzo-di-crevalcore-di-17-anni/'>Nonantola, record di multe per un ragazzo di Crevalcore di 17 anni</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">Disabilità e diritto al lavoro</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">
			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/">Disability Manager, Il “facilitatore” ponte tra aziende e lavoratori diversamente abili</a><div class="box-excerpt">La rubrica "Disabilità e diritto al lavoro" di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/">Disabilità e diritto al lavoro - Assunzioni obbligatorie L.68/99 sospese per Covid</a><div class="box-excerpt">Per due mesisospesi gli adempimenti relativi sia ai disabili sia ai soggetti appartenenti alle altre categorie protette<a class="read-more" href="https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/">Disabilità e diritto al lavoro - Intervista a Cristiana Casarini, che ci racconta come si lavora in carrozzina</a><div class="box-excerpt">L'esperta di risorse umane Francesca Monari raccoglie la testimonanza dell'impiegata comunale di Finale Emilia nota per i suoi libri e  le attività di beneficienza<a class="read-more" href="https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/">&#091;...&#093;</a></div></div></div></div>
			<!--<div class="swiper-pagination"></div>-->
		</div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-2016468648"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-32244500 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314966" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/486150" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/09/unnamed-1.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478113" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/06/unnamed-2.png' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider32244500 = jQuery( ".sulpa-slider-32244500" );$sulpaslider32244500.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider32244500.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider32244500.on("mouseover", function(){$sulpaslider32244500.unslider("stop");}).on("mouseout", function() {$sulpaslider32244500.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-1207708890"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-1028474275 sulpa-slider"><ul><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/476500" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/06/Banner-Contact-250x250-2.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/476242" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/05/Banner10-250x250px.png' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1028474275 = jQuery( ".sulpa-slider-1028474275" );$sulpaslider1028474275.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1028474275.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1028474275.on("mouseover", function(){$sulpaslider1028474275.unslider("stop");}).on("mouseout", function() {$sulpaslider1028474275.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">
			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/10/a-mirandola-ragazzi-a-lezione-di-educazione-stradale-con-gli-agenti-di-polizia-locale/" title="A Mirandola ragazzi a lezione di educazione stradale con gli agenti di Polizia Locale"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/10/Mirandola_studenti_a_lezione_dalla_Polizia_Locale-220x120.jpg" title="A Mirandola ragazzi a lezione di educazione stradale con gli agenti di Polizia Locale" alt="A Mirandola ragazzi a lezione di educazione stradale con gli agenti di Polizia Locale" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/10/a-mirandola-ragazzi-a-lezione-di-educazione-stradale-con-gli-agenti-di-polizia-locale/">A Mirandola ragazzi a lezione di educazione stradale con gli agenti di Polizia Locale</a><div class="box-excerpt">Molta l’attenzione e la partecipazione mostrata da parte degli alunni nei confronti della teoria e della pratica, direttamente “on the road”.<a class="read-more" href="https://www.sulpanaro.net/2020/10/a-mirandola-ragazzi-a-lezione-di-educazione-stradale-con-gli-agenti-di-polizia-locale/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/10/san-felice-ed-na-volta-i-detti-e-le-espressioni-dialettali-della-tradizione/" title="San Felice &quot;ed &#039;na volta&quot;, i detti e le espressioni dialettali della tradizione"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/05/castello-rocca-san-felice-sul-panaro-220x120.jpg" title="San Felice &quot;ed &#039;na volta&quot;, i detti e le espressioni dialettali della tradizione" alt="San Felice &quot;ed &#039;na volta&quot;, i detti e le espressioni dialettali della tradizione" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/10/san-felice-ed-na-volta-i-detti-e-le-espressioni-dialettali-della-tradizione/">San Felice "ed 'na volta", i detti e le espressioni dialettali della tradizione</a><div class="box-excerpt">Grazie alla collaborazione di tanti sanfeliciani sul gruppo "Sei di San Felice se"<a class="read-more" href="https://www.sulpanaro.net/2020/10/san-felice-ed-na-volta-i-detti-e-le-espressioni-dialettali-della-tradizione/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/10/su-questa-mascherina-il-virus-non-si-attacca-a-nonantola-la-propone-la-fanny/" title="Su questa mascherina il virus non si attacca, a Nonantola la propone la Fanny"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/10/mascherina-uccide-il-virus-nonantola2-220x120.jpg" title="Su questa mascherina il virus non si attacca, a Nonantola la propone la Fanny" alt="Su questa mascherina il virus non si attacca, a Nonantola la propone la Fanny" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/10/su-questa-mascherina-il-virus-non-si-attacca-a-nonantola-la-propone-la-fanny/">Su questa mascherina il virus non si attacca, a Nonantola la propone la Fanny</a><div class="box-excerpt">E' coperta da una sostanza idro oleofobica che fa scivolare le goccioline con il virus che tentano di attaccarsi alla mascherina<a class="read-more" href="https://www.sulpanaro.net/2020/10/su-questa-mascherina-il-virus-non-si-attacca-a-nonantola-la-propone-la-fanny/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/10/spotify-arriva-in-italia-radar-tra-gli-artisti-emergenti-il-carpigiano-bautista/" title="Spotify, arriva in Italia Radar, tra gli artisti emergenti il carpigiano Bautista"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/10/bautista-2-220x120.jpg" title="Spotify, arriva in Italia Radar, tra gli artisti emergenti il carpigiano Bautista" alt="Spotify, arriva in Italia Radar, tra gli artisti emergenti il carpigiano Bautista" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/10/spotify-arriva-in-italia-radar-tra-gli-artisti-emergenti-il-carpigiano-bautista/">Spotify, arriva in Italia Radar, tra gli artisti emergenti il carpigiano Bautista</a><div class="box-excerpt">Bautista collabora da aprile 2019 con il producer salentino Machweo<a class="read-more" href="https://www.sulpanaro.net/2020/10/spotify-arriva-in-italia-radar-tra-gli-artisti-emergenti-il-carpigiano-bautista/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/10/linvenzione-degli-studenti-del-galilei-di-mirandola-la-racconta-la-rai/" title="L&#039;invenzione degli studenti del Galilei di Mirandola la racconta la Rai"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/10/studenti-del-galilei-invenzione-220x120.png" title="L&#039;invenzione degli studenti del Galilei di Mirandola la racconta la Rai" alt="L&#039;invenzione degli studenti del Galilei di Mirandola la racconta la Rai" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/10/linvenzione-degli-studenti-del-galilei-di-mirandola-la-racconta-la-rai/">L'invenzione degli studenti del Galilei di Mirandola la racconta la Rai</a><div class="box-excerpt">I giovani mirandolesi alla trasmissione Rob-O-Cod, un game show televisivo italiano dedicato al "coding" e alla robotica<a class="read-more" href="https://www.sulpanaro.net/2020/10/linvenzione-degli-studenti-del-galilei-di-mirandola-la-racconta-la-rai/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/10/viaggio-attraverso-la-realta-virtuale-nel-mondo-dellaceto-balsamico-di-modena/" title="Viaggio attraverso la realtà virtuale nel mondo dell&#039;Aceto Balsamico di Modena"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/10/unnamed-1-220x120.jpg" title="Viaggio attraverso la realtà virtuale nel mondo dell&#039;Aceto Balsamico di Modena" alt="Viaggio attraverso la realtà virtuale nel mondo dell&#039;Aceto Balsamico di Modena" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/10/viaggio-attraverso-la-realta-virtuale-nel-mondo-dellaceto-balsamico-di-modena/">Viaggio attraverso la realtà virtuale nel mondo dell'Aceto Balsamico di Modena</a><div class="box-excerpt">La tecnologia accorcia le distanze tra Modena ed i Paesi in cui non è ancora possibile tornare a viaggiare per promuovere il prodotto<a class="read-more" href="https://www.sulpanaro.net/2020/10/viaggio-attraverso-la-realta-virtuale-nel-mondo-dellaceto-balsamico-di-modena/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/10/red-ronnie-a-processo-per-diffamazione-contro-roberto-burioni/" title="Red Ronnie a processo per diffamazione contro Roberto Burioni"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/10/red-ronnie-220x120.jpg" title="Red Ronnie a processo per diffamazione contro Roberto Burioni" alt="Red Ronnie a processo per diffamazione contro Roberto Burioni" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/10/red-ronnie-a-processo-per-diffamazione-contro-roberto-burioni/">Red Ronnie a processo per diffamazione contro Roberto Burioni</a><div class="box-excerpt">E' arrivata in udienza a Bologna la polemica tra il conduttore televisivo e il virologo <a class="read-more" href="https://www.sulpanaro.net/2020/10/red-ronnie-a-processo-per-diffamazione-contro-roberto-burioni/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/10/la-canzone-piu-amata-di-sempre-e-albachiara-di-vasco-rossi/" title="La canzone più amata di sempre? E&#039; Albachiara di Vasco Rossi"><img src="https://www.sulpanaro.net/wp-content/uploads/2017/07/vasco-rossi-modena-1-220x120.jpg" title="La canzone più amata di sempre? E&#039; Albachiara di Vasco Rossi" alt="La canzone più amata di sempre? E&#039; Albachiara di Vasco Rossi" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/10/la-canzone-piu-amata-di-sempre-e-albachiara-di-vasco-rossi/">La canzone più amata di sempre? E' Albachiara di Vasco Rossi</a><div class="box-excerpt">Eì stata votata dagli ascoltatori delle radio italiane. Uscì il 30 aprile 1979 sul lato B dell'album "Non siamo mica gli Americani", poi ristampata proprio con il titolo di Albachiara a causa del suo immediato successo.<a class="read-more" href="https://www.sulpanaro.net/2020/10/la-canzone-piu-amata-di-sempre-e-albachiara-di-vasco-rossi/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/10/anche-la-finalese-azzurra-mazzara-sul-podio-del-concorso-nazionale-di-bellezza-miss-lady-virginia/" title="Anche la finalese Azzurra Mazzara sul podio del concorso nazionale di bellezza &quot;Miss Lady Virginia&quot;"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/10/45adc06e-e80a-47b6-8643-2a98ecb87f2e-220x120.jpg" title="Anche la finalese Azzurra Mazzara sul podio del concorso nazionale di bellezza &quot;Miss Lady Virginia&quot;" alt="Anche la finalese Azzurra Mazzara sul podio del concorso nazionale di bellezza &quot;Miss Lady Virginia&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/10/anche-la-finalese-azzurra-mazzara-sul-podio-del-concorso-nazionale-di-bellezza-miss-lady-virginia/">Anche la finalese Azzurra Mazzara sul podio del concorso nazionale di bellezza "Miss Lady Virginia"</a><div class="box-excerpt">Andrà insieme alle altre che hanno vinto un titolo alla finale nazionale a Salsomaggiore nel prossimo maggio 2021, nella sede di Miss Italia.<a class="read-more" href="https://www.sulpanaro.net/2020/10/anche-la-finalese-azzurra-mazzara-sul-podio-del-concorso-nazionale-di-bellezza-miss-lady-virginia/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/10/un-corso-di-formazione-per-gli-interventi-assistiti-con-animali-allaccademia-militare-di-modena/" title="Un corso di formazione per gli interventi assistiti con animali all&#039;Accademia militare di Modena"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/09/Partecipanti-al-corso-220x120.jpg" title="Un corso di formazione per gli interventi assistiti con animali all&#039;Accademia militare di Modena" alt="Un corso di formazione per gli interventi assistiti con animali all&#039;Accademia militare di Modena" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/10/un-corso-di-formazione-per-gli-interventi-assistiti-con-animali-allaccademia-militare-di-modena/">Un corso di formazione per gli interventi assistiti con animali all'Accademia militare di Modena</a><div class="box-excerpt">Primo corso di formazione per operatori in interventi assistiti con gli animali<a class="read-more" href="https://www.sulpanaro.net/2020/10/un-corso-di-formazione-per-gli-interventi-assistiti-con-animali-allaccademia-militare-di-modena/">&#091;...&#093;</a></div></div></div></div>
			<!--<div class="swiper-pagination"></div>-->
		</div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-1577701408"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-766323761 sulpa-slider"><ul><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/12/banner-adv-250x250.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/114071" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/03/250X250.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435451" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/02/BANNER-SCORREVOLE-1.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider766323761 = jQuery( ".sulpa-slider-766323761" );$sulpaslider766323761.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider766323761.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider766323761.on("mouseover", function(){$sulpaslider766323761.unslider("stop");}).on("mouseout", function() {$sulpaslider766323761.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-1034161642"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-1329881642 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435866" rel="nofollow"><img width="1100" height="100" src='https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-1100x100-rev2.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418347" rel="nofollow" target="_blank"><img width="1100" height="100" src='https://www.sulpanaro.net/wp-content/uploads/2020/01/artenova-banner1100x100-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1329881642 = jQuery( ".sulpa-slider-1329881642" );$sulpaslider1329881642.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1329881642.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1329881642.on("mouseover", function(){$sulpaslider1329881642.unslider("stop");}).on("mouseout", function() {$sulpaslider1329881642.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-563856697"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-1124700492 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435527" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-250x250-rev2.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418349" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/11/artenova-banner250-1.gif' alt=''  /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1124700492 = jQuery( ".sulpa-slider-1124700492" );$sulpaslider1124700492.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1124700492.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1124700492.on("mouseover", function(){$sulpaslider1124700492.unslider("stop");}).on("mouseout", function() {$sulpaslider1124700492.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a href="https://www.sulpanaro.net/privacy/">Privacy</a></li>
<li id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_ga_UID = 'UA-16787828-27';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">
		jQuery(document).ready(function($){
			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});
			$(window).on("scroll", function(e){
				if ($("html").scrollTop() > 200){
					$("body").addClass("menu-sticky");
				} else {
					$("#et-top-navigation").removeClass("is_stuck");
					$("body").removeClass("menu-sticky");
				}
			});
			if($(window).width() > 980){
				$(".single-post .box-side").stick_in_parent();
			}
		});
	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2020\/11\/furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena\/":492229};
	</script>
				<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"465dcba874"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"776766b485","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"a3025bbd03","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"492229","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/core/admin/js/common.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'67149550',post:'492229',tz:'1',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '492229' ]);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->			<script src="https://www.google.com/recaptcha/api.js?render=6Lf-89cZAAAAANePvDTG19eU1dGSvjfvXJwN5zgh"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Lf-89cZAAAAANePvDTG19eU1dGSvjfvXJwN5zgh',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
			<script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":492229,"postSlug":"furto-allipercoop-arrestata-dalla-polizia-di-stato-una-26enne-rumena","cats":"taglio-basso,altri-comuni,in-primo-piano-altri-comuni,cronaca,in-primo-piano-cronaca"};
                			</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 49/304 queries in 0.929 seconds using disk (Request-wide modification query)

Served from: www.sulpanaro.net @ 2020-11-02 16:00:55 by W3 Total Cache
-->