<!DOCTYPE html>
<!--[if IE 6]><html
id=ie6 lang=it-IT>
<![endif]-->
<!--[if IE 7]><html
id=ie7 lang=it-IT>
<![endif]-->
<!--[if IE 8]><html
id=ie8 lang=it-IT>
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang=it-IT>
<!--<![endif]--><head><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><link
rel=pingback href=https://www.sulpanaro.net/xmlrpc.php><!--[if lt IE 9]> <script src=https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.x70798.js></script> <![endif]--> <script>document.documentElement.className='js';</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-16787828-27');</script> <title>Ufficio postale di Motta aperto solo il lunedì: i cittadini protestano - SulPanaro | News</title><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Ufficio postale di Motta aperto solo il lunedì: i cittadini protestano - SulPanaro | News"><meta
property="og:description" content="Il resto della settimana bisognerà recarsi all&#039;ufficio postale di Cavezzo o quello di Mirandola"><meta
property="og:url" content="https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/"><meta
property="og:site_name" content="SulPanaro | News"><meta
property="article:published_time" content="2021-03-13T06:00:00+00:00"><meta
property="article:modified_time" content="2021-03-09T16:40:34+00:00"><meta
property="og:image" content="https://www.sulpanaro.net/wp-content/uploads/2021/03/motta.jpg"><meta
property="og:image:width" content="513"><meta
property="og:image:height" content="640"><meta
property="fb:app_id" content="273334844142427"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Valentina Vagnoni"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="1 minuto"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","potentialAction":[{"@type":"SearchAction","target":"https://www.sulpanaro.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/#primaryimage","inLanguage":"it-IT","url":"https://www.sulpanaro.net/wp-content/uploads/2021/03/motta.jpg","width":513,"height":640},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/#webpage","url":"https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/","name":"Ufficio postale di Motta aperto solo il luned\u00ec: i cittadini protestano - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/#primaryimage"},"datePublished":"2021-03-13T06:00:00+00:00","dateModified":"2021-03-09T16:40:34+00:00","author":{"@id":"https://www.sulpanaro.net/#/schema/person/a40978021cb5a9503c43fa93d05aef97"},"breadcrumb":{"@id":"https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/","url":"https://www.sulpanaro.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/ultime-notizie/","url":"https://www.sulpanaro.net/ultime-notizie/","name":"Ultime notizie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/category/cavezzo-2/","url":"https://www.sulpanaro.net/category/cavezzo-2/","name":"Cavezzo"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/","url":"https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/","name":"Ufficio postale di Motta aperto solo il luned\u00ec: i cittadini protestano"}}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/a40978021cb5a9503c43fa93d05aef97","name":"Valentina Vagnoni"}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed" href=https://www.sulpanaro.net/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed dei commenti" href=https://www.sulpanaro.net/comments/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Ufficio postale di Motta aperto solo il lunedì: i cittadini protestano Feed dei commenti" href=https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <meta
content="SulPanaro v.1.0.0" name="generator"><style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://www.sulpanaro.net/wp-content/cache/minify/38fc6.x70798.css media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link
rel=stylesheet href=https://www.sulpanaro.net/wp-content/cache/minify/f6127.x70798.css media=all><link
rel=stylesheet id=divi-fonts-css  href=https://fonts.googleapis.com/css type=text/css media=all><link
rel=stylesheet href=https://www.sulpanaro.net/wp-content/cache/minify/cc26c.x70798.css media=all> <script src=https://www.sulpanaro.net/wp-content/cache/minify/65e80.x70798.js></script> <script>var related_posts_js_options={"post_heading":"h4"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/9ca9d.x70798.js></script> <script>var cnArgs={"ajaxUrl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"7ceaf12880","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/545b0.x70798.js></script> <script>var es_data={"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/40b26.x70798.js></script> <script>var advads_options={"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/15940.x70798.js></script> <script>var et_core_api_spam_recaptcha={"site_key":"","page_action":{"action":"ufficio_postale_di_motta_aperto_solo_il_lunedi_i_cittadini_protestano"}};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/7f096.x70798.js></script> <link
rel=https://api.w.org/ href=https://www.sulpanaro.net/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.sulpanaro.net/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.sulpanaro.net/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.sulpanaro.net/?p=505892'><link
rel=alternate type=application/json+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F03%2Fufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano%2F"><link
rel=alternate type=text/xml+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F03%2Fufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano%2F&#038;format=xml"><style>img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><style>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><script>if('undefined'==typeof advadsGATracking)window.advadsGATracking={};</script> <link
rel=icon href=https://www.sulpanaro.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.x70798.png sizes=32x32><link
rel=icon href=https://www.sulpanaro.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.x70798.png sizes=192x192><link
rel=apple-touch-icon href=https://www.sulpanaro.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.x70798.png><meta
name="msapplication-TileImage" content="https://www.sulpanaro.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png"><link
rel=stylesheet href=https://www.sulpanaro.net/wp-content/cache/minify/3b0a8.x70798.css media=all> <script src=https://www.sulpanaro.net/wp-content/cache/minify/3f3f4.x70798.js></script> <style id=et-divi-customizer-global-cached-inline-styles>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</style><style>.box-content
a{color:#009dff}</style></head><body
class="post-template-default single single-post postid-505892 single-format-standard cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter osx et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-"><div
id=page-container><div
id=top-header style="background-color: #009dff"><div
class="container clearfix"><div
id=et-secondary-menu><ul
id=et-secondary-nav class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li></ul></div></div></div><div
class=testata-home-desk>Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
id=social-header><ul
class=et-social-icons><li
class="et-social-icon et-social-facebook">
<a
href=https://www.facebook.com/sulpanaro.net class=icon target=_blank>
<span>Facebook</span>
</a></li><li
class="et-social-icon et-social-twitter">
<a
href=https://twitter.com/SulPanaro class=icon target=_blank>
<span>Twitter</span>
</a></li><li
class="et-social-icon et-social-instagram">
<a
href=http://instagram.com/sul_panaro class=icon target=_blank>
<span>Instagram</span>
</a></li><li
class="et-social-icon et-social-youtube">
<a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg class=icon target=_blank>
<span>YouTube</span>
</a></li><li
class="et-social-icon et-social-rss">
<a
href=https://www.sulpanaro.net/feed/ class=icon target=_blank>
<span>RSS</span>
</a></li></ul></div><header
id=main-header data-height-onload=30><div
class="container clearfix et_menu_container"><div
class=logo_container><div
class=testata-home-mobile>Testata Giornalistica reg Trib. MO aut. 20/2017</div>
<span
class=logo_helper></span>
<a
href=https://www.sulpanaro.net/ >
<img
src=https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.x70798.png alt="SulPanaro | News" id=logo data-height-percentage=100>
</a></div><div
class=ads-header-container><div
class=ads-header><div
class=sulpa-header id=sulpa-186493976><div
id=sulpa-slider-2721 class="custom-slider sulpa-slider-1147515386 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499007 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/pc.x70798.gif alt  width=728 height=90></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/61036 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/03/base-720x90-febb-2021-1.x70798.gif alt  width=720 height=89></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63066 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/03/DusterPC.x70798.gif alt  width=728 height=90></a></li></ul></div><script>jQuery(function(){var $sulpaslider1147515386=jQuery(".sulpa-slider-1147515386");$sulpaslider1147515386.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1147515386.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1147515386.on("mouseover",function(){$sulpaslider1147515386.unslider("stop");}).on("mouseout",function(){$sulpaslider1147515386.unslider("start");});});</script></div></div><div
class=ads-header-mobile><div
class=sulpa-header-mobile id=sulpa-1324384505><div
id=sulpa-slider-2858 class="custom-slider sulpa-slider-19722542 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499009 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/mobile.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63058 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/03/DusterMobile-1.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/60758 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/03/base-250x250-febbraio-2021.x70798.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider19722542=jQuery(".sulpa-slider-19722542");$sulpaslider19722542.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider19722542.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider19722542.on("mouseover",function(){$sulpaslider19722542.unslider("stop");}).on("mouseout",function(){$sulpaslider19722542.unslider("start");});});</script></div></div></div><div
id=et-top-navigation data-height=30 data-fixed-height=40><form
id=top-search-form action=https://www.sulpanaro.net/ method=get>
<input
type=text name=s value title="Ricerca sul sito" placeholder="ricerca sul sito">
<input
type=submit value=Ricerca></form><nav
id=top-menu-nav><ul
id=top-menu class=nav><li
id=menu-item-76731 class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href=https://www.sulpanaro.net/ >Home</a></li><li
id=menu-item-10171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href=https://www.sulpanaro.net/mio-comune/ >Il mio Comune</a><ul
class=sub-menu><li
id=menu-item-10180 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a
href=https://www.sulpanaro.net/category/mirandola/ >Mirandola</a></li><li
id=menu-item-10178 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a
href=https://www.sulpanaro.net/category/finale-emilia-2/ >Finale Emilia</a></li><li
id=menu-item-10182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a
href=https://www.sulpanaro.net/category/san-felice-sul-panaro-2/ >San Felice sul Panaro</a></li><li
id=menu-item-10177 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a
href=https://www.sulpanaro.net/category/concordia-2/ >Concordia</a></li><li
id=menu-item-10179 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a
href=https://www.sulpanaro.net/category/medolla-2/ >Medolla</a></li><li
id=menu-item-10176 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10176"><a
href=https://www.sulpanaro.net/category/cavezzo-2/ >Cavezzo</a></li><li
id=menu-item-10175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a
href=https://www.sulpanaro.net/category/camposanto-2/ >Camposanto</a></li><li
id=menu-item-10174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a
href=https://www.sulpanaro.net/category/bomporto-2/ >Bomporto</a></li><li
id=menu-item-10173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a
href=https://www.sulpanaro.net/category/bastiglia/ >Bastiglia</a></li><li
id=menu-item-10183 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a
href=https://www.sulpanaro.net/category/san-possidonio-2/ >San Possidonio</a></li><li
id=menu-item-10184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a
href=https://www.sulpanaro.net/category/san-prospero-2/ >San Prospero</a></li><li
id=menu-item-10181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a
href=https://www.sulpanaro.net/category/novi/ >Novi</a></li><li
id=menu-item-65824 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a
href=https://www.sulpanaro.net/category/soliera/ >Soliera</a></li><li
id=menu-item-34038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a
href=https://www.sulpanaro.net/category/ravarino/ >Ravarino</a></li><li
id=menu-item-34490 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a
href=https://www.sulpanaro.net/category/nonantola/ >Nonantola</a></li></ul></li><li
id=menu-item-59382 class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a></li><li
id=menu-item-492744 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492744"><a
href=https://www.sulpanaro.net/consegne-a-domicilio/ >Consegne a domicilio</a></li></ul></nav><div
id=et_mobile_nav_menu><div
class="mobile_nav closed"><span
class=select_page>Seleziona una pagina</span><span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class=et_search_outer><div
class="container et_search_form_container"><form
role=search method=get class=et-search-form action=https://www.sulpanaro.net/ >
<input
type=search class=et-search-field placeholder="Cerca &hellip;" value name=s title=Cerca:></form>
<span
class=et_close_search_field></span></div></div></header><div
class=ads-headerbottom><div
class=ads><div
class=sulpa-header-bottom id=sulpa-275605922><div
id=sulpa-slider-4024 class="custom-slider sulpa-slider-172557069 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505768 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/unnamed-2.x70798.gif alt  width=728 height=90></a></li><li><div
style="margin-left: auto; margin-right: auto; text-align: center; " id=sulpa-1202459773><a
data-bid=1 href=https://www.sulpanaro.net/linkout/486373 target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/09/Ilpiacenza_legalitaÔòáç_728x90.x70798.gif alt  width=728 height=90  style="display: inline-block;"></a></div></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505937 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/unnamed-1.x70798.gif alt  width=728 height=90></a></li></ul></div><script>jQuery(function(){var $sulpaslider172557069=jQuery(".sulpa-slider-172557069");$sulpaslider172557069.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider172557069.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider172557069.on("mouseover",function(){$sulpaslider172557069.unslider("stop");}).on("mouseout",function(){$sulpaslider172557069.unslider("start");});});</script></div></div><div
class=ads-mobile><div
class=sulpa-header-bottom-mobile id=sulpa-318200465><div
id=sulpa-slider-4872 class="custom-slider sulpa-slider-1836935791 sulpa-slider"><ul><li><div
style="margin-left: auto; margin-right: auto; text-align: center; " id=sulpa-1467591180><a
data-bid=1 href=https://www.sulpanaro.net/linkout/506001 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/Sulpanaro-pubblicita-min.x70798.gif alt  width=250 height=125  style="display: inline-block;"></a></div></li><li><div
style="margin-left: auto; margin-right: auto; text-align: center; " id=sulpa-366417476><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505998 target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/phytopahrma-250.x70798.gif alt  width=250 height=125  style="display: inline-block;"></a></div></li></ul></div><script>jQuery(function(){var $sulpaslider1836935791=jQuery(".sulpa-slider-1836935791");$sulpaslider1836935791.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1836935791.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1836935791.on("mouseover",function(){$sulpaslider1836935791.unslider("stop");}).on("mouseout",function(){$sulpaslider1836935791.unslider("start");});});</script></div></div></div><div
id=et-main-area><div
id=main-content><div
class=container><div
id=content-area class=clearfix><div
id=left-area><div
class=breadcrumbs style="background: #009dff"><span><span><a
href=https://www.sulpanaro.net/ >Home</a> &gt; <span><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a> &gt; <span><a
href=https://www.sulpanaro.net/category/cavezzo-2/ >Cavezzo</a> &gt; <span
class=breadcrumb_last aria-current=page>Ufficio postale di Motta aperto solo il lunedì: i cittadini protestano</span></span></span></span></span></div><article
id=post-505892 class="et_pb_post post-505892 post type-post status-publish format-standard has-post-thumbnail hentry category-cavezzo-2 category-in-primo-piano-cavezzo-2 tag-cavezzo tag-poste"><div
class=entry-content><div
class=box-parent><div
class=box-content><h1 class="entry-title">Ufficio postale di Motta aperto solo il lunedì: i cittadini protestano</h1><p>CAVEZZO- L&#8217;ufficio postale di Motta sulla Secchia in via Camillo Benso Conte di Cavour, fino a data da destinarsi, resterà aperto soltanto il lunedì dalle 8.20 alle 13.45. Cosa si fa quindi gli altri giorni? Stando a quanto segnalato da Poste Italiane, bisognerà recarsi all&#8217;ufficio postale di Cavezzo (in via Papazzoni 13) o addirittura a Mirandola, in via Circonvallazione 79. Un grave disservizio per gli abitanti della zona che, giustamente, si lamentano.</p><p>Un cittadino ha affidato a un post Facebook tutta la sua amarezza, chiedendo un tempestivo intervento della sindaca di Cavezzo <strong>Lisa Luppi:</strong>&#8221; <em>Per lunghi mesi abbiamo fatto file di più di un ora per il problema a Cavezzo e ora che riapre ci tagliano due giorni?</em>&#8211; tuona il cavezzese- <em>L&#8217; ufficio di Motta è sempre stato riferimento anche per i Cavezzesi e per aziende importanti. E non ci vengano a raccontare di presunte esigenze Covid , perché meno giorni di apertura equivalgono inevitabilmente a un giorno di file interminabili&#8221;.</em></p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class=sd-content><ul><li
class=share-twitter><a
rel="nofollow noopener noreferrer" data-shared=sharing-twitter-505892 class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span
class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li
class=share-facebook><a
rel="nofollow noopener noreferrer" data-shared=sharing-facebook-505892 class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li
class=share-telegram><a
rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li
class=share-jetpack-whatsapp><a
rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li
class=share-end></li></ul></div></div></div><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div
id=fb-root></div><div
class=fb-follow>Seguici su Facebook:</div><div
class=fb-page data-href=https://www.facebook.com/sulpanaro.net/ data-tabs data-width data-height data-small-header=true data-adapt-container-width=true data-hide-cover=true data-show-facepile=false><blockquote
cite=https://www.facebook.com/sulpanaro.net/ class=fb-xfbml-parse-ignore><a
href=https://www.facebook.com/sulpanaro.net/ >sulPanaro.net</a></blockquote></div><div
class=et_post_meta_wrapper><p
class=post-meta> da <span
class="author vcard"><a
href=https://www.sulpanaro.net/author/valentina-vagnoni/ title="Post di Valentina Vagnoni" rel=author>Valentina Vagnoni</a></span> | <span
class=published>13 Mar 2021</span> | <a
href=https://www.sulpanaro.net/category/cavezzo-2/ title=Cavezzo>Cavezzo</a> | <span
class=comments-number><a
href=https://www.sulpanaro.net/2021/03/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano/#respond>0 commenti</a></span></p></div><div
class=testata-articolo>sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
class="nav-single clearfix">
<span
class=nav-previous><a
href=https://www.sulpanaro.net/2021/03/zona-rossa-per-il-modenese-prorogati-i-divieti-almeno-di-una-settimana/ rel=prev><span
class=meta-nav>&laquo; &larr;</span> Zona Rossa: per il modenese prorogati i divieti almeno di una settimana</a></span>
<span
class=nav-next></span></div><div
style="text-align: right;">
<a
href=https://www.facebook.com/sulPanaroEXPO/ target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/08/expo-follow-fb-small.x70798.png></a></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/03/zona-rossa-per-il-modenese-prorogati-i-divieti-almeno-di-una-settimana/ title="Zona Rossa: per il modenese prorogati i divieti almeno di una settimana"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/zona-rossa-220x120.x70798.jpg title="Zona Rossa: per il modenese prorogati i divieti almeno di una settimana" alt="Zona Rossa: per il modenese prorogati i divieti almeno di una settimana"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/03/zona-rossa-per-il-modenese-prorogati-i-divieti-almeno-di-una-settimana/ >Zona Rossa: per il modenese prorogati i divieti almeno di una settimana</a><div
class=box-excerpt>Entrano in zona rossa anche Ferrara, Parma e Piacenza che finora erano rimaste in zona arancione.<a
class=read-more href=https://www.sulpanaro.net/2021/03/zona-rossa-per-il-modenese-prorogati-i-divieti-almeno-di-una-settimana/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/03/aggiornamento-coronavirus-12-3-nel-modenese-514-nuovi-contagi-in-emilia-romagna-3477-positivi-e-35-decessi/ title="Aggiornamento Coronavirus 12/3: nel modenese 514 nuovi contagi, in Emilia-Romagna 3477 positivi e 35 decessi"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2020/10/FRER0030683-220x120.x70798.jpg title="Aggiornamento Coronavirus 12/3: nel modenese 514 nuovi contagi, in Emilia-Romagna 3477 positivi e 35 decessi" alt="Aggiornamento Coronavirus 12/3: nel modenese 514 nuovi contagi, in Emilia-Romagna 3477 positivi e 35 decessi"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/03/aggiornamento-coronavirus-12-3-nel-modenese-514-nuovi-contagi-in-emilia-romagna-3477-positivi-e-35-decessi/ >Aggiornamento Coronavirus 12/3: nel modenese 514 nuovi contagi, in Emilia-Romagna 3477 positivi e 35 decessi</a><div
class=box-excerpt>Il 94,3% dei casi attivi è in isolamento a casa, senza sintomi o con sintomi lievi. L'età media nei nuovi positivi è di 42,7 anni. 35 decessi<a
class=read-more href=https://www.sulpanaro.net/2021/03/aggiornamento-coronavirus-12-3-nel-modenese-514-nuovi-contagi-in-emilia-romagna-3477-positivi-e-35-decessi/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/03/aggiornamento-coronavirus-11-3-nel-modenese-389-nuovi-casi-in-emilia-romagna-2845-contagi-e-45-decessi/ title="Aggiornamento Coronavirus 11/3: nel modenese 389 nuovi casi, in Emilia-Romagna 2845 contagi e 45 decessi"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/coronavirus-220x120.x70798.jpg title="Aggiornamento Coronavirus 11/3: nel modenese 389 nuovi casi, in Emilia-Romagna 2845 contagi e 45 decessi" alt="Aggiornamento Coronavirus 11/3: nel modenese 389 nuovi casi, in Emilia-Romagna 2845 contagi e 45 decessi"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/03/aggiornamento-coronavirus-11-3-nel-modenese-389-nuovi-casi-in-emilia-romagna-2845-contagi-e-45-decessi/ >Aggiornamento Coronavirus 11/3: nel modenese 389 nuovi casi, in Emilia-Romagna 2845 contagi e 45 decessi</a><div
class=box-excerpt>Il 94,2% dei casi attivi è in isolamento a casa, senza sintomi o con sintomi lievi. L'età media nei nuovi positivi è 42,7 anni. 45 i decessi<a
class=read-more href=https://www.sulpanaro.net/2021/03/aggiornamento-coronavirus-11-3-nel-modenese-389-nuovi-casi-in-emilia-romagna-2845-contagi-e-45-decessi/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class=box-side><div
class="block ads-sidenews"><div
class=ads><div
class=sulpa-primo-piano id=sulpa-688218308><div
id=sulpa-slider-2722 class="custom-slider sulpa-slider-1389400056 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/355943 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/08/lafruttivendola.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505018 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/02/Pelomatto-1.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/79085 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/10/logofarmaxpanaro-farmacia.x70798.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1389400056=jQuery(".sulpa-slider-1389400056");$sulpaslider1389400056.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1389400056.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1389400056.on("mouseover",function(){$sulpaslider1389400056.unslider("stop");}).on("mouseout",function(){$sulpaslider1389400056.unslider("start");});});</script></div></div></div><div
class=separator style="background: #009dff"></div><div
class="block ads-taglioalto"><div
class=ads><div
class=sulpa-taglio-alto id=sulpa-301063791><div
id=sulpa-slider-2723 class="custom-slider sulpa-slider-1329833657 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/478987 rel=nofollow><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/06/Sinergas_Banner_Caldaia_250x250.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/235856 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/12/poletti-1.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/457167 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/03/LIDRAULIK-PUBBLICITA-PER-WEB-1.x70798.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1329833657=jQuery(".sulpa-slider-1329833657");$sulpaslider1329833657.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1329833657.unslider({delay:5995,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1329833657.on("mouseover",function(){$sulpaslider1329833657.unslider("stop");}).on("mouseout",function(){$sulpaslider1329833657.unslider("start");});});</script></div></div></div></div></div><div
class=block-row><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/03/zona-rossa-per-il-modenese-prorogati-i-divieti-almeno-di-una-settimana/ title="Zona Rossa: per il modenese prorogati i divieti almeno di una settimana"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/zona-rossa-220x120.x70798.jpg title="Zona Rossa: per il modenese prorogati i divieti almeno di una settimana" alt="Zona Rossa: per il modenese prorogati i divieti almeno di una settimana"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/03/zona-rossa-per-il-modenese-prorogati-i-divieti-almeno-di-una-settimana/ >Zona Rossa: per il modenese prorogati i divieti almeno di una settimana</a><div
class=box-excerpt>Entrano in zona rossa anche Ferrara, Parma e Piacenza che finora erano rimaste in zona arancione.<a
class=read-more href=https://www.sulpanaro.net/2021/03/zona-rossa-per-il-modenese-prorogati-i-divieti-almeno-di-una-settimana/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/03/aggiornamento-coronavirus-12-3-nel-modenese-514-nuovi-contagi-in-emilia-romagna-3477-positivi-e-35-decessi/ title="Aggiornamento Coronavirus 12/3: nel modenese 514 nuovi contagi, in Emilia-Romagna 3477 positivi e 35 decessi"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2020/10/FRER0030683-220x120.x70798.jpg title="Aggiornamento Coronavirus 12/3: nel modenese 514 nuovi contagi, in Emilia-Romagna 3477 positivi e 35 decessi" alt="Aggiornamento Coronavirus 12/3: nel modenese 514 nuovi contagi, in Emilia-Romagna 3477 positivi e 35 decessi"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/03/aggiornamento-coronavirus-12-3-nel-modenese-514-nuovi-contagi-in-emilia-romagna-3477-positivi-e-35-decessi/ >Aggiornamento Coronavirus 12/3: nel modenese 514 nuovi contagi, in Emilia-Romagna 3477 positivi e 35 decessi</a><div
class=box-excerpt>Il 94,3% dei casi attivi è in isolamento a casa, senza sintomi o con sintomi lievi. L'età media nei nuovi positivi è di 42,7 anni. 35 decessi<a
class=read-more href=https://www.sulpanaro.net/2021/03/aggiornamento-coronavirus-12-3-nel-modenese-514-nuovi-contagi-in-emilia-romagna-3477-positivi-e-35-decessi/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/03/aggiornamento-coronavirus-11-3-nel-modenese-389-nuovi-casi-in-emilia-romagna-2845-contagi-e-45-decessi/ title="Aggiornamento Coronavirus 11/3: nel modenese 389 nuovi casi, in Emilia-Romagna 2845 contagi e 45 decessi"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/coronavirus-220x120.x70798.jpg title="Aggiornamento Coronavirus 11/3: nel modenese 389 nuovi casi, in Emilia-Romagna 2845 contagi e 45 decessi" alt="Aggiornamento Coronavirus 11/3: nel modenese 389 nuovi casi, in Emilia-Romagna 2845 contagi e 45 decessi"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/03/aggiornamento-coronavirus-11-3-nel-modenese-389-nuovi-casi-in-emilia-romagna-2845-contagi-e-45-decessi/ >Aggiornamento Coronavirus 11/3: nel modenese 389 nuovi casi, in Emilia-Romagna 2845 contagi e 45 decessi</a><div
class=box-excerpt>Il 94,2% dei casi attivi è in isolamento a casa, senza sintomi o con sintomi lievi. L'età media nei nuovi positivi è 42,7 anni. 45 i decessi<a
class=read-more href=https://www.sulpanaro.net/2021/03/aggiornamento-coronavirus-11-3-nel-modenese-389-nuovi-casi-in-emilia-romagna-2845-contagi-e-45-decessi/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio id=sulpa-859768413><div
id=sulpa-slider-2725 class="custom-slider sulpa-slider-1754097235 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58922 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/fap.x70798.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/194093 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/09/po.x70798.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58809 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/Fenice_09-2018_250x250.x70798.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1754097235=jQuery(".sulpa-slider-1754097235");$sulpaslider1754097235.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1754097235.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1754097235.on("mouseover",function(){$sulpaslider1754097235.unslider("stop");}).on("mouseout",function(){$sulpaslider1754097235.unslider("start");});});</script></div></div></div></div><div
class=block-sulpanaroexpo-feed>
<a
class=image href=https://www.sulpanaroexpo.net target=_blank>
<img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo.x70798.jpg alt="SulPanaro Expo">
</a> <script>jQuery(function($){$.ajax({type:"POST",url:"https://www.sulpanaro.net/wp-admin/admin-ajax.php",data:{action:"feed_reader",feed:"https://www.sulpanaroexpo.net/category/expo-notizie/feed"},beforeSend:function(data,settings){$("#spe-feed").addClass("loading");},complete:function(data,textStatus){$("#spe-feed").removeClass("loading");},error:function(data,textStatus,errorThrown){console.log("Error "+textStatus+":"+errorThrown);},success:function(xml){var output="",counter=1;$(xml).find("item").each(function(){var link=$(this).find("link").text();var title=$(this).find("title").text();var description=$(this).find("description").text().replace(/<[^>]*>?/gm,"");output+="<div class=\"swiper-slide article\">";output+="<a class=\"title\" href=\""+link+"\" target=\"_blank\">"+title+"</a>";output+="<div class=\"excerpt\">"+description+"</div>";output+="</div>";if(++counter>7)return false;});$(".feed-box","#spe-feed").html(output);new Swiper($("#spe-feed .swiper-container"),{loop:true,autoplay:4000,slidesPerView:1,direction:"vertical",pagination:$(".swiper-pagination","#spe-feed"),paginationClickable:true});}});});</script><div
id=spe-feed class=feed-box-container><div
class=swiper-container><div
class="swiper-wrapper feed-box"></div></div><div
class=swiper-pagination></div></div></div><div
class=block-sulpanaroexpo-feed-mobile> <script>jQuery(function($){$.ajax({type:"POST",url:"https://www.sulpanaro.net/wp-admin/admin-ajax.php",data:{action:"feed_reader",feed:"https://www.sulpanaroexpo.net/category/expo-notizie/feed"},beforeSend:function(data,settings){$(".feed-box","#spe-feed-mobile").addClass("loading");},complete:function(data,textStatus){$(".feed-box","#spe-feed-mobile").removeClass("loading");},error:function(data,textStatus,errorThrown){console.log("Error "+textStatus+":"+errorThrown);},success:function(xml){var output="",counter=1;$(xml).find("item").each(function(){var link=$(this).find("link").text();var title=$(this).find("title").text();output+="<li class=\"news\">";output+="<a class=\"title\" href=\""+link+"\" target=\"_blank\">"+title+"</a>";output+="</li>";if(++counter>7)return false;});$(".feed-box","#spe-feed-mobile").html(output);$(".feed-box","#spe-feed-mobile").webTicker({height:"50px",startEmpty:false,hoverpause:false});}});});</script><div
id=spe-feed-mobile class=feed-box-container><div
class=box-title><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2.x70798.png><a
href=https://www.sulpanaroexpo.net title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div
class=feed-ticker><ul
class="feed-ticker-container feed-box"></ul></div></div></div><div
class=block-row><div
class="block ads-1box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-1 id=sulpa-1089420015><div
id=sulpa-slider-2730 class="custom-slider sulpa-slider-1839434253 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/400531 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/12/gruppo-cav-banner250-ver2-1.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63846 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/04/250X250-PIXEL.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499306 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/01/Idromarket.x70798.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1839434253=jQuery(".sulpa-slider-1839434253");$sulpaslider1839434253.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1839434253.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1839434253.on("mouseover",function(){$sulpaslider1839434253.unslider("stop");}).on("mouseout",function(){$sulpaslider1839434253.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href=https://www.sulpanaro.net/le-rubriche-sulpanaro-net/ >Rubriche</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x70798.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/03/le-startup-innovative-in-italia-nuovo-report/ >Le start up innovative in Italia, il nuovo report</a><div
class=box-excerpt>Secondo l’ultimo “rapporto sulla situazione delle startup innovative in Italia”, le startup innovative iscritte all’apposito Albo, sono 11.899, il 3,2% di tutte le società di capitali di recente costituzione.<a
class=read-more href=https://www.sulpanaro.net/2021/03/le-startup-innovative-in-italia-nuovo-report/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/03/invalidita-e-pensioni-ecco-le-prestazioni-possibili/ >Invalidità e Pensioni, ecco le prestazioni possibili</a><div
class=box-excerpt>Ce lo spiega l'esperta risorse umane Francesca Monari con la supervisione di Elisa Bergamaschi, impiegata presso uno studio di Consulenti del Lavoro di Mirandola<a
class=read-more href=https://www.sulpanaro.net/2021/03/invalidita-e-pensioni-ecco-le-prestazioni-possibili/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-4/ >Il caffè della domenica con Francesca Monari</a><div
class=box-excerpt>Notizie, lavoro e molto altro con Francesca Monari<a
class=read-more href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-4/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-3/ >Lavoro e Ambiente. Un futuro "green" per le nuove generazioni.</a><div
class=box-excerpt>Il treno della “rivoluzione verde” sta passando ora, non possiamo permetterci di perderlo<a
class=read-more href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-3/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-2/ >Il caffè della domenica con Francesca Monari</a><div
class=box-excerpt>Notizie, lavoro e molto altro con Francesca Monari<a
class=read-more href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-2/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/01/il-caffe-della-domenica-con-francesca-monari/ >Il caffè della domenica con Francesca Monari</a><div
class=box-excerpt>Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a
class=read-more href=https://www.sulpanaro.net/2021/01/il-caffe-della-domenica-con-francesca-monari/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x70798.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/01/trump-un-pericolo-per-la-democrazia/ >Trump: un pericolo per la democrazia</a><div
class=box-excerpt>Quanto sta accadendo in questi giorni negli Stati Uniti, deve essere un monito per le democrazie dell’intero Pianeta.<a
class=read-more href=https://www.sulpanaro.net/2021/01/trump-un-pericolo-per-la-democrazia/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x70798.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/12/lincompetenza-del-manager/ >L'incompetenza del manager</a><div
class=box-excerpt>L’Italia, tra i tanti primati che detiene nel campo dell’inefficienza e dell’inadeguatezza, si trova purtroppo anche ai primi posti, tra i Paesi a capitalismo avanzato, per l’incompetenza dei propri manager.<a
class=read-more href=https://www.sulpanaro.net/2020/12/lincompetenza-del-manager/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x70798.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/12/le-organizzazioni-aziendali-al-tempo-del-covid-19/ >Le organizzazioni aziendali al tempo del Covid-19</a><div
class=box-excerpt>Occorre riprogrammare la nostra quotidianità, lasciando da parte gli interessi personali concentrandosi su altre forme di benessere, che tengano conto della salute e degli interessi dell’intera comunità.<a
class=read-more href=https://www.sulpanaro.net/2020/12/le-organizzazioni-aziendali-al-tempo-del-covid-19/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x70798.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/11/covid-19-rapporto-sulleconomia-dellemilia-romagna/ >Covid-19: rapporto sull'economia dell'Emilia-Romagna</a><div
class=box-excerpt>Secondo il rapporto congiunturale redatto dalla Banca d’Italia, anche l’economia della prosperosa Emilia-Romagna, a causa della diffusione della pandemia di Covid-19, sta soffrendo molto.<a
class=read-more href=https://www.sulpanaro.net/2020/11/covid-19-rapporto-sulleconomia-dellemilia-romagna/ >leggi tutto</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-2box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-2 id=sulpa-1995030816><div
id=sulpa-slider-2731 class="custom-slider sulpa-slider-1248921900 sulpa-slider"><ul><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/09/banner-adv-250x250.x70798.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59468 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/SF1893_SOGNO-BISOGNO_Banner-20210119_250x250px.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505939 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/unnamed-1-1.x70798.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1248921900=jQuery(".sulpa-slider-1248921900");$sulpaslider1248921900.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1248921900.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1248921900.on("mouseover",function(){$sulpaslider1248921900.unslider("stop");}).on("mouseout",function(){$sulpaslider1248921900.unslider("start");});});</script></div></div><div
class=ads><div
class=sulpa-taglio-medio-lungo-3 id=sulpa-726887075><div
id=sulpa-slider-2732 class="custom-slider sulpa-slider-1219428158 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/489995 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/10/unnamed.x70798.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59449 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/facebook_1487146510406.x70798.jpg alt  width=200 height=261></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/370253 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/10/edilcam-grafica-ads-2.x70798.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1219428158=jQuery(".sulpa-slider-1219428158");$sulpaslider1219428158.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1219428158.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1219428158.on("mouseover",function(){$sulpaslider1219428158.unslider("stop");}).on("mouseout",function(){$sulpaslider1219428158.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block block-videogallery"><h3 class="block-title"><a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg target=_blank>Sul Panaro on air</a></h3><div
class=block-content><li
id=wordpressyoutubeplaylistwidget-2 class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><ul
class="youtube-playlist horizontal"><li><img
class="lazy lazy-hidden" src=//www.sulpanaro.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.x70798.gif data-lazy-type=image data-src=https://i.ytimg.com/vi/qHKiivP7ejM/mqdefault.jpg><noscript><img
src=https://i.ytimg.com/vi/qHKiivP7ejM/mqdefault.jpg></noscript><a
class=play data-video_id=qHKiivP7ejM target=_blank href="https://www.youtube.com/watch?v=qHKiivP7ejM" title="Rompe l'argine del Diversivo a Finale Emilia">Watch</a><span>Rompe l'argine del Diversivo a Finale Emilia</span></li><li><img
class="lazy lazy-hidden" src=//www.sulpanaro.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.x70798.gif data-lazy-type=image data-src=https://i.ytimg.com/vi/N_Sk6qUohhI/mqdefault.jpg><noscript><img
src=https://i.ytimg.com/vi/N_Sk6qUohhI/mqdefault.jpg></noscript><a
class=play data-video_id=N_Sk6qUohhI target=_blank href="https://www.youtube.com/watch?v=N_Sk6qUohhI" title="La stella cadente di Capodanno, trovati i frammenti">Watch</a><span>La stella cadente di Capodanno, trovati i frammenti</span></li><li><img
class="lazy lazy-hidden" src=//www.sulpanaro.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.x70798.gif data-lazy-type=image data-src=https://i.ytimg.com/vi/EasHfGRDoxM/mqdefault.jpg><noscript><img
src=https://i.ytimg.com/vi/EasHfGRDoxM/mqdefault.jpg></noscript><a
class=play data-video_id=EasHfGRDoxM target=_blank href="https://www.youtube.com/watch?v=EasHfGRDoxM" title="Due ragazzini nei guai per aver distrutto le lapidi dei partigiani">Watch</a><span>Due ragazzini nei guai per aver distrutto le lapidi dei partigiani</span></li></ul></div></div><div
class="block ads-tagliobasso"><div
class=ads><div
class=sulpa-taglio-basso id=sulpa-783118761><div
id=sulpa-slider-2724 class="custom-slider sulpa-slider-328955586 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59894 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58919 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/COPERTURE-4D-250x250-3.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499254 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/01/bocchi-250x250-2.x70798.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider328955586=jQuery(".sulpa-slider-328955586");$sulpaslider328955586.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider328955586.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider328955586.on("mouseover",function(){$sulpaslider328955586.unslider("stop");}).on("mouseout",function(){$sulpaslider328955586.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-homemiddle-sinistro"><div
class=ads><div
class=sulpa-home-middle-sinistro id=sulpa-606952437><div
id=sulpa-slider-3490 class="custom-slider sulpa-slider-681471530 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/486152 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/09/LOGO-La-Pace-1.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58806 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/91722 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.x70798.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider681471530=jQuery(".sulpa-slider-681471530");$sulpaslider681471530.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider681471530.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider681471530.on("mouseover",function(){$sulpaslider681471530.unslider("stop");}).on("mouseout",function(){$sulpaslider681471530.unslider("start");});});</script></div></div></div><div
class="block block-mostread"><h3 class="block-title"><a
href=https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/ >I più letti</a></h3><div
class=block-content><li
id=st4_mr_widget-2 class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2><ul><li><a
title='Azienda in crisi a causa della pandemia, imprenditore si toglie la vita (2597)' href=https://www.sulpanaro.net/2021/03/azienda-in-crisi-a-causa-della-pandemia-imprenditore-si-toglie-la-vita/ >Azienda in crisi a causa della pandemia, imprenditore si toglie la vita</a></li><li><a
title='Muore 40enne cadendo nel canale con la sua auto a Concordia (2448)' href=https://www.sulpanaro.net/2021/02/muore-40enne-cadendo-nel-canale-con-la-sua-auto-a-concordia/ >Muore 40enne cadendo nel canale con la sua auto a Concordia</a></li><li><a
title='Ospedale di Mirandola, la dimettono con diagnosi di mal di schiena: dopo 24 ore va a Carpi e le trovano un ictus (2369)' href=https://www.sulpanaro.net/2021/03/ospedale-di-mirandola-la-dimettono-con-diagnosi-di-mal-di-schiena-a-carpi-ictus/ >Ospedale di Mirandola, la dimettono con diagnosi di mal di schiena: dopo 24 ore va a Carpi e le trovano un ictus</a></li><li><a
title='Dal primo marzo, applicate anche a Bastiglia, Bomporto, Nonantola e Ravarino le misure anti-smog (1680)' href=https://www.sulpanaro.net/2021/02/dal-primo-marzo-applicate-anche-a-bastiglia-bomporto-nonantola-e-ravarino-le-misure-anti-smog/ >Dal primo marzo, applicate anche a Bastiglia, Bomporto, Nonantola e Ravarino le misure anti-smog</a></li></ul></li></div></div><div
class="block block-rubrica-ddl"><h3 class="block-title">Disabilità e diritto al lavoro</h3><div
class=block-content><div
class="news-box ddl-"><div
class=swiper-container data-swiper-id=newsbox-ddl- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/ >Disability Manager, Il “facilitatore” ponte tra aziende e lavoratori diversamente abili</a><div
class=box-excerpt>La rubrica "Disabilità e diritto al lavoro" di Francesca Monari<a
class=read-more href=https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/ >Disabilità e diritto al lavoro - Assunzioni obbligatorie L.68/99 sospese per Covid</a><div
class=box-excerpt>Per due mesisospesi gli adempimenti relativi sia ai disabili sia ai soggetti appartenenti alle altre categorie protette<a
class=read-more href=https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/ >Disabilità e diritto al lavoro - Intervista a Cristiana Casarini, che ci racconta come si lavora in carrozzina</a><div
class=box-excerpt>L'esperta di risorse umane Francesca Monari raccoglie la testimonanza dell'impiegata comunale di Finale Emilia nota per i suoi libri e  le attività di beneficienza<a
class=read-more href=https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-homemiddle-destro"><div
class=ads><div
class=sulpa-home-middle-destro id=sulpa-64649761><div
id=sulpa-slider-3491 class="custom-slider sulpa-slider-1108751252 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314966 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/486150 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/09/unnamed-1.x70798.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/478113 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/06/unnamed-2.x70798.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1108751252=jQuery(".sulpa-slider-1108751252");$sulpaslider1108751252.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1108751252.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1108751252.on("mouseover",function(){$sulpaslider1108751252.unslider("stop");}).on("mouseout",function(){$sulpaslider1108751252.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-topfooter-sinistro"><div
class=ads><div
class=sulpa-top-footer-sinistro id=sulpa-650815490><div
id=sulpa-slider-2856 class="custom-slider sulpa-slider-810672403 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/502145 rel=nofollow><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/02/sononline-panaro-ad250-tutti.x70798.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.x70798.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/12/banner-adv-250x250.x70798.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider810672403=jQuery(".sulpa-slider-810672403");$sulpaslider810672403.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider810672403.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider810672403.on("mouseover",function(){$sulpaslider810672403.unslider("stop");}).on("mouseout",function(){$sulpaslider810672403.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href=https://www.sulpanaro.net/category/curiosita/ >Curiosità</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=2><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/03/lallarme-degli-psicologi-per-le-donne-essere-multitasking-sta-diventando-una-schiavitu/ title="L&#039;allarme degli psicologi: &quot;Per le donne essere multitasking sta diventando una schiavitù”"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2020/05/diritto-alla-scuola-2-220x120.x70798.jpg title="L&#039;allarme degli psicologi: &quot;Per le donne essere multitasking sta diventando una schiavitù”" alt="L&#039;allarme degli psicologi: &quot;Per le donne essere multitasking sta diventando una schiavitù”"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/03/lallarme-degli-psicologi-per-le-donne-essere-multitasking-sta-diventando-una-schiavitu/ >L'allarme degli psicologi: "Per le donne essere multitasking sta diventando una schiavitù”</a><div
class=box-excerpt>Molte donne, dall’anno scorso, si sono trovate a lavorare tante ore al giorno davanti a uno schermo, provando con difficoltà a trovare un equilibrio con i tempi della vita familiare e privata e subendo conseguenze da non sottovalutare.<a
class=read-more href=https://www.sulpanaro.net/2021/03/lallarme-degli-psicologi-per-le-donne-essere-multitasking-sta-diventando-una-schiavitu/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/03/credito-cooperativo-webinair-di-confcooperative-e-federazione-bbc/ title="Credito cooperativo, webinair di Confcooperative e Federazione BBC"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/Screenshot-150-220x120.x70798.png title="Credito cooperativo, webinair di Confcooperative e Federazione BBC" alt="Credito cooperativo, webinair di Confcooperative e Federazione BBC"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/03/credito-cooperativo-webinair-di-confcooperative-e-federazione-bbc/ >Credito cooperativo, webinair di Confcooperative e Federazione BBC</a><div
class=box-excerpt>Martedì 9 marzo webinar su Zoom promosso da Confcooperative Emilia Romagna e dalla Federazione regionale delle BCC. <a
class=read-more href=https://www.sulpanaro.net/2021/03/credito-cooperativo-webinair-di-confcooperative-e-federazione-bbc/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/03/lo-chef-rino-duca-dalla-sicilia-a-ravarino-la-bassa-rimanere-e-stata-una-scelta/ title="Lo chef Rino Duca, dalla Sicilia a Ravarino: &quot;La Bassa? Rimanere è stata una scelta”"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/rino-duca_3-220x120.x70798.jpg title="Lo chef Rino Duca, dalla Sicilia a Ravarino: &quot;La Bassa? Rimanere è stata una scelta”" alt="Lo chef Rino Duca, dalla Sicilia a Ravarino: &quot;La Bassa? Rimanere è stata una scelta”"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/03/lo-chef-rino-duca-dalla-sicilia-a-ravarino-la-bassa-rimanere-e-stata-una-scelta/ >Lo chef Rino Duca, dalla Sicilia a Ravarino: "La Bassa? Rimanere è stata una scelta”</a><div
class=box-excerpt>Lo chef segnalato da Guida Michelin e Gambero Rosso espone le opere d'arte dei ragazzi dell'Istituto Venturi<a
class=read-more href=https://www.sulpanaro.net/2021/03/lo-chef-rino-duca-dalla-sicilia-a-ravarino-la-bassa-rimanere-e-stata-una-scelta/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/03/avis-festa-della-donna-una-donazione-speciale-delle-donne-in-divisa/ title="Avis, festa della donna: una donazione speciale delle donne in divisa"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/3-Donatori-Nati-8-marzo-220x120.x70798.jpg title="Avis, festa della donna: una donazione speciale delle donne in divisa" alt="Avis, festa della donna: una donazione speciale delle donne in divisa"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/03/avis-festa-della-donna-una-donazione-speciale-delle-donne-in-divisa/ >Avis, festa della donna: una donazione speciale delle donne in divisa</a><div
class=box-excerpt>Il giorno 8 marzo, dalle ore 8.30 alle 10.30 presso l’Avis Provinciale di Modena, donne della Polizia di Stato e dei Vigili del Fuoco doneranno il sangue. <a
class=read-more href=https://www.sulpanaro.net/2021/03/avis-festa-della-donna-una-donazione-speciale-delle-donne-in-divisa/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/03/cgil-cisl-uil-modenal8-marzo-festa-importante-non-rinunciamo-a-festeggiarla/ title="Cgil Cisl Uil Modena:&quot;L&#039;8 marzo festa importante, non rinunciamo a festeggiarla&quot;"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/VOLANTINO-festa-donne-220x120.x70798.png title="Cgil Cisl Uil Modena:&quot;L&#039;8 marzo festa importante, non rinunciamo a festeggiarla&quot;" alt="Cgil Cisl Uil Modena:&quot;L&#039;8 marzo festa importante, non rinunciamo a festeggiarla&quot;"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/03/cgil-cisl-uil-modenal8-marzo-festa-importante-non-rinunciamo-a-festeggiarla/ >Cgil Cisl Uil Modena:"L'8 marzo festa importante, non rinunciamo a festeggiarla"</a><div
class=box-excerpt>I coordinamenti di Cgil-Cisl-Uil di Modena propongono un’iniziativa on-line per martedì 10 marzo<a
class=read-more href=https://www.sulpanaro.net/2021/03/cgil-cisl-uil-modenal8-marzo-festa-importante-non-rinunciamo-a-festeggiarla/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/03/allasta-un-dipinto-dei-pico-di-mirandola-di-importanza-storica-e-artistica/ title="All&#039;asta un dipinto dei Pico di Mirandola di importanza storica e artistica"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/Alessandro-I-220x120.x70798.jpg title="All&#039;asta un dipinto dei Pico di Mirandola di importanza storica e artistica" alt="All&#039;asta un dipinto dei Pico di Mirandola di importanza storica e artistica"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/03/allasta-un-dipinto-dei-pico-di-mirandola-di-importanza-storica-e-artistica/ >All'asta un dipinto dei Pico di Mirandola di importanza storica e artistica</a><div
class=box-excerpt>Il quadro rappresenta il Duca Alessandro I con la moglie Laura d'Este<a
class=read-more href=https://www.sulpanaro.net/2021/03/allasta-un-dipinto-dei-pico-di-mirandola-di-importanza-storica-e-artistica/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/03/luciano-ligabue-al-vox-di-nonantola-sul-palco-in-silenzio-per-salvare-la-musica-live/ title="Luciano Ligabue al Vox di Nonantola, sul palco in silenzio per salvare la musica live"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/ligabue-vox-nonantola-220x120.x70798.png title="Luciano Ligabue al Vox di Nonantola, sul palco in silenzio per salvare la musica live" alt="Luciano Ligabue al Vox di Nonantola, sul palco in silenzio per salvare la musica live"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/03/luciano-ligabue-al-vox-di-nonantola-sul-palco-in-silenzio-per-salvare-la-musica-live/ >Luciano Ligabue al Vox di Nonantola, sul palco in silenzio per salvare la musica live</a><div
class=box-excerpt>E' il messaggio lanciato con un video pubblicato su Facebook ad un anno dallo stop alla musica dal vivo con il pubblico.<a
class=read-more href=https://www.sulpanaro.net/2021/03/luciano-ligabue-al-vox-di-nonantola-sul-palco-in-silenzio-per-salvare-la-musica-live/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/03/le-mascherine-trasparenti-di-mirandola-sbarcano-a-sanremo-2021/ title="Le mascherine trasparenti di Mirandola sbarcano a Sanremo 2021"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/IMG_7070-220x120.x70798.jpg title="Le mascherine trasparenti di Mirandola sbarcano a Sanremo 2021" alt="Le mascherine trasparenti di Mirandola sbarcano a Sanremo 2021"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/03/le-mascherine-trasparenti-di-mirandola-sbarcano-a-sanremo-2021/ >Le mascherine trasparenti di Mirandola sbarcano a Sanremo 2021</a><div
class=box-excerpt>Le indossano, tra gli altri, quelli de La strana coppia di Radio Bruno.  Sono prodotte da Renometal e commercializzate dalla mirandolese Encaplast <a
class=read-more href=https://www.sulpanaro.net/2021/03/le-mascherine-trasparenti-di-mirandola-sbarcano-a-sanremo-2021/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/02/danneggiato-il-grande-faggio-di-pratignana-i-forestali-valutano-i-danni/ title="Danneggiato il grande faggio di Pratignana: i forestali valutano i danni"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/02/albero-2-220x120.x70798.jpeg title="Danneggiato il grande faggio di Pratignana: i forestali valutano i danni" alt="Danneggiato il grande faggio di Pratignana: i forestali valutano i danni"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/02/danneggiato-il-grande-faggio-di-pratignana-i-forestali-valutano-i-danni/ >Danneggiato il grande faggio di Pratignana: i forestali valutano i danni</a><div
class=box-excerpt>Una grossa branca della chioma si è troncata, probabilmente a seguito del peso della neve caduta durante l’inverno <a
class=read-more href=https://www.sulpanaro.net/2021/02/danneggiato-il-grande-faggio-di-pratignana-i-forestali-valutano-i-danni/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/02/mirandola-in-attesa-di-tempi-migliori-larrivederci-dello-storico-circolo-aquaragia/ title="Mirandola, in attesa di tempi migliori, l&#039;arrivederci dello storico circolo Aquaragia"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/02/aquaragia-220x120.x70798.jpg title="Mirandola, in attesa di tempi migliori, l&#039;arrivederci dello storico circolo Aquaragia" alt="Mirandola, in attesa di tempi migliori, l&#039;arrivederci dello storico circolo Aquaragia"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/02/mirandola-in-attesa-di-tempi-migliori-larrivederci-dello-storico-circolo-aquaragia/ >Mirandola, in attesa di tempi migliori, l'arrivederci dello storico circolo Aquaragia</a><div
class=box-excerpt>L'emergenza sanitaria mette in crisi Aquaragia, storica realtà associativa mirandolese. Quale futuro per il circolo? Ne discutiamo con Roberto Ganzerli. <a
class=read-more href=https://www.sulpanaro.net/2021/02/mirandola-in-attesa-di-tempi-migliori-larrivederci-dello-storico-circolo-aquaragia/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-topfooter-destro"><div
class=ads><div
class=sulpa-top-footer-destro id=sulpa-1812459491><div
id=sulpa-slider-2857 class="custom-slider sulpa-slider-1016797731 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435451 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/02/BANNER-SCORREVOLE-1.x70798.jpg alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/12/banner-adv-250x250.x70798.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/483814 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/08/sononline-panaro-ad250-tutti.x70798.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1016797731=jQuery(".sulpa-slider-1016797731");$sulpaslider1016797731.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1016797731.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1016797731.on("mouseover",function(){$sulpaslider1016797731.unslider("stop");}).on("mouseout",function(){$sulpaslider1016797731.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-home-bottom"><div
class=ads><div
class=sulpa-home-bottom id=sulpa-464006319><div
id=sulpa-slider-3493 class="custom-slider sulpa-slider-278257844 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435866 rel=nofollow><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-1100x100-rev2.x70798.jpg alt  width=1100 height=100></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/414253 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/banner_sulpanaro_expo.x70798.gif alt  width=1100 height=100></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418347 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/artenova-banner1100x100-SCRITTA-CAMBIATA.x70798.gif alt  width=1100 height=100></a></li></ul></div><script>jQuery(function(){var $sulpaslider278257844=jQuery(".sulpa-slider-278257844");$sulpaslider278257844.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider278257844.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider278257844.on("mouseover",function(){$sulpaslider278257844.unslider("stop");}).on("mouseout",function(){$sulpaslider278257844.unslider("start");});});</script></div></div></div><div
class="block ads-home-bottom-mobile"><div
class=ads><div
class=sulpa-home-bottom-mobile id=sulpa-162832737><div
id=sulpa-slider-3723 class="custom-slider sulpa-slider-1972675982 sulpa-slider"><ul><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418349 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/11/ARTENOVA-CAMBIATA-SCRITTA.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435527 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-250x250-rev2.x70798.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1972675982=jQuery(".sulpa-slider-1972675982");$sulpaslider1972675982.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1972675982.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1972675982.on("mouseover",function(){$sulpaslider1972675982.unslider("stop");}).on("mouseout",function(){$sulpaslider1972675982.unslider("start");});});</script></div></div></div></div></div><div
class=et_post_meta_wrapper></div></article></div></div></div></div>
 <script async defer crossorigin=anonymous src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script> <footer
id=main-footer><div
id=et-footer-nav><div
class=container><ul
id=menu-menu-footer class=bottom-nav><li
id=menu-item-58733 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li><li
id=menu-item-58734 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li><li
id=menu-item-58735 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href=https://www.sulpanaro.net/pubblicita/ >Pubblicità</a></li><li
id=menu-item-205643 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a
href=https://www.sulpanaro.net/privacy/ >Privacy</a></li><li
id=menu-item-205642 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a
href=https://www.sulpanaro.net/cookie-policy/ >Cookie Policy</a></li><li
id=menu-item-205650 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a
href=https://www.sulpanaro.net/credits/ >Credits</a></li></ul></div></div><div
id=footer-bottom><div
class="container clearfix"><div
id=footer-info>sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM).</div></div></div></footer></div></div>  <script>var advanced_ads_ga_UID='UA-16787828-27';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2021\/03\/ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano\/":505892};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/c99e7.x70798.js></script> <script>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"0411b9994f"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/1945e.x70798.js></script> <script>var DIVI={"item_count":"%d Item","items_count":"%d Items"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/107c3.x70798.js></script> <script>var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"7aaa0d9e6d","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"b19acf4945","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"505892","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};var et_pb_box_shadow_elements=[];var et_pb_motion_elements={"desktop":[],"tablet":[],"phone":[]};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/defed.x70798.js></script> <script>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/991e9.x70798.js></script> <script>var a3_lazyload_extend_params={"edgeY":"0","horizontal_container_classnames":""};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/ed081.x70798.js></script> <script>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/de634.x70798.js></script> <script>var advadsGALocale={"Impressions":"Impressioni","Clicks":"Clic"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/69bb3.x70798.js></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/d6089.x70798.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202110.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.5',blog:'67149550',post:'505892',tz:'1',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','505892']);</script> <div
id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div
class=cookie-notice-container style="color: #fff;"><span
id=cn-notice-text class=cn-text-container>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span
id=cn-notice-buttons class=cn-buttons-container><a
href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button" aria-label=Ok>Ok</a><a
href target=_blank id=cn-more-info class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a
href=javascript:void(0); id=cn-close-notice data-cookie-set=accept class=cn-close-icon aria-label=Ok></a></div></div>
<script>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</script><script>if('undefined'==typeof window.advadsGATracking)window.advadsGATracking={};advadsGATracking.postContext={"postID":505892,"postSlug":"ufficio-postale-di-motta-aperto-solo-il-lunedi-i-cittadini-protestano","cats":"cavezzo-2,in-primo-piano-cavezzo-2"};</script></body></html>