
<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27');
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Distribuzione diretta dei farmaci, con il sistema di prenotazione è possibile evitare code e rallentamenti - SulPanaro | News</title>
	<meta name="description" content="Il sistema è stato messo a punto dal Dipartimento Farmaceutico interaziendale dell&#039;Azienda Usl di Modena" />
	<link rel="canonical" href="https://www.sulpanaro.net/2021/12/distribuzione-diretta-dei-farmaci-con-il-sistema-di-prenotazione-e-possibile-evitare-code-e-rallentamenti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Distribuzione diretta dei farmaci, con il sistema di prenotazione è possibile evitare code e rallentamenti - SulPanaro | News" />
	<meta property="og:description" content="Il sistema è stato messo a punto dal Dipartimento Farmaceutico interaziendale dell&#039;Azienda Usl di Modena" />
	<meta property="og:url" content="https://www.sulpanaro.net/2021/12/distribuzione-diretta-dei-farmaci-con-il-sistema-di-prenotazione-e-possibile-evitare-code-e-rallentamenti/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2021-12-21T23:07:02+00:00" />
	<meta property="article:modified_time" content="2021-12-21T16:49:01+00:00" />
	<meta property="og:image" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Ausl-Modena.png" />
	<meta property="og:image:width" content="587" />
	<meta property="og:image:height" content="601" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Distribuzione diretta dei farmaci, con il sistema di prenotazione è possibile evitare code e rallentamenti Feed dei commenti" href="https://www.sulpanaro.net/2021/12/distribuzione-diretta-dei-farmaci-con-il-sistema-di-prenotazione-e-possibile-evitare-code-e-rallentamenti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/894.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/682.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js' id='custom-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/134.js' id='unslider-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/527.js' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/374.js' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/808/public/assets/js/272.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"distribuzione_diretta_dei_farmaci_con_il_sistema_di_prenotazione_e_possibile_evitare_code_e_rallentamenti"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.sulpanaro.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sulpanaro.net/wp-json/wp/v2/posts/569333" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sulpanaro-itc.b-cdn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=569333' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F12%2Fdistribuzione-diretta-dei-farmaci-con-il-sistema-di-prenotazione-e-possibile-evitare-code-e-rallentamenti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F12%2Fdistribuzione-diretta-dei-farmaci-con-il-sistema-di-prenotazione-e-possibile-evitare-code-e-rallentamenti%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<link media="all" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/custom.css?v=1" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/jQuery.loadScroll.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><style id="et-divi-customizer-global-cached-inline-styles">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</style>	
	<style>.box-content a { color: #8756Ad; }</style><style>
.data {
    margin: 20px 0 0 0;
    width: 330px;
    text-align: center;
    font-size: 13px;
    font-weight: 700;
}
@media (max-width: 980px){
   .data {
       text-align:center;
       width:100%;
       margin:15px 0 ;
   }

}
</style>
</head>
<body class="post-template-default single single-post postid-569333 single-format-standard et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-">
	<div id="page-container">

			<div id="top-header" style="background-color: #8756Ad">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
<div class="data">
21 Dicembre 2021</div>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-1010336111"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-83090617 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/61036" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/unnamed.gif" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/71159" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/07/728x90_nuova-polo-TGI_tiguan-min.gif" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/KangooVanPC.gif" alt=""  width="728" height="90"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider83090617 = jQuery( ".sulpa-slider-83090617" );$sulpaslider83090617.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider83090617.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider83090617.on("mouseover", function(){$sulpaslider83090617.unslider("stop");}).on("mouseout", function() {$sulpaslider83090617.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-1979472423"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-1005015317 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/60758" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/unnamed-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/KangooVanMobile.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/71157" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/07/250x250_nuova-polo-TGI_tiguan-min.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1005015317 = jQuery( ".sulpa-slider-1005015317" );$sulpaslider1005015317.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1005015317.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1005015317.on("mouseover", function(){$sulpaslider1005015317.unslider("stop");}).on("mouseout", function() {$sulpaslider1005015317.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
</ul>
</li>
<li id="menu-item-559331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559331"><a href="https://www.sulpanaro.net/category/calcio-e-sport/">Calcio e Sport</a></li>
<li id="menu-item-549199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549199"><a href="https://www.sulpanaro.net/category/ciclovia-del-sole/">Ciclovia del Sole</a></li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
<li id="menu-item-547276" class="custom-color menu-item menu-item-type-custom menu-item-object-custom menu-item-547276"><a target="_blank" rel="noopener" href="https://www.sulpanaro-archivio.net/">Archivio notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">

				<div class="mobile_nav closed">

					<span class="select_page">Seleziona una pagina</span>

					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>

				</div>

			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
		
		<div class="ads-headerbottom">
			<div class="ads">
				<div class="sulpa-header-bottom" id="sulpa-281551070"><div id="sulpa-slider-4024" class="custom-slider sulpa-slider-228641712 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505768" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Banner-Farmacia.gif" alt=""  width="728" height="90"   /></a></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-826265705"><a data-bid="1" href="https://www.sulpanaro.net/linkout/486373" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/09/ER-CULTURA_Digital_728x90.jpg" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/550085" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Sinergas-Conad_SulPanaroNet_728x90.gif" alt=""  width="728" height="90"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider228641712 = jQuery( ".sulpa-slider-228641712" );$sulpaslider228641712.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider228641712.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider228641712.on("mouseover", function(){$sulpaslider228641712.unslider("stop");}).on("mouseout", function() {$sulpaslider228641712.unslider("start");});});</script></div>			</div>
			<div class="ads-mobile">
				<div class="sulpa-header-bottom-mobile" id="sulpa-166392417"><div id="sulpa-slider-4872" class="custom-slider sulpa-slider-757431961 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/546238" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/ER-CULTURA_Digital_250x100.jpg" alt=""  width="250" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/547080" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Sinergas-Conad_SulPanaroNet_250x125.gif" alt=""  width="250" height="125"   /></a></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-464190060"><a data-bid="1" href="https://www.sulpanaro.net/linkout/505998" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Banner-farmacia-mobile.gif" alt=""  width="250" height="125"  style="display: inline-block;" /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider757431961 = jQuery( ".sulpa-slider-757431961" );$sulpaslider757431961.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider757431961.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider757431961.on("mouseover", function(){$sulpaslider757431961.unslider("stop");}).on("mouseout", function() {$sulpaslider757431961.unslider("start");});});</script></div>			</div>
		</div>
		
		<div id="et-main-area">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs" style="background: #8756Ad"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a> &gt; <span class="breadcrumb_last" aria-current="page">Distribuzione diretta dei farmaci, con il sistema di prenotazione è possibile evitare code e rallentamenti</span></span></span></span></span></div>
				<article id="post-569333" class="et_pb_post post-569333 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-basso category-mirandola category-taglio-basso-mirandola">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">Distribuzione diretta dei farmaci, con il sistema di prenotazione è possibile evitare code e rallentamenti</h1>
															
								<p style="font-weight: 400;">Una <strong>telefonata</strong>, una<strong> mail </strong>o anche un<strong> messaggio su WhatsApp</strong> e, nel giro di pochi giorni, il pacchetto con i farmaci previsti dalla terapia prescritta è <strong>pronto per essere ritirato</strong> presso<strong> sportelli dedicati nei Punti di distribuzione diretta</strong>.</p>
<p style="font-weight: 400;">Sono evidenti i vantaggi del <strong>sistema di prenotazione della terapia farmacologica</strong>, messo a punto dal Dipartimento Farmaceutico interaziendale dell&#8217;Azienda Usl di Modena, diretto dalla dottoressa Nilla Viani, già in occasione del lockdown del marzo 2020 a causa dell’emergenza sanitaria da Covid-19 per evitare gli assembramenti e limitare gli spostamenti dei <strong>pazienti in carico al servizio di distribuzione diretta.</strong></p>
<p style="font-weight: 400;">Un <strong>sistema rodato</strong>, conosciuto e apprezzato, e che in questo periodo è ancora più <strong>importante utilizzare</strong>, in vista delle <strong>festività natalizie</strong> e <strong>nei primi giorni del nuovo anno</strong>, quando gli operatori dei Punti di distribuzione diretta dei farmaci saranno alle prese con il cambio, previsto per il 3 gennaio, dell’applicativo gestionale interno.</p>
<p style="font-weight: 400;">Proprio per <strong>ridurre gli accessi agli sportelli ed evitare code e rallentamenti</strong> che potrebbero derivare dall’avvio del nuovo applicativo e dagli eventuali imprevisti tecnici, l’invito ai pazienti in carico al servizio di distribuzione diretta è di <strong>ricorrere alla prenotazione dei farmaci da ritirare</strong>, possibilmente con congruo anticipo per dare modo agli operatori di preparare i pacchetti per tempo.</p>
<p style="font-weight: 400;">Le informazioni con le modalità di prenotazione dei farmaci per ogni Punto di distribuzione sono disponibili alla pagina dedicata sul portale Ausl <a href="https://www.ausl.mo.it/distribuzionediretta" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.ausl.mo.it/distribuzionediretta&amp;source=gmail&amp;ust=1640184058997000&amp;usg=AOvVaw3mJRiuhN4sc7npzsPXG4b0">www.ausl.mo.it/distribuzionediretta</a>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-569333" class="share-twitter sd-button share-icon" href="https://www.sulpanaro.net/2021/12/distribuzione-diretta-dei-farmaci-con-il-sistema-di-prenotazione-e-possibile-evitare-code-e-rallentamenti/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-569333" class="share-linkedin sd-button share-icon" href="https://www.sulpanaro.net/2021/12/distribuzione-diretta-dei-farmaci-con-il-sistema-di-prenotazione-e-possibile-evitare-code-e-rallentamenti/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.sulpanaro.net/2021/12/distribuzione-diretta-dei-farmaci-con-il-sistema-di-prenotazione-e-possibile-evitare-code-e-rallentamenti/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-569333" class="share-pinterest sd-button share-icon" href="https://www.sulpanaro.net/2021/12/distribuzione-diretta-dei-farmaci-con-il-sistema-di-prenotazione-e-possibile-evitare-code-e-rallentamenti/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-569333" class="share-facebook sd-button share-icon" href="https://www.sulpanaro.net/2021/12/distribuzione-diretta-dei-farmaci-con-il-sistema-di-prenotazione-e-possibile-evitare-code-e-rallentamenti/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/simone-guandalini/" title="Post di Redazione" rel="author">Redazione</a></span> | <span class="published">22 Dic 2021</span> | <a href="https://www.sulpanaro.net/category/mirandola/" title="Mirandola">Mirandola</a> | <span class="comments-number"><a href="https://www.sulpanaro.net/2021/12/distribuzione-diretta-dei-farmaci-con-il-sistema-di-prenotazione-e-possibile-evitare-code-e-rallentamenti/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2021/12/2021-anno-record-per-i-trapianti-allazienda-ospedaliero-universitaria-di-modena/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Trapianti, 2021 anno record all&#8217;Azienda Ospedaliero-Universitaria di Modena</a></span>
									<span class="nav-next"></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/12/2021-anno-record-per-i-trapianti-allazienda-ospedaliero-universitaria-di-modena/" title="Trapianti, 2021 anno record all&#039;Azienda Ospedaliero-Universitaria di Modena"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-12.38.29-220x120.jpeg" title="Trapianti, 2021 anno record all&#039;Azienda Ospedaliero-Universitaria di Modena" alt="Trapianti, 2021 anno record all&#039;Azienda Ospedaliero-Universitaria di Modena" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/12/2021-anno-record-per-i-trapianti-allazienda-ospedaliero-universitaria-di-modena/">Trapianti, 2021 anno record all'Azienda Ospedaliero-Universitaria di Modena</a><div class="box-excerpt">Il record di trapianti di fegato è stato raggiunto nell’anno in cui il Centro ha festeggiato il numero simbolico dei 1000 trapianti di fegato<a class="read-more" href="https://www.sulpanaro.net/2021/12/2021-anno-record-per-i-trapianti-allazienda-ospedaliero-universitaria-di-modena/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/12/canaletto-al-via-i-lavori-di-realizzazione-della-segnaletica-orizzontale-tra-medolla-e-mirandola/" title="Canaletto, al via i lavori di realizzazione della segnaletica orizzontale tra Medolla e Mirandola"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/12/via-canaletto-220x120.jpg" title="Canaletto, al via i lavori di realizzazione della segnaletica orizzontale tra Medolla e Mirandola" alt="Canaletto, al via i lavori di realizzazione della segnaletica orizzontale tra Medolla e Mirandola" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/12/canaletto-al-via-i-lavori-di-realizzazione-della-segnaletica-orizzontale-tra-medolla-e-mirandola/">Canaletto, al via i lavori di realizzazione della segnaletica orizzontale tra Medolla e Mirandola</a><div class="box-excerpt">Previste per la giornata di mercoledì 22 dicembre una serie di modifiche alla viabilità<a class="read-more" href="https://www.sulpanaro.net/2021/12/canaletto-al-via-i-lavori-di-realizzazione-della-segnaletica-orizzontale-tra-medolla-e-mirandola/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/12/covid-in-provincia-di-modena-aumentano-i-nuovi-casi-ma-rallenta-la-crescita-dei-ricoveri/" title="Covid, in provincia di Modena aumentano i nuovi casi ma rallenta la crescita dei ricoveri"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/Aou-Modena-220x120.jpg" title="Covid, in provincia di Modena aumentano i nuovi casi ma rallenta la crescita dei ricoveri" alt="Covid, in provincia di Modena aumentano i nuovi casi ma rallenta la crescita dei ricoveri" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/12/covid-in-provincia-di-modena-aumentano-i-nuovi-casi-ma-rallenta-la-crescita-dei-ricoveri/">Covid, in provincia di Modena aumentano i nuovi casi ma rallenta la crescita dei ricoveri</a><div class="box-excerpt">E' questo quanto emerge dal consueto bollettino settimanale congiunto fornito da Ausl e Aou di Modena e Ospedale di Sassuolo<a class="read-more" href="https://www.sulpanaro.net/2021/12/covid-in-provincia-di-modena-aumentano-i-nuovi-casi-ma-rallenta-la-crescita-dei-ricoveri/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-794805634"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-1749509936 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/191169" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/emmebi.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/564243" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/unnamed.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/558716" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/unnamed-1.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1749509936 = jQuery( ".sulpa-slider-1749509936" );$sulpaslider1749509936.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1749509936.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1749509936.on("mouseover", function(){$sulpaslider1749509936.unslider("stop");}).on("mouseout", function() {$sulpaslider1749509936.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator" style="background: #8756Ad">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-1985857627"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-236999509 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/279042" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Generali-Banner_Web_250x250px_Ag_Mirandola_ROSSO.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478987" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Sinergas_Banner_Caldaia_250x250.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/249822" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/lafruttivendola.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider236999509 = jQuery( ".sulpa-slider-236999509" );$sulpaslider236999509.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider236999509.unslider({ delay:5995, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider236999509.on("mouseover", function(){$sulpaslider236999509.unslider("stop");}).on("mouseout", function() {$sulpaslider236999509.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/12/2021-anno-record-per-i-trapianti-allazienda-ospedaliero-universitaria-di-modena/" title="Trapianti, 2021 anno record all&#039;Azienda Ospedaliero-Universitaria di Modena"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-12.38.29-220x120.jpeg" title="Trapianti, 2021 anno record all&#039;Azienda Ospedaliero-Universitaria di Modena" alt="Trapianti, 2021 anno record all&#039;Azienda Ospedaliero-Universitaria di Modena" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/12/2021-anno-record-per-i-trapianti-allazienda-ospedaliero-universitaria-di-modena/">Trapianti, 2021 anno record all'Azienda Ospedaliero-Universitaria di Modena</a><div class="box-excerpt">Il record di trapianti di fegato è stato raggiunto nell’anno in cui il Centro ha festeggiato il numero simbolico dei 1000 trapianti di fegato<a class="read-more" href="https://www.sulpanaro.net/2021/12/2021-anno-record-per-i-trapianti-allazienda-ospedaliero-universitaria-di-modena/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/12/canaletto-al-via-i-lavori-di-realizzazione-della-segnaletica-orizzontale-tra-medolla-e-mirandola/" title="Canaletto, al via i lavori di realizzazione della segnaletica orizzontale tra Medolla e Mirandola"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/12/via-canaletto-220x120.jpg" title="Canaletto, al via i lavori di realizzazione della segnaletica orizzontale tra Medolla e Mirandola" alt="Canaletto, al via i lavori di realizzazione della segnaletica orizzontale tra Medolla e Mirandola" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/12/canaletto-al-via-i-lavori-di-realizzazione-della-segnaletica-orizzontale-tra-medolla-e-mirandola/">Canaletto, al via i lavori di realizzazione della segnaletica orizzontale tra Medolla e Mirandola</a><div class="box-excerpt">Previste per la giornata di mercoledì 22 dicembre una serie di modifiche alla viabilità<a class="read-more" href="https://www.sulpanaro.net/2021/12/canaletto-al-via-i-lavori-di-realizzazione-della-segnaletica-orizzontale-tra-medolla-e-mirandola/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/12/covid-in-provincia-di-modena-aumentano-i-nuovi-casi-ma-rallenta-la-crescita-dei-ricoveri/" title="Covid, in provincia di Modena aumentano i nuovi casi ma rallenta la crescita dei ricoveri"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/Aou-Modena-220x120.jpg" title="Covid, in provincia di Modena aumentano i nuovi casi ma rallenta la crescita dei ricoveri" alt="Covid, in provincia di Modena aumentano i nuovi casi ma rallenta la crescita dei ricoveri" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/12/covid-in-provincia-di-modena-aumentano-i-nuovi-casi-ma-rallenta-la-crescita-dei-ricoveri/">Covid, in provincia di Modena aumentano i nuovi casi ma rallenta la crescita dei ricoveri</a><div class="box-excerpt">E' questo quanto emerge dal consueto bollettino settimanale congiunto fornito da Ausl e Aou di Modena e Ospedale di Sassuolo<a class="read-more" href="https://www.sulpanaro.net/2021/12/covid-in-provincia-di-modena-aumentano-i-nuovi-casi-ma-rallenta-la-crescita-dei-ricoveri/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-1726789610"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-223483515 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/po-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider223483515 = jQuery( ".sulpa-slider-223483515" );$sulpaslider223483515.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider223483515.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider223483515.on("mouseover", function(){$sulpaslider223483515.unslider("stop");}).on("mouseout", function() {$sulpaslider223483515.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo_new.png" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$("#spe-feed").addClass("loading");

				},

				complete: function(data, textStatus){

					$("#spe-feed").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");

						output += "<div class=\"swiper-slide article\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "<div class=\"excerpt\">" + description + "</div>";

						output += "</div>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed").html(output);

					

					new Swiper($("#spe-feed .swiper-container"), {

						loop: true,

						autoplay: 4000,

						slidesPerView: 1,

						direction: "vertical",

						pagination: $(".swiper-pagination", "#spe-feed"),

						paginationClickable: true

					});

				}

			});

		});

		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">

			<div class="swiper-wrapper feed-box">

			</div>

		</div>

		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$(".feed-box", "#spe-feed-mobile").addClass("loading");

				},

				complete: function(data, textStatus){

					$(".feed-box", "#spe-feed-mobile").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){					

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						output += "<li class=\"news\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "</li>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed-mobile").html(output);

					

					// ticker

					$(".feed-box", "#spe-feed-mobile").webTicker({

						height: "50px",

						startEmpty: false,

						hoverpause: false

					});

				}

			});

		});

		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2_new.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-211089095"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-202219911 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/400531" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/12/unnamed.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499306" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/01/unnamed-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63846" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Iperdent-250X250-PIXEL.x70798.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider202219911 = jQuery( ".sulpa-slider-202219911" );$sulpaslider202219911.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider202219911.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider202219911.on("mouseover", function(){$sulpaslider202219911.unslider("stop");}).on("mouseout", function() {$sulpaslider202219911.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/12/il-caffe-della-domenica-di-francesca-monari-5/">“Il caffè della domenica” di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2021/12/il-caffe-della-domenica-di-francesca-monari-5/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/12/e-adesso-un-libro-rubrica-di-libri-vita-con-lloyd-i-miei-giorni-insieme-a-un-maggiordomo-immaginario-di-simone-tempia/">“E adesso un libro: rubrica di libri”. Vita con Lloyd. I miei giorni insieme a un maggiordomo immaginario di Simone Tempia</a><div class="box-excerpt">La rubrica di libri a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2021/12/e-adesso-un-libro-rubrica-di-libri-vita-con-lloyd-i-miei-giorni-insieme-a-un-maggiordomo-immaginario-di-simone-tempia/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/12/trasferirsi-da-carpi-a-cagliari-e-poi-a-dubai-per-amore-della-professione-intervista-a-federico-diacci/">Trasferirsi da Carpi a Cagliari e poi a Dubai per amore della professione: intervista a Federico Diacci</a><div class="box-excerpt">L'intervista, a cura di Francesca Monari, al paesaggista carpigiano Federico Diacci.<a class="read-more" href="https://www.sulpanaro.net/2021/12/trasferirsi-da-carpi-a-cagliari-e-poi-a-dubai-per-amore-della-professione-intervista-a-federico-diacci/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/12/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-zucca/">Appunti di gusto, tutto quello che c’è da sapere della zucca</a><div class="box-excerpt">La rubrica "Appunti di gusto", a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2021/12/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-zucca/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/12/e-adesso-un-libro-rubrica-di-libri-per-mia-colpa-di-piergiorgio-pulixi/">“E adesso un libro: rubrica di libri”. Per mia colpa di Piergiorgio Pulixi</a><div class="box-excerpt">La rubrica di libri a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2021/12/e-adesso-un-libro-rubrica-di-libri-per-mia-colpa-di-piergiorgio-pulixi/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2021/12/ce-aria-di-ripresa-nelleconomia-italiana/">C'è aria di ripresa nell'economia italiana</a><div class="box-excerpt">L’Agenzia americana di rating Fitch conferma il rating a BBB con outlook stabile, con la previsione che nel 2021 la crescita del PIL si attesti attorno ad un 6,2%.<a class="read-more" href="https://www.sulpanaro.net/2021/12/ce-aria-di-ripresa-nelleconomia-italiana/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/12/cristina-guidetti-la-vera-bellezza-e-solo-quella-racchiusa-nellamore-degli-affetti-piu-autentici/">Cristina Guidetti: “La vera bellezza è solo quella racchiusa nell’amore degli affetti più autentici”</a><div class="box-excerpt">Quando la ‘Persona’ va oltre la ‘Notizia’. a cura di Francesca Monari.<a class="read-more" href="https://www.sulpanaro.net/2021/12/cristina-guidetti-la-vera-bellezza-e-solo-quella-racchiusa-nellamore-degli-affetti-piu-autentici/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/11/il-caffe-della-domenica-di-francesca-monari-4/">"Il caffè della domenica" di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2021/11/il-caffe-della-domenica-di-francesca-monari-4/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/11/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-nocciola/">Appunti di gusto, tutto quello che c’è da sapere della nocciola</a><div class="box-excerpt">La rubrica "Appunti di gusto", a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2021/11/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-nocciola/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/11/e-adesso-un-libro-rubrica-di-libri-le-nostre-imperfezioni-di-luca-trapanese/">“E adesso un libro: rubrica di libri”. Le nostre imperfezioni di Luca Trapanese</a><div class="box-excerpt">La rubrica “E adesso un libro” a cura di Francesca Monari.<a class="read-more" href="https://www.sulpanaro.net/2021/11/e-adesso-un-libro-rubrica-di-libri-le-nostre-imperfezioni-di-luca-trapanese/">leggi tutto</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-267561040"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-923894371 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505939" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-1-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/370253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/SF1893_Superbonus110_Banner_SULPANARONET_20210408_250x250px.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider923894371 = jQuery( ".sulpa-slider-923894371" );$sulpaslider923894371.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider923894371.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider923894371.on("mouseover", function(){$sulpaslider923894371.unslider("stop");}).on("mouseout", function() {$sulpaslider923894371.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-1782795799"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-171023306 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/489995" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/marazzi.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/WhatsApp-Image-2021-12-15-at-11.44.41.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314963" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed-2.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider171023306 = jQuery( ".sulpa-slider-171023306" );$sulpaslider171023306.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider171023306.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider171023306.on("mouseover", function(){$sulpaslider171023306.unslider("stop");}).on("mouseout", function() {$sulpaslider171023306.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<p style="color:red;font-weight:bold;">An error occurred:</p><p style="color:red; font-size:12px;">The request cannot be completed because you have exceeded your <a href="/youtube/v3/getting-started#quota">quota</a>.</p>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-102085262"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-674628278 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59894" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bagni.x70798.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/563229" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/DICI-CAR-WASH-banner_page-0001.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499254" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bocchi-250x250-2.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider674628278 = jQuery( ".sulpa-slider-674628278" );$sulpaslider674628278.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider674628278.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider674628278.on("mouseover", function(){$sulpaslider674628278.unslider("stop");}).on("mouseout", function() {$sulpaslider674628278.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-728873537"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-973824056 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/SGL-2.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/81760" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/sos-multi.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider973824056 = jQuery( ".sulpa-slider-973824056" );$sulpaslider973824056.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider973824056.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider973824056.on("mouseover", function(){$sulpaslider973824056.unslider("stop");}).on("mouseout", function() {$sulpaslider973824056.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='San Felice, certificavano negatività dei tamponi senza verificarla: denunciati titolare e dipendenti di una farmacia (2668)' href='https://www.sulpanaro.net/2021/11/san-felice-certificavano-negativita-dei-tamponi-senza-verificarla-denunciati-titolare-e-dipendenti-di-una-farmacia/'>San Felice, certificavano negatività dei tamponi senza verificarla: denunciati titolare e dipendenti di una farmacia</a> </li><li><a title='Mirandola, un morto e cinque feriti per incidente stradale (2456)' href='https://www.sulpanaro.net/2021/12/mirandola-un-morto-e-cinque-feriti-per-incidente-stradale/'>Mirandola, un morto e cinque feriti per incidente stradale</a> </li><li><a title='Circola contromano alla guida di un motocarro, ritiro della patente e sequestro del veicolo per un 51enne (2259)' href='https://www.sulpanaro.net/2021/11/circola-contromano-alla-guida-di-un-motocarro-ritiro-della-patente-e-sequestro-del-veicolo-per-un-51enne/'>Circola contromano alla guida di un motocarro, ritiro della patente e sequestro del veicolo per un 51enne</a> </li><li><a title='Bomporto, la storia di Marcello Billi: giovanissimo cultore della pizza gourmet (1417)' href='https://www.sulpanaro.net/2021/12/bomporto-la-storia-di-marcello-billi-giovanissimo-cultore-della-pizza-gourmet/'>Bomporto, la storia di Marcello Billi: giovanissimo cultore della pizza gourmet</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">La buona notizia</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/12/il-ringraziamento-del-comune-per-gli-assistenti-civici-di-san-felice/">Il ringraziamento del Comune per gli assistenti civici di San Felice</a><div class="box-excerpt">Sempre presenti al Punto vaccinale poi nei pressi degli edifici scolastici e ancora nelle cerimonie e nelle manifestazioni cittadine<a class="read-more" href="https://www.sulpanaro.net/2021/12/il-ringraziamento-del-comune-per-gli-assistenti-civici-di-san-felice/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/12/mirandola-zoe-olivia-e-caterina-donano-i-loro-capelli-per-le-pazienti-oncologiche/">Mirandola: Zoe, Olivia e Caterina donano i loro capelli per le pazienti oncologiche</a><div class="box-excerpt">“Sono tante le azioni che si possono compiere per alleviare il dolore delle persone che soffrono e questa seppur semplice è una di quelle”, hanno detto le ragazze in visita in Comune<a class="read-more" href="https://www.sulpanaro.net/2021/12/mirandola-zoe-olivia-e-caterina-donano-i-loro-capelli-per-le-pazienti-oncologiche/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/12/medolla-i-bimbi-della-scuola-dinfanzia-decorano-lalbero-della-piazza/">Medolla, i bimbi della scuola d'infanzia decorano l'albero della piazza</a><div class="box-excerpt">Con questo gesto anche simbolico, l’albero di Natale di Medolla quest’anno rappresenta i colori per il futuro pieno di speranze che infondono gli stupendi bambini della scuola d’infanzia.<a class="read-more" href="https://www.sulpanaro.net/2021/12/medolla-i-bimbi-della-scuola-dinfanzia-decorano-lalbero-della-piazza/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-399910927"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-1741674392 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/567403" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/Michele-Automazioni-250X250-10-sec-rev4.gif" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314966" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1741674392 = jQuery( ".sulpa-slider-1741674392" );$sulpaslider1741674392.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1741674392.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1741674392.on("mouseover", function(){$sulpaslider1741674392.unslider("stop");}).on("mouseout", function() {$sulpaslider1741674392.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-1997910519"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-1858141862 sulpa-slider"><ul><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/502145" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1858141862 = jQuery( ".sulpa-slider-1858141862" );$sulpaslider1858141862.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1858141862.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1858141862.on("mouseover", function(){$sulpaslider1858141862.unslider("stop");}).on("mouseout", function() {$sulpaslider1858141862.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/12/anteprima-bolognese-di-illusioni-perdute-presente-il-protagonista-benjamin-voisin/" title="Anteprima bolognese di &quot;Illusioni perdute&quot;: presente il protagonista Benjamin Voisin"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/12/illusioni-perdute-220x120.png" title="Anteprima bolognese di &quot;Illusioni perdute&quot;: presente il protagonista Benjamin Voisin" alt="Anteprima bolognese di &quot;Illusioni perdute&quot;: presente il protagonista Benjamin Voisin" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/12/anteprima-bolognese-di-illusioni-perdute-presente-il-protagonista-benjamin-voisin/">Anteprima bolognese di "Illusioni perdute": presente il protagonista Benjamin Voisin</a><div class="box-excerpt">Domenica 19 dicembre, alle ore 17.30, al Pop Up Cinema Jolly (in via Marconi 14, Bologna).<a class="read-more" href="https://www.sulpanaro.net/2021/12/anteprima-bolognese-di-illusioni-perdute-presente-il-protagonista-benjamin-voisin/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/12/mirandola-len-plein-di-cristina-poggiali-a-piatto-ricco-alessandro-borghese-conquistato-dalla-sfoglia-nostrana/" title="Mirandola, l&#039;en plein di Cristina Poggiali a &quot;Piatto Ricco&quot;: &quot;Alessandro Borghese conquistato dalla sfoglia nostrana&quot;"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/12/cristina-poggiali-220x120.jpg" title="Mirandola, l&#039;en plein di Cristina Poggiali a &quot;Piatto Ricco&quot;: &quot;Alessandro Borghese conquistato dalla sfoglia nostrana&quot;" alt="Mirandola, l&#039;en plein di Cristina Poggiali a &quot;Piatto Ricco&quot;: &quot;Alessandro Borghese conquistato dalla sfoglia nostrana&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/12/mirandola-len-plein-di-cristina-poggiali-a-piatto-ricco-alessandro-borghese-conquistato-dalla-sfoglia-nostrana/">Mirandola, l'en plein di Cristina Poggiali a "Piatto Ricco": "Alessandro Borghese conquistato dalla sfoglia nostrana"</a><div class="box-excerpt">La mirandolese Cristina Poggiali ha vinto la puntata di "Piatto Ricco" di mercoledì 15 dicembre<a class="read-more" href="https://www.sulpanaro.net/2021/12/mirandola-len-plein-di-cristina-poggiali-a-piatto-ricco-alessandro-borghese-conquistato-dalla-sfoglia-nostrana/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/12/da-cavezzo-al-senegal-per-solidarieta-edoardo-benatti-partecipera-al-rally-benefico-rust2dakar/" title="Da Cavezzo al Senegal per solidarietà: Edoardo Benatti parteciperà al rally benefico &quot;Rust2Dakar&quot;"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/12/Edoardo-Benatti-1-220x120.png" title="Da Cavezzo al Senegal per solidarietà: Edoardo Benatti parteciperà al rally benefico &quot;Rust2Dakar&quot;" alt="Da Cavezzo al Senegal per solidarietà: Edoardo Benatti parteciperà al rally benefico &quot;Rust2Dakar&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/12/da-cavezzo-al-senegal-per-solidarieta-edoardo-benatti-partecipera-al-rally-benefico-rust2dakar/">Da Cavezzo al Senegal per solidarietà: Edoardo Benatti parteciperà al rally benefico "Rust2Dakar"</a><div class="box-excerpt">Passione per i motori, gusto per l'avventura e solidarietà hanno spinto Edoardo Benatti a partecipare al progetto, inizialmente previsto per il 2020<a class="read-more" href="https://www.sulpanaro.net/2021/12/da-cavezzo-al-senegal-per-solidarieta-edoardo-benatti-partecipera-al-rally-benefico-rust2dakar/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/12/e-originaria-di-bomporto-la-miglior-giovane-fotografa-matrimonialista-deuropa/" title="E&#039; originaria di Bomporto la miglior giovane fotografa matrimonialista d&#039;Europa"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/12/Anna-Ascari-220x120.jpg" title="E&#039; originaria di Bomporto la miglior giovane fotografa matrimonialista d&#039;Europa" alt="E&#039; originaria di Bomporto la miglior giovane fotografa matrimonialista d&#039;Europa" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/12/e-originaria-di-bomporto-la-miglior-giovane-fotografa-matrimonialista-deuropa/">E' originaria di Bomporto la miglior giovane fotografa matrimonialista d'Europa</a><div class="box-excerpt">Si tratta di Anna Ascari dello studio Hakuna Matata, con sede a Carpi<a class="read-more" href="https://www.sulpanaro.net/2021/12/e-originaria-di-bomporto-la-miglior-giovane-fotografa-matrimonialista-deuropa/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/12/le-luminarie-di-bologna-cantano-le-canzoni-di-raffaella-carra/" title="Le luminarie di Bologna cantano le canzoni di Raffaella Carrà"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/12/luminarie-carra-raffaella-bologna-220x120.jpg" title="Le luminarie di Bologna cantano le canzoni di Raffaella Carrà" alt="Le luminarie di Bologna cantano le canzoni di Raffaella Carrà" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/12/le-luminarie-di-bologna-cantano-le-canzoni-di-raffaella-carra/">Le luminarie di Bologna cantano le canzoni di Raffaella Carrà</a><div class="box-excerpt">I titoli dei suoi brani “Ballo Ballo”, “A far l'amore comincia tu”, “Tanti Auguri” e “Rumore”  sono stati disegnati da Nina Zilli, Alexia, Malika Ayane e Bob Sinclar<a class="read-more" href="https://www.sulpanaro.net/2021/12/le-luminarie-di-bologna-cantano-le-canzoni-di-raffaella-carra/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/12/bomporto-la-storia-di-marcello-billi-giovanissimo-cultore-della-pizza-gourmet/" title="Bomporto, la storia di Marcello Billi: giovanissimo cultore della pizza gourmet"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/12/marcello-billi-220x120.jpg" title="Bomporto, la storia di Marcello Billi: giovanissimo cultore della pizza gourmet" alt="Bomporto, la storia di Marcello Billi: giovanissimo cultore della pizza gourmet" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/12/bomporto-la-storia-di-marcello-billi-giovanissimo-cultore-della-pizza-gourmet/">Bomporto, la storia di Marcello Billi: giovanissimo cultore della pizza gourmet</a><div class="box-excerpt">La storia di Marcello Billi, il ventiquattrenne bomportese che ha fatto della pizza gourmet la propria scelta professionale (e di vita)<a class="read-more" href="https://www.sulpanaro.net/2021/12/bomporto-la-storia-di-marcello-billi-giovanissimo-cultore-della-pizza-gourmet/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/12/adolescenti-e-pandemia-la-voce-dei-giovani-dellemilia-romagna-alle-prese-con-lemergenza-sanitaria/" title="Adolescenti e pandemia, la voce dei giovani dell&#039;Emilia-Romagna alle prese con l&#039;emergenza sanitaria"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/pandemia-e-adolescenti-220x120.jpeg" title="Adolescenti e pandemia, la voce dei giovani dell&#039;Emilia-Romagna alle prese con l&#039;emergenza sanitaria" alt="Adolescenti e pandemia, la voce dei giovani dell&#039;Emilia-Romagna alle prese con l&#039;emergenza sanitaria" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/12/adolescenti-e-pandemia-la-voce-dei-giovani-dellemilia-romagna-alle-prese-con-lemergenza-sanitaria/">Adolescenti e pandemia, la voce dei giovani dell'Emilia-Romagna alle prese con l'emergenza sanitaria</a><div class="box-excerpt">I risultati della ricerca promossa dalla Regione tra 20.750 ragazze e ragazzi dagli 11 ai 19 anni<a class="read-more" href="https://www.sulpanaro.net/2021/12/adolescenti-e-pandemia-la-voce-dei-giovani-dellemilia-romagna-alle-prese-con-lemergenza-sanitaria/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/11/per-i-volontari-di-protezione-civile-e-november-training/" title="Per i volontari di Protezione Civile è November (t)Raining"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/protezione-civile-november-training-4-220x120.jpg" title="Per i volontari di Protezione Civile è November (t)Raining" alt="Per i volontari di Protezione Civile è November (t)Raining" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/per-i-volontari-di-protezione-civile-e-november-training/">Per i volontari di Protezione Civile è November (t)Raining</a><div class="box-excerpt">Più di 70 volontari si sono esercitati in diversi campi, dalla logistica alle radiocomunicazioni, dalla cucina all'amministrazione.<a class="read-more" href="https://www.sulpanaro.net/2021/11/per-i-volontari-di-protezione-civile-e-november-training/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/11/cavezzo-il-mottese-edoardo-benatti-a-dakar-in-taxi-per-sostenere-la-popolazione-locale/" title="Cavezzo, il mottese Edoardo Benatti a Dakar in taxi per sostenere la popolazione locale"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/edoardo-Benatti-Ponte-Motta-220x120.jpg" title="Cavezzo, il mottese Edoardo Benatti a Dakar in taxi per sostenere la popolazione locale" alt="Cavezzo, il mottese Edoardo Benatti a Dakar in taxi per sostenere la popolazione locale" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/cavezzo-il-mottese-edoardo-benatti-a-dakar-in-taxi-per-sostenere-la-popolazione-locale/">Cavezzo, il mottese Edoardo Benatti a Dakar in taxi per sostenere la popolazione locale</a><div class="box-excerpt">E' possibile aiutare Edoardo partecipando ad una pizzata in cui parlerà del suo progetto riguardante questo "rally Cavezzo-Dakar"<a class="read-more" href="https://www.sulpanaro.net/2021/11/cavezzo-il-mottese-edoardo-benatti-a-dakar-in-taxi-per-sostenere-la-popolazione-locale/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/11/comparve-insieme-allamante-nel-video-di-una-canzone-di-gigi-dalessio-ottiene-risarcimento/" title="Comparve insieme all&#039;amante nel video di una canzone di Gigi D&#039;Alessio: ottiene risarcimento"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/tribunale-220x120.jpg" title="Comparve insieme all&#039;amante nel video di una canzone di Gigi D&#039;Alessio: ottiene risarcimento" alt="Comparve insieme all&#039;amante nel video di una canzone di Gigi D&#039;Alessio: ottiene risarcimento" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/11/comparve-insieme-allamante-nel-video-di-una-canzone-di-gigi-dalessio-ottiene-risarcimento/">Comparve insieme all'amante nel video di una canzone di Gigi D'Alessio: ottiene risarcimento</a><div class="box-excerpt">La diffusione del video sotto forma di Dvd costò alla donna la fine del matrimonio<a class="read-more" href="https://www.sulpanaro.net/2021/11/comparve-insieme-allamante-nel-video-di-una-canzone-di-gigi-dalessio-ottiene-risarcimento/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-695660631"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-1000311892 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/563596" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/sdm-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435451" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Lube-cucine.jpg" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1000311892 = jQuery( ".sulpa-slider-1000311892" );$sulpaslider1000311892.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1000311892.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1000311892.on("mouseover", function(){$sulpaslider1000311892.unslider("stop");}).on("mouseout", function() {$sulpaslider1000311892.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-855965292"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-312732355 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418347" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.gif" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/414253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/01/sulpanaro_expo_largo_new-min.gif" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435866" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.jpg" alt=""  width="1100" height="100"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider312732355 = jQuery( ".sulpa-slider-312732355" );$sulpaslider312732355.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider312732355.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider312732355.on("mouseover", function(){$sulpaslider312732355.unslider("stop");}).on("mouseout", function() {$sulpaslider312732355.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-823672366"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-580854624 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418349" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif" alt=""  width="250" height="250"   /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435527" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider580854624 = jQuery( ".sulpa-slider-580854624" );$sulpaslider580854624.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider580854624.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider580854624.on("mouseover", function(){$sulpaslider580854624.unslider("stop");}).on("mouseout", function() {$sulpaslider580854624.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a href="https://www.sulpanaro.net/privacy/">Privacy</a></li>
<li id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_ga_UID = 'UA-16787828-27';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">

		jQuery(document).ready(function($){

			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});

			$(window).on("scroll", function(e){

				if ($("html").scrollTop() > 200){

					$("body").addClass("menu-sticky");

				} else {

					$("#et-top-navigation").removeClass("is_stuck");

					$("body").removeClass("menu-sticky");

				}

			});

			if($(window).width() > 980){

				$(".single-post .box-side").stick_in_parent();

			}

		});

	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2021\/12\/distribuzione-diretta-dei-farmaci-con-il-sistema-di-prenotazione-e-possibile-evitare-code-e-rallentamenti\/":569333};
	</script>
						<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"3a52f8bf0b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/custom.js' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c52290dfb2","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"be44d94595","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"569333","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/927/public/assets/js/610.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'67149550',post:'569333',tz:'1',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '569333' ]);
</script>
<script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":569333,"postSlug":"distribuzione-diretta-dei-farmaci-con-il-sistema-di-prenotazione-e-possibile-evitare-code-e-rallentamenti","cats":"taglio-basso,mirandola,taglio-basso-mirandola"};
                			</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Content Delivery Network via sulpanaro-itc.b-cdn.net
Database Caching using memcached (Request-wide modification query)

Served from: www.sulpanaro.net @ 2021-12-22 00:07:06 by W3 Total Cache
-->