
<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	
	<link rel="manifest" href="/manifest.json">     
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff"> 


			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27', { 'anonymize_ip': true });
	</script>
	
	<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-9WVEXW592S"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-9WVEXW592S');
</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cavezzo e Camposanto, senso unico alternato sulla Sp5 per lavori di riasfaltatura - SulPanaro | News</title>
	<meta name="description" content="I lavori, iniziati oggi, martedì 8 novembre, dureranno fino alla serata di domani, mercoledì 9 novembre" />
	<link rel="canonical" href="https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cavezzo e Camposanto, senso unico alternato sulla Sp5 per lavori di riasfaltatura - SulPanaro | News" />
	<meta property="og:description" content="I lavori, iniziati oggi, martedì 8 novembre, dureranno fino alla serata di domani, mercoledì 9 novembre" />
	<meta property="og:url" content="https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2022-11-08T09:49:51+00:00" />
	<meta property="og:image" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/11/lavori-sp5-e1667900699926.jpg" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="803" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sulpanaro.net/#organization","name":"SulPanaro news","url":"https://www.sulpanaro.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.sulpanaro.net/#logo","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","width":330,"height":85,"caption":"SulPanaro news"},"image":{"@id":"https://www.sulpanaro.net/#logo"}},{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","publisher":{"@id":"https://www.sulpanaro.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sulpanaro.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/#primaryimage","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/11/lavori-sp5-e1667900699926.jpg","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/11/lavori-sp5-e1667900699926.jpg","width":650,"height":803},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/#webpage","url":"https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/","name":"Cavezzo e Camposanto, senso unico alternato sulla Sp5 per lavori di riasfaltatura - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/#primaryimage"},"datePublished":"2022-11-08T09:49:51+00:00","dateModified":"2022-11-08T09:49:51+00:00","description":"I lavori, iniziati oggi, marted\u00ec 8 novembre, dureranno fino alla serata di domani, mercoled\u00ec 9 novembre","breadcrumb":{"@id":"https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sulpanaro.net/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.sulpanaro.net/ultime-notizie/"},{"@type":"ListItem","position":3,"name":"Cavezzo","item":"https://www.sulpanaro.net/category/cavezzo-2/"},{"@type":"ListItem","position":4,"name":"Cavezzo e Camposanto, senso unico alternato sulla Sp5 per lavori di riasfaltatura"}]},{"@type":"Article","@id":"https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/#article","isPartOf":{"@id":"https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/#webpage"},"author":{"@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d"},"headline":"Cavezzo e Camposanto, senso unico alternato sulla Sp5 per lavori di riasfaltatura","datePublished":"2022-11-08T09:49:51+00:00","dateModified":"2022-11-08T09:49:51+00:00","mainEntityOfPage":{"@id":"https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/#webpage"},"wordCount":134,"commentCount":0,"publisher":{"@id":"https://www.sulpanaro.net/#organization"},"image":{"@id":"https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/#primaryimage"},"thumbnailUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/11/lavori-sp5-e1667900699926.jpg","articleSection":["In Primo Piano","Cavezzo","In Primo Piano","Camposanto","In Primo Piano"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/#respond"]}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d","name":"Redazione","url":"https://www.sulpanaro.net/author/simone-guandalini/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Cavezzo e Camposanto, senso unico alternato sulla Sp5 per lavori di riasfaltatura Feed dei commenti" href="https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script id="sulpa-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/894.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/682.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js' id='custom-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/134.js' id='unslider-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/527.js' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/374.js' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/808/public/assets/js/272.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"cavezzo_camposanto_manutenzione_stradale_senso_unico_alternato_sp5"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.sulpanaro.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sulpanaro.net/wp-json/wp/v2/posts/597128" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sulpanaro-itc.b-cdn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=597128' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F11%2Fcavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F11%2Fcavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
		<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<link media="all" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/custom.css?v=1" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/jQuery.loadScroll.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><style id="et-divi-customizer-global-cached-inline-styles">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</style>	
	<style>.box-content a { color: #009dff; }</style><style>
.data {
    margin: 20px 0 0 0;
    width: 330px;
    text-align: center;
    font-size: 13px;
    font-weight: 700;
}
@media (max-width: 980px){
   .data {
       text-align:center;
       width:100%;
       margin:15px 0 ;
   }

}
</style>
</head>
<body class="post-template-default single single-post postid-597128 single-format-standard et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter windows et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-">
	<div id="page-container">

			<div id="top-header" style="background-color: #009dff">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
<div class="data">
08 Novembre 2022</div>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-1578528549"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-563355495 sulpa-slider"><ul><li><div data-sulpa-trackid="63066" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1045727521"><a href="https://franciosi.concessionaria.renault.it/landing/fast-track" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/ArkanaPC-7.gif" alt=""  width="728" height="90"   /></a></div></li><li><div data-sulpa-trackid="499007" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1749608621"><a href="https://www.tc-security.net/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/12/tc-home.gif" alt=""  width="728" height="90"   /></a></div></li><li><div data-sulpa-trackid="478007" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1308215083"><a href="https://locanda-della-fiorina.business.site/?utm_source=gmb&#038;utm_medium=referral" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/unnamed-1.jpg" alt=""  width="728" height="90"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider563355495 = jQuery( ".sulpa-slider-563355495" );$sulpaslider563355495.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider563355495.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider563355495.on("mouseover", function(){$sulpaslider563355495.unslider("stop");}).on("mouseout", function() {$sulpaslider563355495.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-521990282"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-634249063 sulpa-slider"><ul><li><div data-sulpa-trackid="499009" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-2055346729"><a href="https://www.tc-security.net/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/12/tc-mobile.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="63058" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-334599679"><a href="https://franciosi.concessionaria.renault.it/landing/fast-track" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/ArkanaMobile-8.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="477978" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-96376972"><a href="https://locanda-della-fiorina.business.site/?utm_source=gmb&#038;utm_medium=referral" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/unnamed.jpg" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider634249063 = jQuery( ".sulpa-slider-634249063" );$sulpaslider634249063.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider634249063.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider634249063.on("mouseover", function(){$sulpaslider634249063.unslider("stop");}).on("mouseout", function() {$sulpaslider634249063.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
	<li id="menu-item-589214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589214"><a href="https://www.sulpanaro.net/category/carpi/">Carpi</a></li>
</ul>
</li>
<li id="menu-item-559331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559331"><a href="https://www.sulpanaro.net/category/calcio-e-sport/">Calcio e Sport</a></li>
<li id="menu-item-549199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549199"><a href="https://www.sulpanaro.net/category/ciclovia-del-sole/">Ciclovia del Sole</a></li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
<li id="menu-item-547276" class="custom-color menu-item menu-item-type-custom menu-item-object-custom menu-item-547276"><a target="_blank" rel="noopener" href="https://www.sulpanaro-archivio.net/">Archivio notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">

				<div class="mobile_nav closed">

					<span class="select_page">Seleziona una pagina</span>

					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>

				</div>

			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
		
		<div class="ads-headerbottom">
			<div class="ads">
				<div class="sulpa-header-bottom" id="sulpa-245514933"><div id="sulpa-slider-4024" class="custom-slider sulpa-slider-1169539209 sulpa-slider"><ul><li><div data-sulpa-trackid="573971" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1428070359"><a href="http://www.micheleautomazioni.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/Michele-Automazioni-oriz-2-9-sec-1.gif" alt=""  width="728" height="90"   /></a></div></li><li><div data-sulpa-trackid="575140" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-941768832"><a href="http://www.elettro2000.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/unnamed-1-1.gif" alt=""  width="728" height="90"   /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-1683678776" data-sulpa-trackid="486373" data-sulpa-trackbid="1" class="sulpa-target"><a href="https://allertameteo.regione.emilia-romagna.it/?pk_campaign=campagna2022&#038;pk_kwd=web" rel="noopener" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/allerta-meteo_728x90.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1169539209 = jQuery( ".sulpa-slider-1169539209" );$sulpaslider1169539209.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1169539209.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1169539209.on("mouseover", function(){$sulpaslider1169539209.unslider("stop");}).on("mouseout", function() {$sulpaslider1169539209.unslider("start");});});</script></div>			</div>
			<div class="ads-mobile">
				<div class="sulpa-header-bottom-mobile" id="sulpa-848783826"><div id="sulpa-slider-4872" class="custom-slider sulpa-slider-1508071046 sulpa-slider"><ul><li><div data-sulpa-trackid="546238" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-220487539"><a href="https://allertameteo.regione.emilia-romagna.it/?pk_campaign=campagna2022&#038;pk_kwd=web" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/allertameteo_250x125.gif" alt=""  width="250" height="126"   /></a></div></li><li><div data-sulpa-trackid="575144" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-261657870"><a href="http://www.elettro2000.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/unnamed-1.gif" alt=""  width="250" height="125"   /></a></div></li><li><div data-sulpa-trackid="591125" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1913705221"><a href="http://www.micheleautomazioni.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/Michele-automazioni-250-x-125.gif" alt=""  width="250" height="125"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1508071046 = jQuery( ".sulpa-slider-1508071046" );$sulpaslider1508071046.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1508071046.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1508071046.on("mouseover", function(){$sulpaslider1508071046.unslider("stop");}).on("mouseout", function() {$sulpaslider1508071046.unslider("start");});});</script></div>			</div>
		</div>
		
		<div id="et-main-area">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs" style="background: #009dff"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a> &gt; <span class="breadcrumb_last" aria-current="page">Cavezzo e Camposanto, senso unico alternato sulla Sp5 per lavori di riasfaltatura</span></span></span></span></span></div>
				<article id="post-597128" class="et_pb_post post-597128 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-cavezzo-2 category-in-primo-piano-cavezzo-2 category-camposanto-2 category-in-primo-piano-camposanto-2">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">Cavezzo e Camposanto, senso unico alternato sulla Sp5 per lavori di riasfaltatura</h1>
															
								<p>CAVEZZO, CAMPOSANTO &#8211; Nei territori comunali di Camposanto e Cavezzo, lungo la strada provinciale 5, da oggi, martedì 8 novembre, si transita con senso unico alternato, per consentire l’esecuzione di lavori di manutenzione stradale, che dureranno fino alla serata di domani, mercoledì 9 novembre. A renderlo noto è la Provincia.</p>
<p>I lavori, che prevedono sistemazione e la riasfaltatura dei tratti più deteriorati della strada, sono realizzati dalla ditta Emiliana asfalti srl di Rivara e fanno parte degli interventi di manutenzione straordinaria della rete viaria provinciale per l’anno 2022. La Provincia, dallo scorso anno, ha trasferito ad Anas 127 chilometri di strade provinciali prendendo in carico un tratto di statale 12 dell&#8217;Abetone di circa 25 chilometri, con una riduzione complessiva dei chilometri in gestione che passa da 1.026 a 928 chilometri.</p>
<p><a href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/11/lavori-sp5-e1667900699926.jpg" data-rel="lightbox-image-0" data-rl_title="" data-rl_caption="" title=""><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-597129" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/11/lavori-sp5-e1667900699926.jpg" alt="" width="650" height="803" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-597129" src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/11/lavori-sp5-e1667900699926.jpg" alt="" width="650" height="803" /></noscript></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-597128" class="share-twitter sd-button share-icon" href="https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-597128" class="share-linkedin sd-button share-icon" href="https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-597128" class="share-pinterest sd-button share-icon" href="https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-597128" class="share-facebook sd-button share-icon" href="https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/simone-guandalini/" title="Post di Redazione" rel="author">Redazione</a></span> | <span class="published">08 Nov 2022</span> | <a href="https://www.sulpanaro.net/category/in-primo-piano/" title="In Primo Piano">In Primo Piano</a>, <a href="https://www.sulpanaro.net/category/cavezzo-2/" title="Cavezzo">Cavezzo</a>, <a href="https://www.sulpanaro.net/category/camposanto-2/" title="Camposanto">Camposanto</a> | <span class="comments-number"><a href="https://www.sulpanaro.net/2022/11/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2022/11/oltre-1000-presenze-festival-itinerante-fondazione-scuola-musica-andreoli/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Oltre 1.000 presenze al Festival itinerante della Fondazione Scuola di Musica &#8220;Andreoli&#8221;</a></span>
									<span class="nav-next"></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/11/oltre-1000-presenze-festival-itinerante-fondazione-scuola-musica-andreoli/" title="Oltre 1.000 presenze al Festival itinerante della Fondazione Scuola di Musica &quot;Andreoli&quot;"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/Fondazione-scuola-di-musica-Andreoli-repertorio-1-220x120.jpg" title="Oltre 1.000 presenze al Festival itinerante della Fondazione Scuola di Musica &quot;Andreoli&quot;" alt="Oltre 1.000 presenze al Festival itinerante della Fondazione Scuola di Musica &quot;Andreoli&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/11/oltre-1000-presenze-festival-itinerante-fondazione-scuola-musica-andreoli/">Oltre 1.000 presenze al Festival itinerante della Fondazione Scuola di Musica "Andreoli"</a><div class="box-excerpt">Il Festival itinerante si è svolto in tutti i Comuni dell’Area Nord per presentare la valutazione di impatto sociale della Fondazione Scuola di Musica<a class="read-more" href="https://www.sulpanaro.net/2022/11/oltre-1000-presenze-festival-itinerante-fondazione-scuola-musica-andreoli/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/11/caro-bollette-consegnato-prefettura-appello-governo-scongiurare-distacchi/" title="Caro bollette, consegnato in Prefettura l&#039;appello al Governo per scongiurare i distacchi di energia"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/11/prefettura-foto-e1667834585763-220x120.jpg" title="Caro bollette, consegnato in Prefettura l&#039;appello al Governo per scongiurare i distacchi di energia" alt="Caro bollette, consegnato in Prefettura l&#039;appello al Governo per scongiurare i distacchi di energia" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/11/caro-bollette-consegnato-prefettura-appello-governo-scongiurare-distacchi/">Caro bollette, consegnato in Prefettura l'appello al Governo per scongiurare i distacchi di energia</a><div class="box-excerpt">All’appello hanno aderito il vescovo di Modena, quattro parlamentari, il presidente della Provincia, trentacinque sindaci, oltre a diverse Giunte<a class="read-more" href="https://www.sulpanaro.net/2022/11/caro-bollette-consegnato-prefettura-appello-governo-scongiurare-distacchi/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/11/mirandola-alla-lite-per-il-parcheggio-spunta-un-coltello/" title="Mirandola, alla lite per il parcheggio spunta un coltello"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/10/polizia-220x120.png" title="Mirandola, alla lite per il parcheggio spunta un coltello" alt="Mirandola, alla lite per il parcheggio spunta un coltello" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/11/mirandola-alla-lite-per-il-parcheggio-spunta-un-coltello/">Mirandola, alla lite per il parcheggio spunta un coltello</a><div class="box-excerpt">L'episodio è avvenuto in un condominio del centro storico lo scorso giovedì 3 novembre<a class="read-more" href="https://www.sulpanaro.net/2022/11/mirandola-alla-lite-per-il-parcheggio-spunta-un-coltello/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-543355330"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-944574979 sulpa-slider"><ul><li><div data-sulpa-trackid="577935" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1599241704"><a href="https://www.facebook.com/pages/Tech-pec-Finale-Emilia/203728216311886?ref=br_rs" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/Tech-Pec-QUADRATO-n.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="79085" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-537358588"><a href="https://www.facebook.com/farmaciacavezzo/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/10/logofarmaxpanaro-farmacia.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="502103" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1135043419"><a href="https://www.sulpanaroexpo.net/ricerca-attivita/barbiericarlo/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Barbieri-C-250x250-1.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="114048" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1084755091"><a href="https://www.lidraulik.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/LIDRAULIK-PUBBLICITA-PER-WEB-1.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="355943" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1031793643"><a href="https://www.facebook.com/lafruttivendolacavezzo" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/LA-FRUTTIVENDOLA-banner-fix-1.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider944574979 = jQuery( ".sulpa-slider-944574979" );$sulpaslider944574979.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider944574979.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider944574979.on("mouseover", function(){$sulpaslider944574979.unslider("stop");}).on("mouseout", function() {$sulpaslider944574979.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator" style="background: #009dff">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-373324178"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-1869983627 sulpa-slider"><ul><li><div data-sulpa-trackid="577930" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1431702058"><a href="https://www.gigroup.it/lavoro/aziende-che-assumono/livanova/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/Banner-250x250-livanova-sul-panaro2.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="591101" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-2026262619"><a href="https://studiomedicolugli.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/08/lugli.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="478987" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1798432088"><a href="https://www.sinergas.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/SINERGAS-banner-ISTITUZ-SulPanaro-250x250-1.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1869983627 = jQuery( ".sulpa-slider-1869983627" );$sulpaslider1869983627.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1869983627.unslider({ delay:5995, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1869983627.on("mouseover", function(){$sulpaslider1869983627.unslider("stop");}).on("mouseout", function() {$sulpaslider1869983627.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/11/oltre-1000-presenze-festival-itinerante-fondazione-scuola-musica-andreoli/" title="Oltre 1.000 presenze al Festival itinerante della Fondazione Scuola di Musica &quot;Andreoli&quot;"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/Fondazione-scuola-di-musica-Andreoli-repertorio-1-220x120.jpg" title="Oltre 1.000 presenze al Festival itinerante della Fondazione Scuola di Musica &quot;Andreoli&quot;" alt="Oltre 1.000 presenze al Festival itinerante della Fondazione Scuola di Musica &quot;Andreoli&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/11/oltre-1000-presenze-festival-itinerante-fondazione-scuola-musica-andreoli/">Oltre 1.000 presenze al Festival itinerante della Fondazione Scuola di Musica "Andreoli"</a><div class="box-excerpt">Il Festival itinerante si è svolto in tutti i Comuni dell’Area Nord per presentare la valutazione di impatto sociale della Fondazione Scuola di Musica<a class="read-more" href="https://www.sulpanaro.net/2022/11/oltre-1000-presenze-festival-itinerante-fondazione-scuola-musica-andreoli/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/11/caro-bollette-consegnato-prefettura-appello-governo-scongiurare-distacchi/" title="Caro bollette, consegnato in Prefettura l&#039;appello al Governo per scongiurare i distacchi di energia"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/11/prefettura-foto-e1667834585763-220x120.jpg" title="Caro bollette, consegnato in Prefettura l&#039;appello al Governo per scongiurare i distacchi di energia" alt="Caro bollette, consegnato in Prefettura l&#039;appello al Governo per scongiurare i distacchi di energia" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/11/caro-bollette-consegnato-prefettura-appello-governo-scongiurare-distacchi/">Caro bollette, consegnato in Prefettura l'appello al Governo per scongiurare i distacchi di energia</a><div class="box-excerpt">All’appello hanno aderito il vescovo di Modena, quattro parlamentari, il presidente della Provincia, trentacinque sindaci, oltre a diverse Giunte<a class="read-more" href="https://www.sulpanaro.net/2022/11/caro-bollette-consegnato-prefettura-appello-governo-scongiurare-distacchi/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/11/mirandola-alla-lite-per-il-parcheggio-spunta-un-coltello/" title="Mirandola, alla lite per il parcheggio spunta un coltello"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/10/polizia-220x120.png" title="Mirandola, alla lite per il parcheggio spunta un coltello" alt="Mirandola, alla lite per il parcheggio spunta un coltello" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/11/mirandola-alla-lite-per-il-parcheggio-spunta-un-coltello/">Mirandola, alla lite per il parcheggio spunta un coltello</a><div class="box-excerpt">L'episodio è avvenuto in un condominio del centro storico lo scorso giovedì 3 novembre<a class="read-more" href="https://www.sulpanaro.net/2022/11/mirandola-alla-lite-per-il-parcheggio-spunta-un-coltello/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-1452813495"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-1654265973 sulpa-slider"><ul><li><div data-sulpa-trackid="58809" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1751418288"><a href="http://www.onoranzefunebrifenice.com" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="194093" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-214676136"><a href="http://www.pogianluigi.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/po-1.png" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="58922" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1689239486"><a href="http://ceramichefap.it" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/fap.png" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1654265973 = jQuery( ".sulpa-slider-1654265973" );$sulpaslider1654265973.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1654265973.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1654265973.on("mouseover", function(){$sulpaslider1654265973.unslider("stop");}).on("mouseout", function() {$sulpaslider1654265973.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo_new.png" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$("#spe-feed").addClass("loading");

				},

				complete: function(data, textStatus){

					$("#spe-feed").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");

						output += "<div class=\"swiper-slide article\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "<div class=\"excerpt\">" + description + "</div>";

						output += "</div>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed").html(output);

					

					new Swiper($("#spe-feed .swiper-container"), {

						loop: true,

						autoplay: 4000,

						slidesPerView: 1,

						direction: "vertical",

						pagination: $(".swiper-pagination", "#spe-feed"),

						paginationClickable: true

					});

				}

			});

		});

		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">

			<div class="swiper-wrapper feed-box">

			</div>

		</div>

		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$(".feed-box", "#spe-feed-mobile").addClass("loading");

				},

				complete: function(data, textStatus){

					$(".feed-box", "#spe-feed-mobile").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){					

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						output += "<li class=\"news\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "</li>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed-mobile").html(output);

					

					// ticker

					$(".feed-box", "#spe-feed-mobile").webTicker({

						height: "50px",

						startEmpty: false,

						hoverpause: false

					});

				}

			});

		});

		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2_new.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-1856952109"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-1235246356 sulpa-slider"><ul><li><div data-sulpa-trackid="400531" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1325823848"><a href="https://gruppocavsrl.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/12/gruppo-cav-jpg.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="63846" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1277298534"><a href="https://iperdent.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/04/unnamed.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="499306" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-643300854"><a href="https://www.sulpanaroexpo.net/ricerca-attivita/idromarkets-r-l/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/01/unnamed-1.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1235246356 = jQuery( ".sulpa-slider-1235246356" );$sulpaslider1235246356.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1235246356.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1235246356.on("mouseover", function(){$sulpaslider1235246356.unslider("stop");}).on("mouseout", function() {$sulpaslider1235246356.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/11/prevenire-la-carie-nei-molari-dei-bambini-si-puo/">Prevenire la carie nei molari dei bambini? Si può</a><div class="box-excerpt">Attraverso la sigillatura dei solchi, una procedura assolutamente non invasiva ma in grado di limitare il rischio carie.<a class="read-more" href="https://www.sulpanaro.net/2022/11/prevenire-la-carie-nei-molari-dei-bambini-si-puo/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/11/e-adesso-un-libro-rubrica-di-libri-sei-titoli-che-dicono-leggimi-3/">"E adesso un libro: rubrica di libri" Sei titoli che dicono leggimi!</a><div class="box-excerpt">La rubrica letteraria a cura dell’autrice mirandolese Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/11/e-adesso-un-libro-rubrica-di-libri-sei-titoli-che-dicono-leggimi-3/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/10/appunti-di-gusto-tutto-quello-che-ce-da-sapere-dellafricanetto/">Appunti di gusto | Tutto quello che c’è da sapere dell’africanetto</a><div class="box-excerpt">La rubrica Appunti di gusto, a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/10/appunti-di-gusto-tutto-quello-che-ce-da-sapere-dellafricanetto/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/10/il-caffe-della-domenica-di-francesca-monari-13/">“Il caffè della domenica” di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2022/10/il-caffe-della-domenica-di-francesca-monari-13/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/10/e-adesso-un-librorubrica-di-libri-sei-titoli-che-dicono-leggimi-3/">E adesso un libro, rubrica di libri. Sei titoli che dicono: "Leggimi!"</a><div class="box-excerpt">La rubrica letteraria a cura dell’autrice mirandolese Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/10/e-adesso-un-librorubrica-di-libri-sei-titoli-che-dicono-leggimi-3/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/10/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-tenerina/">Appunti di gusto | Tutto quello che c’è da sapere della Tenerina</a><div class="box-excerpt">La rubrica Appunti di gusto, a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/10/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-tenerina/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/10/e-adesso-un-libro-rubrica-di-libri-sei-titoli-che-dicono-leggimi-2/">"E adesso un libro: rubrica di libri" Sei titoli che dicono leggimi!</a><div class="box-excerpt">La rubrica letteraria a cura dell’autrice mirandolese Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/10/e-adesso-un-libro-rubrica-di-libri-sei-titoli-che-dicono-leggimi-2/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/09/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-melograno/">Appunti di gusto| Tutto quello che c’è da sapere del melograno</a><div class="box-excerpt">La rubrica Appunti di gusto, a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/09/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-melograno/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/09/593194/">“Il caffè della domenica” di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2022/09/593194/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/09/e-adesso-un-librorubrica-di-libri-sei-titoli-che-dicono-leggimi-2/">“E adesso un libro:rubrica di libri” Sei titoli che dicono leggimi!</a><div class="box-excerpt">La rubrica letteraria a cura dell’autrice mirandolese Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/09/e-adesso-un-librorubrica-di-libri-sei-titoli-che-dicono-leggimi-2/">leggi tutto</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-1164713623"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-1983793842 sulpa-slider"><ul><li><div data-sulpa-trackid="370253" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1363829147"><a href="https://www.edilcam.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="59468" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-312791088"><a href="https://www.sanfelice1893.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/SF_BancaGiusta_SULPANARO_200x200_Banner_202205.jpg" alt=""  width="200" height="200"   /></a></div></li><li><div data-sulpa-trackid="561932" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-183086029"><a href="http://www.fondazionecgandreoli.it/musa/#gulliver" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/banner_gruppo.jpg" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1983793842 = jQuery( ".sulpa-slider-1983793842" );$sulpaslider1983793842.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1983793842.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1983793842.on("mouseover", function(){$sulpaslider1983793842.unslider("stop");}).on("mouseout", function() {$sulpaslider1983793842.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-1813716707"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-1437302929 sulpa-slider"><ul><li><div data-sulpa-trackid="489995" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1704107517"><a href="http://www.marazzicoperture.it" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/marazzi.png" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="62900" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1521001518"><a href="https://www.sulpanaroexpo.net/ricerca-attivita/manudizavattiemanuela/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/IMG-20221001-WA0002.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="314963" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1077966175"><a href="https://www.wesportmo.it/aguacenter-san-felice/corsi-san-felice/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed-2.jpg" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1437302929 = jQuery( ".sulpa-slider-1437302929" );$sulpaslider1437302929.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1437302929.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1437302929.on("mouseover", function(){$sulpaslider1437302929.unslider("stop");}).on("mouseout", function() {$sulpaslider1437302929.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<ul class="youtube-playlist horizontal"><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/sohaw_y1jDE/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/sohaw_y1jDE/mqdefault.jpg" /></noscript><a class="play" data-video_id="sohaw_y1jDE" target="_blank" href="https://www.youtube.com/watch?v=sohaw_y1jDE" title="Don Giorgio Govoni e la vicenda pedofili, la Curia riapre il caso">Watch</a><span>Don Giorgio Govoni e la vicenda pedofili, la Curia riapre il caso</span></li><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/NmQbnkquAbM/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/NmQbnkquAbM/mqdefault.jpg" /></noscript><a class="play" data-video_id="NmQbnkquAbM" target="_blank" href="https://www.youtube.com/watch?v=NmQbnkquAbM" title="A dieci anni da sisma Emilia riapre il palazzetto dello sport di San Felice sul Panaro">Watch</a><span>A dieci anni da sisma Emilia riapre il palazzetto dello sport di San Felice sul Panaro</span></li><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/PKjXzeskYx0/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/PKjXzeskYx0/mqdefault.jpg" /></noscript><a class="play" data-video_id="PKjXzeskYx0" target="_blank" href="https://www.youtube.com/watch?v=PKjXzeskYx0" title="Non c'è più posto al cimitero per il piccolo Dawid">Watch</a><span>Non c'è più posto al cimitero per il piccolo Dawid</span></li></ul>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-314405350"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-50045369 sulpa-slider"><ul><li><div data-sulpa-trackid="563229" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-325395823"><a href="https://www.dicicarwash.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/DICI-CAR-WASH-banner_page-0001.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="499254" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-371601171"><a href="https://www.lavaspurgobocchi.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bocchi-250x250-2.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="58919" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-497806288"><a href="http://www.4dcoperture.com" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider50045369 = jQuery( ".sulpa-slider-50045369" );$sulpaslider50045369.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider50045369.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider50045369.on("mouseover", function(){$sulpaslider50045369.unslider("stop");}).on("mouseout", function() {$sulpaslider50045369.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-1057552286"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-1452909256 sulpa-slider"><ul><li><div data-sulpa-trackid="91722" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-2063720115"><a href="https://sangiuseppelavoratore.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/SGL-2.png" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="58806" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-153212273"><a href="https://www.facebook.com/sosmultiservicediagratesonia" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/unnamed.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="81760" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1928641557"><a href="https://www.facebook.com/pages/Tech-pec-Finale-Emilia/203728216311886?ref=br_rs" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.jpg" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1452909256 = jQuery( ".sulpa-slider-1452909256" );$sulpaslider1452909256.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1452909256.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1452909256.on("mouseover", function(){$sulpaslider1452909256.unslider("stop");}).on("mouseout", function() {$sulpaslider1452909256.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='Milano? Tenerife? No, Bomporto. Apre il Piper, nuovo locale notturno (4049)' href='https://www.sulpanaro.net/2022/11/milano-tenerife-no-bomporto-apre-il-piper-nuovo-locale-notturno/'>Milano? Tenerife? No, Bomporto. Apre il Piper, nuovo locale notturno</a> </li><li><a title='Grande lutto a San Prospero e Bomporto. E&#039; morta la maestra Anna Agizza (2891)' href='https://www.sulpanaro.net/2022/10/grande-lutto-a-san-prospero-e-bomporto-e-morta-la-maestra-anna-agizza/'>Grande lutto a San Prospero e Bomporto. E' morta la maestra Anna Agizza</a> </li><li><a title='Si schianta con l&#039;auto contro un albero, muore donna a Finale Emilia (1448)' href='https://www.sulpanaro.net/2022/11/si-schianta-con-lauto-contro-un-albero-muore-donna-a-finale-emilia/'>Si schianta con l'auto contro un albero, muore donna a Finale Emilia</a> </li><li><a title='Senato, la finalese Camilla Bianca Mattioli è l&#039;assistente del neo presidente La Russa (1284)' href='https://www.sulpanaro.net/2022/10/senato-la-finalese-camilla-bianca-mattioli-e-lassistente-del-neo-presidente-la-russa/'>Senato, la finalese Camilla Bianca Mattioli è l'assistente del neo presidente La Russa</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">La buona notizia</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/11/hockey-e-nata-la-squadra-femminile-degli-scomed-bomporto/">Hockey, è nata la squadra femminile degli Scomed Bomporto</a><div class="box-excerpt">Questa giornata rappresenta - commentano dalla società - un ulteriore motivo di orgoglio<a class="read-more" href="https://www.sulpanaro.net/2022/11/hockey-e-nata-la-squadra-femminile-degli-scomed-bomporto/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/piu-di-250-bambine-e-bambini-a-medolla-per-dolcetto-o-scherzetto/">Più di 250 bambine e bambini a Medolla per "Dolcetto o Scherzetto?"</a><div class="box-excerpt">Anche questa voltai medollesi non hanno sbagliato un colpo: i piccoli e le loro famiglie hanno trovato un ambiente accogliente e sereno, ordinato, e tutto si è svolto nel migliore dei modi.<a class="read-more" href="https://www.sulpanaro.net/2022/10/piu-di-250-bambine-e-bambini-a-medolla-per-dolcetto-o-scherzetto/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/mirandola-nuova-colonna-videoscopica-donata-ospedale-mirandola/">Mirandola, nuova colonna videoscopica donata all'ospedale Santa Maria Bianca</a><div class="box-excerpt">La donazione della colonna videoscopica è ad opera dell’associazione La Nostra Mirandola Odv<a class="read-more" href="https://www.sulpanaro.net/2022/10/mirandola-nuova-colonna-videoscopica-donata-ospedale-mirandola/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-496163833"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-1640503461 sulpa-slider"><ul><li><div data-sulpa-trackid="483814" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-541026562"><a href="https://netset.it/#offerte" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="579900" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1884777860"><a href="https://www.gabriellainterni.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/GI.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="550148" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1226890166"><a href="http://www.hoteltrepini.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/unnamed.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1640503461 = jQuery( ".sulpa-slider-1640503461" );$sulpaslider1640503461.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1640503461.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1640503461.on("mouseover", function(){$sulpaslider1640503461.unslider("stop");}).on("mouseout", function() {$sulpaslider1640503461.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-39008943"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-1730616739 sulpa-slider"><ul><li><a href="https://www.sulpanaroexpo.net/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><div data-sulpa-trackid="502145" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-744783006"><a href="https://netset.it/#offerte" rel="nofollow" class="adv-link"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1730616739 = jQuery( ".sulpa-slider-1730616739" );$sulpaslider1730616739.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1730616739.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1730616739.on("mouseover", function(){$sulpaslider1730616739.unslider("stop");}).on("mouseout", function() {$sulpaslider1730616739.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/11/chi-tiferanno-gli-italiani-ai-mondiali-il-sondaggio-per-scegliere-chi-sostenere-a-qatar-2022/" title="Chi tiferanno gli italiani ai Mondiali? Il sondaggio per scegliere chi sostenere a Qatar 2022"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/11/qatar-220x120.png" title="Chi tiferanno gli italiani ai Mondiali? Il sondaggio per scegliere chi sostenere a Qatar 2022" alt="Chi tiferanno gli italiani ai Mondiali? Il sondaggio per scegliere chi sostenere a Qatar 2022" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/11/chi-tiferanno-gli-italiani-ai-mondiali-il-sondaggio-per-scegliere-chi-sostenere-a-qatar-2022/">Chi tiferanno gli italiani ai Mondiali? Il sondaggio per scegliere chi sostenere a Qatar 2022</a><div class="box-excerpt">C’è tempo fino al 12 novembre per votare la propria squadra preferita. Ecco come fare.<a class="read-more" href="https://www.sulpanaro.net/2022/11/chi-tiferanno-gli-italiani-ai-mondiali-il-sondaggio-per-scegliere-chi-sostenere-a-qatar-2022/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/11/san-soucis-e-modenese-la-cantante-rivelazione-premiata-da-mtv/" title="San Soucis, la giovane cantante premiata da Mtv è la figlia dell&#039;ex ministra Kyenge"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/11/sans-soucis-220x120.jpg" title="San Soucis, la giovane cantante premiata da Mtv è la figlia dell&#039;ex ministra Kyenge" alt="San Soucis, la giovane cantante premiata da Mtv è la figlia dell&#039;ex ministra Kyenge" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/11/san-soucis-e-modenese-la-cantante-rivelazione-premiata-da-mtv/">San Soucis, la giovane cantante premiata da Mtv è la figlia dell'ex ministra Kyenge</a><div class="box-excerpt">Giovane, determinata e promettente: è la giovane modenese Giulia Grispino, in arte Sans Soucis, che ha incantato Mtv con il suo singolo.<a class="read-more" href="https://www.sulpanaro.net/2022/11/san-soucis-e-modenese-la-cantante-rivelazione-premiata-da-mtv/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/al-centro-fauna-selvatica-il-pettirosso-adesso-si-accede-attraverso-il-nuovo-stradello-del-pettirosso/" title="Al Centro fauna selvatica Il Pettirosso adesso si accede attraverso il nuovo “stradello del Pettirosso”,"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/10/La-liberazione-di-un-barbagianni-220x120.jpg" title="Al Centro fauna selvatica Il Pettirosso adesso si accede attraverso il nuovo “stradello del Pettirosso”," alt="Al Centro fauna selvatica Il Pettirosso adesso si accede attraverso il nuovo “stradello del Pettirosso”," /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/al-centro-fauna-selvatica-il-pettirosso-adesso-si-accede-attraverso-il-nuovo-stradello-del-pettirosso/">Al Centro fauna selvatica Il Pettirosso adesso si accede attraverso il nuovo “stradello del Pettirosso”,</a><div class="box-excerpt">La nuova denominazione dello stradello era stata richiesta dalla stessa associazione per consentire agli interessati di individuare più facilmente la posizione del Centro<a class="read-more" href="https://www.sulpanaro.net/2022/10/al-centro-fauna-selvatica-il-pettirosso-adesso-si-accede-attraverso-il-nuovo-stradello-del-pettirosso/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/pettirosso-sabato-29-ottobre-liberati-esemplari-barbagianni/" title="Pettirosso, sabato 29 ottobre saranno liberati alcuni esemplari di barbagianni"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/10/IMG-20221027-WA0016-220x120.jpg" title="Pettirosso, sabato 29 ottobre saranno liberati alcuni esemplari di barbagianni" alt="Pettirosso, sabato 29 ottobre saranno liberati alcuni esemplari di barbagianni" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/pettirosso-sabato-29-ottobre-liberati-esemplari-barbagianni/">Pettirosso, sabato 29 ottobre saranno liberati alcuni esemplari di barbagianni</a><div class="box-excerpt">Il Pettirosso, pur rimanendo nella stessa sede, cambia indirizzo: prevista domani l'inaugurazione dello Stradello del pettirosso<a class="read-more" href="https://www.sulpanaro.net/2022/10/pettirosso-sabato-29-ottobre-liberati-esemplari-barbagianni/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/a-finale-emilia-tanta-curiosita-osservazione-eclissi-di-sole/" title="A Finale Emilia tanta curiosità per l&#039;osservazione dell&#039;eclissi di sole"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/10/eclissi-finale-2-220x120.jpg" title="A Finale Emilia tanta curiosità per l&#039;osservazione dell&#039;eclissi di sole" alt="A Finale Emilia tanta curiosità per l&#039;osservazione dell&#039;eclissi di sole" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/a-finale-emilia-tanta-curiosita-osservazione-eclissi-di-sole/">A Finale Emilia tanta curiosità per l'osservazione dell'eclissi di sole</a><div class="box-excerpt">Gli astrofili finalesi del Gruppo SADR Enrico Bellodi e Alberto Bergamini hanno organizzato un punto di osservazione pubblica nel parco adiacente a via Don Orione<a class="read-more" href="https://www.sulpanaro.net/2022/10/a-finale-emilia-tanta-curiosita-osservazione-eclissi-di-sole/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/le-donne-fanno-piu-sesso-se-il-loro-partner-le-aiuta-con-le-faccende-domestiche/" title="Le donne fanno più sesso se il loro partner le aiuta con le faccende domestiche"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/10/casalinga-220x120.jpg" title="Le donne fanno più sesso se il loro partner le aiuta con le faccende domestiche" alt="Le donne fanno più sesso se il loro partner le aiuta con le faccende domestiche" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/le-donne-fanno-piu-sesso-se-il-loro-partner-le-aiuta-con-le-faccende-domestiche/">Le donne fanno più sesso se il loro partner le aiuta con le faccende domestiche</a><div class="box-excerpt">


Un nuovo studio di incontri-extraconiugali.com scardina alcuni cliché legati alla libido femminile<a class="read-more" href="https://www.sulpanaro.net/2022/10/le-donne-fanno-piu-sesso-se-il-loro-partner-le-aiuta-con-le-faccende-domestiche/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/vodka-e-lambrusco-cosi-e-tornata-la-pace-tra-berlusconi-e-il-capo-del-cremlino/" title="Vodka e Lambrusco: così è tornata la pace tra Berlusconi e il capo del Cremlino"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/10/silvio-berlusconi-220x120.jpg" title="Vodka e Lambrusco: così è tornata la pace tra Berlusconi e il capo del Cremlino" alt="Vodka e Lambrusco: così è tornata la pace tra Berlusconi e il capo del Cremlino" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/vodka-e-lambrusco-cosi-e-tornata-la-pace-tra-berlusconi-e-il-capo-del-cremlino/">Vodka e Lambrusco: così è tornata la pace tra Berlusconi e il capo del Cremlino</a><div class="box-excerpt">E' stato lo stesso leader forzista a raccontare come i suoi rapporti con Putin siano tornati in auge grazie a un reciproco scambio di doni in occasione dell'ultimo compleanno di Berlusconi lo scorso 29 settembre.<a class="read-more" href="https://www.sulpanaro.net/2022/10/vodka-e-lambrusco-cosi-e-tornata-la-pace-tra-berlusconi-e-il-capo-del-cremlino/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/non-solo-tortellini-agli-emiliani-piace-lo-sport-lo-praticano-regolarmemente-4-su-10/" title="Non solo tortellini: agli emiliani piace lo sport. Lo praticano regolarmemente 4 su 10"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/campo-sportivo-san-geminiano-san-prospero-220x120.png" title="Non solo tortellini: agli emiliani piace lo sport. Lo praticano regolarmemente 4 su 10" alt="Non solo tortellini: agli emiliani piace lo sport. Lo praticano regolarmemente 4 su 10" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/non-solo-tortellini-agli-emiliani-piace-lo-sport-lo-praticano-regolarmemente-4-su-10/">Non solo tortellini: agli emiliani piace lo sport. Lo praticano regolarmemente 4 su 10</a><div class="box-excerpt">La pandemia ha accelerato un fenomeno già in atto, quale quello della crescita dello sport all’aperto visto anche come occasione di aggregazione sociale.<a class="read-more" href="https://www.sulpanaro.net/2022/10/non-solo-tortellini-agli-emiliani-piace-lo-sport-lo-praticano-regolarmemente-4-su-10/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/la-musica-per-imparare-a-gestire-unazienda-la-scuola-andreoli-fa-lezione-agli-imprenditori/" title="La musica per imparare a gestire un&#039;azienda, la Scuola Andreoli fa lezione agli imprenditori"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Fondazione-scuola-di-musica-Andreoli-repertorio-1-220x120.jpg" title="La musica per imparare a gestire un&#039;azienda, la Scuola Andreoli fa lezione agli imprenditori" alt="La musica per imparare a gestire un&#039;azienda, la Scuola Andreoli fa lezione agli imprenditori" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/la-musica-per-imparare-a-gestire-unazienda-la-scuola-andreoli-fa-lezione-agli-imprenditori/">La musica per imparare a gestire un'azienda, la Scuola Andreoli fa lezione agli imprenditori</a><div class="box-excerpt">Questo approccio migliora i rendimenti, rafforza lo spirito di squadra, aumenta l’ascolto reciproco e l’empatia, aiuta l’inclusione di competenze e riduce lo stress nelle scelte.<a class="read-more" href="https://www.sulpanaro.net/2022/10/la-musica-per-imparare-a-gestire-unazienda-la-scuola-andreoli-fa-lezione-agli-imprenditori/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/09/mirandola-il-sindaco-incontra-i-40-studenti-del-summer-camp/" title="Mirandola, il sindaco incontra i 40 studenti del &quot;Summer camp&quot;"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/mirandola-3-220x120.jpg" title="Mirandola, il sindaco incontra i 40 studenti del &quot;Summer camp&quot;" alt="Mirandola, il sindaco incontra i 40 studenti del &quot;Summer camp&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/mirandola-il-sindaco-incontra-i-40-studenti-del-summer-camp/">Mirandola, il sindaco incontra i 40 studenti del "Summer camp"</a><div class="box-excerpt">Mercoledì 28 settembre, presso le Scuole medie cittadine “Montanari”, il sindaco di Mirandola Alberto Greco ha voluto portare un saluto ai 40 studenti che stanno prendendo parte al "Summer Camp"<a class="read-more" href="https://www.sulpanaro.net/2022/09/mirandola-il-sindaco-incontra-i-40-studenti-del-summer-camp/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-1227713440"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-1902039217 sulpa-slider"><ul><li><div data-sulpa-trackid="435451" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-925089229"><a href="https://www.lubestoremirandola.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Lube-cucine.jpg" alt=""  width="250" height="250"   /></a></div></li><li><a href="https://www.sulpanaroadv.net/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1902039217 = jQuery( ".sulpa-slider-1902039217" );$sulpaslider1902039217.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1902039217.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1902039217.on("mouseover", function(){$sulpaslider1902039217.unslider("stop");}).on("mouseout", function() {$sulpaslider1902039217.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-604442341"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-2097655695 sulpa-slider"><ul><li><div data-sulpa-trackid="435866" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-641732070"><a href="https://www.brcgasservice.it/officina/malaguti/" rel="nofollow" class="adv-link"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.jpg" alt=""  width="1100" height="100"   /></a></div></li><li><div data-sulpa-trackid="418347" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-468424865"><a href="http://www.arredamentiartenova.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.gif" alt=""  width="1100" height="100"   /></a></div></li><li><div data-sulpa-trackid="414253" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1711977797"><a href="https://www.sulpanaroexpo.net/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/01/sulpanaro_expo_largo_new-min.gif" alt=""  width="1100" height="100"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider2097655695 = jQuery( ".sulpa-slider-2097655695" );$sulpaslider2097655695.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2097655695.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2097655695.on("mouseover", function(){$sulpaslider2097655695.unslider("stop");}).on("mouseout", function() {$sulpaslider2097655695.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-574263850"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-294706506 sulpa-slider"><ul><li><a href="http://expo.sulpanaro.net." rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><div data-sulpa-trackid="435527" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-267137149"><a href="https://www.brcgasservice.it/officina/malaguti/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.gif" alt="malaguti"  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="418349" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1949277507"><a href="http://www.arredamentiartenova.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider294706506 = jQuery( ".sulpa-slider-294706506" );$sulpaslider294706506.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider294706506.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider294706506.on("mouseover", function(){$sulpaslider294706506.unslider("stop");}).on("mouseout", function() {$sulpaslider294706506.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-588397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-588397"><a target="_blank" rel="noopener" href="https://app.legalblink.it/api/documents/629f5c0d21307d002ed7b846/privacy-policy-per-siti-web-o-e-commerce-it">Privacy Policy</a></li>
<li id="menu-item-588398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-588398"><a target="_blank" rel="noopener" href="https://app.legalblink.it/api/documents/629f5c0d21307d002ed7b846/cookie-policy-it">Cookie Policy</a></li>
<li id="menu-item-588392" class="lb-cs-settings-link menu-item menu-item-type-custom menu-item-object-custom menu-item-588392"><a href="#">Aggiorna le preferenze sui cookie</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, - Via Gelseta 175 San Felice s/P (MO) - CCIAA MO-413430
- Capitale Sociale 10.000 euro i.v. - società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>(function(){var advanced_ads_ga_UID="UA-16787828-27",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script type="text/javascript">

		jQuery(document).ready(function($){

			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});

			$(window).on("scroll", function(e){

				if ($("html").scrollTop() > 200){

					$("body").addClass("menu-sticky");

				} else {

					$("#et-top-navigation").removeClass("is_stuck");

					$("body").removeClass("menu-sticky");

				}

			});

			if($(window).width() > 980){

				$(".single-post .box-side").stick_in_parent();

			}

		});

	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2022\/11\/cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5\/":597128};
	</script>
						<script type="text/javascript">
 if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('service-worker.js')
      .then(function(reg){
        console.log("Yes, it did.");
     }).catch(function(err) {
        console.log("No it didn't. This happened:", err)
    });
 }
</script><script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"c45d5a5fc3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/custom.js' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"aa2ff17b34","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"edbf9eb312","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"597128","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"sulpa-target","blogId":"1","frontendPrefix":"sulpa-"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/927/public/assets/js/374/617.js' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/927/public/assets/js/374/850.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202245.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'67149550',post:'597128',tz:'1',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '597128' ]);
</script>
<script id="sulpa-tracking">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</script>			<script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":597128,"postSlug":"cavezzo-camposanto-manutenzione-stradale-senso-unico-alternato-sp5","cats":"in-primo-piano,cavezzo-2,in-primo-piano-cavezzo-2,camposanto-2,in-primo-piano-camposanto-2"};
							</script>
				<script type="text/javascript" src="https://app.legalblink.it/api/scripts/lb_cs.js"></script>
<script id="lb_cs" type="text/javascript">lb_cs("629f5c0d21307d002ed7b848");</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Content Delivery Network via sulpanaro-itc.b-cdn.net
Database Caching using memcached (Request-wide modification query)

Served from: www.sulpanaro.net @ 2022-11-08 11:51:42 by W3 Total Cache
-->