
<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	
	<link rel="manifest" href="/manifest.json">     
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff"> 


			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27', { 'anonymize_ip': true });
	</script>
	
	<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-9WVEXW592S"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-9WVEXW592S');
</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Teatri colpiti dal sisma del 2012, a Medolla convegno sugli aspetti architettonici e strutturali - SulPanaro | News</title>
	<meta name="description" content="Si terrà giovedì 27 ottobre, a Medolla, presso il Teatro &quot;Walter Facchini&quot;, a partire dalle ore 14.30" />
	<link rel="canonical" href="https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Teatri colpiti dal sisma del 2012, a Medolla convegno sugli aspetti architettonici e strutturali - SulPanaro | News" />
	<meta property="og:description" content="Si terrà giovedì 27 ottobre, a Medolla, presso il Teatro &quot;Walter Facchini&quot;, a partire dalle ore 14.30" />
	<meta property="og:url" content="https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2022-10-25T15:32:03+00:00" />
	<meta property="article:modified_time" content="2022-10-25T14:24:45+00:00" />
	<meta property="og:image" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/05/teatro-facchini.jpeg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="480" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sulpanaro.net/#organization","name":"SulPanaro news","url":"https://www.sulpanaro.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.sulpanaro.net/#logo","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","width":330,"height":85,"caption":"SulPanaro news"},"image":{"@id":"https://www.sulpanaro.net/#logo"}},{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","publisher":{"@id":"https://www.sulpanaro.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sulpanaro.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/#primaryimage","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/05/teatro-facchini.jpeg","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/05/teatro-facchini.jpeg","width":640,"height":480,"caption":"Medolla sisma"},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/#webpage","url":"https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/","name":"Teatri colpiti dal sisma del 2012, a Medolla convegno sugli aspetti architettonici e strutturali - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/#primaryimage"},"datePublished":"2022-10-25T15:32:03+00:00","dateModified":"2022-10-25T14:24:45+00:00","description":"Si terr\u00e0 gioved\u00ec 27 ottobre, a Medolla, presso il Teatro \"Walter Facchini\", a partire dalle ore 14.30","breadcrumb":{"@id":"https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sulpanaro.net/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.sulpanaro.net/ultime-notizie/"},{"@type":"ListItem","position":3,"name":"Medolla","item":"https://www.sulpanaro.net/category/medolla-2/"},{"@type":"ListItem","position":4,"name":"Teatri colpiti dal sisma del 2012, a Medolla convegno sugli aspetti architettonici e strutturali"}]},{"@type":"Article","@id":"https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/#article","isPartOf":{"@id":"https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/#webpage"},"author":{"@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d"},"headline":"Teatri colpiti dal sisma del 2012, a Medolla convegno sugli aspetti architettonici e strutturali","datePublished":"2022-10-25T15:32:03+00:00","dateModified":"2022-10-25T14:24:45+00:00","mainEntityOfPage":{"@id":"https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/#webpage"},"wordCount":154,"commentCount":0,"publisher":{"@id":"https://www.sulpanaro.net/#organization"},"image":{"@id":"https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/#primaryimage"},"thumbnailUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/05/teatro-facchini.jpeg","articleSection":["Taglio basso","Medolla","In Primo Piano"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/#respond"]}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d","name":"Redazione","url":"https://www.sulpanaro.net/author/simone-guandalini/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Teatri colpiti dal sisma del 2012, a Medolla convegno sugli aspetti architettonici e strutturali Feed dei commenti" href="https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script id="sulpa-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/894.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/682.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js' id='custom-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/134.js' id='unslider-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/527.js' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/374.js' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/808/public/assets/js/272.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"teatri_colpiti_sisma_2012_a_medolla_convegno_aspetti_architettonici_strutturali"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.sulpanaro.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sulpanaro.net/wp-json/wp/v2/posts/595973" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sulpanaro-itc.b-cdn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=595973' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F10%2Fteatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F10%2Fteatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>
		<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<link media="all" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/custom.css?v=1" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/jQuery.loadScroll.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><style id="et-divi-customizer-global-cached-inline-styles">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</style>	
	<style>.box-content a { color: #81d742; }</style><style>
.data {
    margin: 20px 0 0 0;
    width: 330px;
    text-align: center;
    font-size: 13px;
    font-weight: 700;
}
@media (max-width: 980px){
   .data {
       text-align:center;
       width:100%;
       margin:15px 0 ;
   }

}
</style>
</head>
<body class="post-template-default single single-post postid-595973 single-format-standard et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter windows et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-">
	<div id="page-container">

			<div id="top-header" style="background-color: #81d742">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
<div class="data">
25 Ottobre 2022</div>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-1837921522"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-1108411207 sulpa-slider"><ul><li><div data-sulpa-trackid="63066" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1851566517"><a href="https://franciosi.concessionaria.renault.it/landing/fast-track" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/ArkanaPC-7.gif" alt=""  width="728" height="90"   /></a></div></li><li><div data-sulpa-trackid="71159" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1337527429"><a href="https://www.mirauto.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/07/unnamed-13.gif" alt=""  width="728" height="90"   /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-1334882078" data-sulpa-trackid="486373" data-sulpa-trackbid="1" class="sulpa-target"><a href="https://regioneer.it/BandoCasaMontagna" rel="noopener" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/09/RER_Casa_Montagna_728x90.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1108411207 = jQuery( ".sulpa-slider-1108411207" );$sulpaslider1108411207.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1108411207.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1108411207.on("mouseover", function(){$sulpaslider1108411207.unslider("stop");}).on("mouseout", function() {$sulpaslider1108411207.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-1195740963"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-264006168 sulpa-slider"><ul><li><div data-sulpa-trackid="71157" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-2037008726"><a href="https://www.mirauto.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/07/250x250.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="563592" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-865293686"><a href="https://regioneer.it/BandoCasaMontagna" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/09/RER_Casa_Montagna_250x250.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="63058" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1725004842"><a href="https://franciosi.concessionaria.renault.it/landing/fast-track" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/ArkanaMobile-8.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider264006168 = jQuery( ".sulpa-slider-264006168" );$sulpaslider264006168.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider264006168.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider264006168.on("mouseover", function(){$sulpaslider264006168.unslider("stop");}).on("mouseout", function() {$sulpaslider264006168.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
	<li id="menu-item-589214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589214"><a href="https://www.sulpanaro.net/category/carpi/">Carpi</a></li>
</ul>
</li>
<li id="menu-item-559331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559331"><a href="https://www.sulpanaro.net/category/calcio-e-sport/">Calcio e Sport</a></li>
<li id="menu-item-549199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549199"><a href="https://www.sulpanaro.net/category/ciclovia-del-sole/">Ciclovia del Sole</a></li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
<li id="menu-item-547276" class="custom-color menu-item menu-item-type-custom menu-item-object-custom menu-item-547276"><a target="_blank" rel="noopener" href="https://www.sulpanaro-archivio.net/">Archivio notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">

				<div class="mobile_nav closed">

					<span class="select_page">Seleziona una pagina</span>

					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>

				</div>

			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
		
		<div class="ads-headerbottom">
			<div class="ads">
				<div class="sulpa-header-bottom" id="sulpa-697554982"><div id="sulpa-slider-4024" class="custom-slider sulpa-slider-754035720 sulpa-slider"><ul><li><div data-sulpa-trackid="505768" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-754157124"><a href="https://shop.phytopharmos.it/product-category/rimedi-per/caduta-dei-capelli/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/parafarmacia-pc.gif" alt=""  width="728" height="90"   /></a></div></li><li><div data-sulpa-trackid="573971" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1755584779"><a href="http://www.micheleautomazioni.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/Michele-Automazioni-oriz-2-9-sec-1.gif" alt=""  width="728" height="90"   /></a></div></li><li><div data-sulpa-trackid="576679" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1350357375"><a href="https://www.edilsette.net/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/unnamed-1.gif" alt=""  width="728" height="90"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider754035720 = jQuery( ".sulpa-slider-754035720" );$sulpaslider754035720.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider754035720.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider754035720.on("mouseover", function(){$sulpaslider754035720.unslider("stop");}).on("mouseout", function() {$sulpaslider754035720.unslider("start");});});</script></div>			</div>
			<div class="ads-mobile">
				<div class="sulpa-header-bottom-mobile" id="sulpa-65405872"><div id="sulpa-slider-4872" class="custom-slider sulpa-slider-1985811521 sulpa-slider"><ul><li><div data-sulpa-trackid="576678" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-9074957"><a href="https://www.edilsette.net/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/unnamed.gif" alt=""  width="250" height="125"   /></a></div></li><li><div data-sulpa-trackid="591125" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1805437193"><a href="http://www.micheleautomazioni.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/Michele-automazioni-250-x-125.gif" alt=""  width="250" height="125"   /></a></div></li><li><div data-sulpa-trackid="574769" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-223983655"><a href="https://shop.phytopharmos.it/product-category/rimedi-per/caduta-dei-capelli/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/parafarmacia-mobile.gif" alt=""  width="250" height="125"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1985811521 = jQuery( ".sulpa-slider-1985811521" );$sulpaslider1985811521.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1985811521.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1985811521.on("mouseover", function(){$sulpaslider1985811521.unslider("stop");}).on("mouseout", function() {$sulpaslider1985811521.unslider("start");});});</script></div>			</div>
		</div>
		
		<div id="et-main-area">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs" style="background: #81d742"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a> &gt; <span class="breadcrumb_last" aria-current="page">Teatri colpiti dal sisma del 2012, a Medolla convegno sugli aspetti architettonici e strutturali</span></span></span></span></span></div>
				<article id="post-595973" class="et_pb_post post-595973 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-basso category-medolla-2 category-in-primo-piano-medolla-2">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">Teatri colpiti dal sisma del 2012, a Medolla convegno sugli aspetti architettonici e strutturali</h1>
															
								<p>MEDOLLA &#8211; Si terrà giovedì 27 ottobre, a Medolla, presso il Teatro &#8220;Walter Facchini&#8221;, a partire dalle ore 14.30, un convegno dal titolo: &#8220;Aspetti architettonici e strutturali&#8221;. L&#8217;argomento sarà trattato in riferimento ai teatri colpiti dal sisma del 2012 in Emilia.</p>
<p>Il Convegno vedrà i saluti e l&#8217;introduzione del presidente dell&#8217;Unione dei Comuni Modenesi Area Nord (Ucman) Alberto Calciolari, della<br />
professoressa Marina Marchi del Centro Documentazione Sisma Emilia 2012 e dell&#8217;architetto Antonino Libro, del Servizio Patrimonio Culturale, Regione Emilia-Romagna.</p>
<p>Tra i relatori, dopo l&#8217;introduzione alla giornata della professoressa Eva Coïsson dell&#8217;Università di Parma, interverranno l&#8217;ingegner Nicola Berlucchi dello Studio Berlucchi, i professori Marcello Balzani e Rita Fabbri e gli architetti Martina Suppa e Veronica Vona dell&#8217;Università di Ferrrara, il professor Daniele Ferretti dell&#8217;Università di Parma, il professor Andrea Ugolini dell&#8217;Università di Bologna.</p>
<p>L&#8217;evento è curato dal Centro Documentazione Sisma Emilia 2012. La cittadinanza è invitata a partecipare.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-595973" class="share-twitter sd-button share-icon" href="https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-595973" class="share-linkedin sd-button share-icon" href="https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-595973" class="share-pinterest sd-button share-icon" href="https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-595973" class="share-facebook sd-button share-icon" href="https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/simone-guandalini/" title="Post di Redazione" rel="author">Redazione</a></span> | <span class="published">25 Ott 2022</span> | <a href="https://www.sulpanaro.net/category/medolla-2/" title="Medolla">Medolla</a> | <span class="comments-number"><a href="https://www.sulpanaro.net/2022/10/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2022/10/emilia-romagna-ridefinita-la-giunta-regionale-dopo-le-dimissioni-della-neodeputata-schlein/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Emilia-Romagna, ridefinita la Giunta regionale dopo le dimissioni della neodeputata Schlein</a></span>
									<span class="nav-next"><a href="https://www.sulpanaro.net/2022/10/voglio-piu-non-mi-basta-mai-stazione-rulli-frulli-incontro-nuove-generazioni/" rel="next">&#8220;Voglio di più. Non mi basta mai&#8221;, alla stazione Rulli Frulli di Finale Emilia incontro sulle nuove generazioni <span class="meta-nav">&raquo; &rarr;</span></a></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/emilia-romagna-ridefinita-la-giunta-regionale-dopo-le-dimissioni-della-neodeputata-schlein/" title="Emilia-Romagna, ridefinita la Giunta regionale dopo le dimissioni della neodeputata Schlein"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/schlein-220x120.jpeg" title="Emilia-Romagna, ridefinita la Giunta regionale dopo le dimissioni della neodeputata Schlein" alt="Emilia-Romagna, ridefinita la Giunta regionale dopo le dimissioni della neodeputata Schlein" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/emilia-romagna-ridefinita-la-giunta-regionale-dopo-le-dimissioni-della-neodeputata-schlein/">Emilia-Romagna, ridefinita la Giunta regionale dopo le dimissioni della neodeputata Schlein</a><div class="box-excerpt">Igor Taruffi è il nuovo assessore regionale a “Welfare, Politiche giovanili, Montagna e aree interne"; nuova vicepresidente della Regione è Irene Priolo<a class="read-more" href="https://www.sulpanaro.net/2022/10/emilia-romagna-ridefinita-la-giunta-regionale-dopo-le-dimissioni-della-neodeputata-schlein/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/concordia15enne-aggredito-e-preso-a-calci-da-una-baby-gang/" title="Concordia,15enne aggredito e preso a calci da una baby gang"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/controllo-velocita-nonantola-220x120.jpg" title="Concordia,15enne aggredito e preso a calci da una baby gang" alt="Concordia,15enne aggredito e preso a calci da una baby gang" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/concordia15enne-aggredito-e-preso-a-calci-da-una-baby-gang/">Concordia,15enne aggredito e preso a calci da una baby gang</a><div class="box-excerpt">L'ennesimo episodio di violenza nel territorio della Bassa modenese sarebbe avvenuto domenica pomeriggio<a class="read-more" href="https://www.sulpanaro.net/2022/10/concordia15enne-aggredito-e-preso-a-calci-da-una-baby-gang/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/via-al-patto-per-la-casa-7-milioni-per-calmierare-gli-affitti-e-incentivare-i-proprietari/" title="Via al “Patto per la casa”: 7 milioni per calmierare gli affitti e incentivare i proprietari"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/affitto-220x120.jpg" title="Via al “Patto per la casa”: 7 milioni per calmierare gli affitti e incentivare i proprietari" alt="Via al “Patto per la casa”: 7 milioni per calmierare gli affitti e incentivare i proprietari" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/via-al-patto-per-la-casa-7-milioni-per-calmierare-gli-affitti-e-incentivare-i-proprietari/">Via al “Patto per la casa”: 7 milioni per calmierare gli affitti e incentivare i proprietari</a><div class="box-excerpt">Contributi fino a 2 mila euro l’anno per aiutare gli inquilini a basso reddito a pagare un affitto a canone ridotto. <a class="read-more" href="https://www.sulpanaro.net/2022/10/via-al-patto-per-la-casa-7-milioni-per-calmierare-gli-affitti-e-incentivare-i-proprietari/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-374051282"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-1255122968 sulpa-slider"><ul><li><div data-sulpa-trackid="355943" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-791235207"><a href="https://www.facebook.com/lafruttivendolacavezzo" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/LA-FRUTTIVENDOLA-banner-fix-1.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="114048" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-742998938"><a href="https://www.lidraulik.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/LIDRAULIK-PUBBLICITA-PER-WEB-1.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="82747" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-177906219"><a href="https://www.sulpanaroexpo.net/ricerca-attivita/poletticoperturedipolettigianluca/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/poletti-1.jpg" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1255122968 = jQuery( ".sulpa-slider-1255122968" );$sulpaslider1255122968.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1255122968.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1255122968.on("mouseover", function(){$sulpaslider1255122968.unslider("stop");}).on("mouseout", function() {$sulpaslider1255122968.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator" style="background: #81d742">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-1014675794"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-409883235 sulpa-slider"><ul><li><div data-sulpa-trackid="577930" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-831459596"><a href="https://www.gigroup.it/lavoro/aziende-che-assumono/livanova/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/Banner-250x250-livanova-sul-panaro2.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="591101" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1085295438"><a href="https://studiomedicolugli.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/08/lugli.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="478987" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1848853403"><a href="https://www.sinergas.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/SINERGAS-banner-ISTITUZ-SulPanaro-250x250-1.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider409883235 = jQuery( ".sulpa-slider-409883235" );$sulpaslider409883235.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider409883235.unslider({ delay:5995, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider409883235.on("mouseover", function(){$sulpaslider409883235.unslider("stop");}).on("mouseout", function() {$sulpaslider409883235.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/emilia-romagna-ridefinita-la-giunta-regionale-dopo-le-dimissioni-della-neodeputata-schlein/" title="Emilia-Romagna, ridefinita la Giunta regionale dopo le dimissioni della neodeputata Schlein"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/schlein-220x120.jpeg" title="Emilia-Romagna, ridefinita la Giunta regionale dopo le dimissioni della neodeputata Schlein" alt="Emilia-Romagna, ridefinita la Giunta regionale dopo le dimissioni della neodeputata Schlein" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/emilia-romagna-ridefinita-la-giunta-regionale-dopo-le-dimissioni-della-neodeputata-schlein/">Emilia-Romagna, ridefinita la Giunta regionale dopo le dimissioni della neodeputata Schlein</a><div class="box-excerpt">Igor Taruffi è il nuovo assessore regionale a “Welfare, Politiche giovanili, Montagna e aree interne"; nuova vicepresidente della Regione è Irene Priolo<a class="read-more" href="https://www.sulpanaro.net/2022/10/emilia-romagna-ridefinita-la-giunta-regionale-dopo-le-dimissioni-della-neodeputata-schlein/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/concordia15enne-aggredito-e-preso-a-calci-da-una-baby-gang/" title="Concordia,15enne aggredito e preso a calci da una baby gang"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/controllo-velocita-nonantola-220x120.jpg" title="Concordia,15enne aggredito e preso a calci da una baby gang" alt="Concordia,15enne aggredito e preso a calci da una baby gang" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/concordia15enne-aggredito-e-preso-a-calci-da-una-baby-gang/">Concordia,15enne aggredito e preso a calci da una baby gang</a><div class="box-excerpt">L'ennesimo episodio di violenza nel territorio della Bassa modenese sarebbe avvenuto domenica pomeriggio<a class="read-more" href="https://www.sulpanaro.net/2022/10/concordia15enne-aggredito-e-preso-a-calci-da-una-baby-gang/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/via-al-patto-per-la-casa-7-milioni-per-calmierare-gli-affitti-e-incentivare-i-proprietari/" title="Via al “Patto per la casa”: 7 milioni per calmierare gli affitti e incentivare i proprietari"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/affitto-220x120.jpg" title="Via al “Patto per la casa”: 7 milioni per calmierare gli affitti e incentivare i proprietari" alt="Via al “Patto per la casa”: 7 milioni per calmierare gli affitti e incentivare i proprietari" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/via-al-patto-per-la-casa-7-milioni-per-calmierare-gli-affitti-e-incentivare-i-proprietari/">Via al “Patto per la casa”: 7 milioni per calmierare gli affitti e incentivare i proprietari</a><div class="box-excerpt">Contributi fino a 2 mila euro l’anno per aiutare gli inquilini a basso reddito a pagare un affitto a canone ridotto. <a class="read-more" href="https://www.sulpanaro.net/2022/10/via-al-patto-per-la-casa-7-milioni-per-calmierare-gli-affitti-e-incentivare-i-proprietari/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-1644327998"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-379760773 sulpa-slider"><ul><li><div data-sulpa-trackid="58922" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-22787046"><a href="http://ceramichefap.it" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/fap.png" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="194093" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1919056785"><a href="http://www.pogianluigi.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/po-1.png" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="58809" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1345004813"><a href="http://www.onoranzefunebrifenice.com" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.jpg" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider379760773 = jQuery( ".sulpa-slider-379760773" );$sulpaslider379760773.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider379760773.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider379760773.on("mouseover", function(){$sulpaslider379760773.unslider("stop");}).on("mouseout", function() {$sulpaslider379760773.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo_new.png" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$("#spe-feed").addClass("loading");

				},

				complete: function(data, textStatus){

					$("#spe-feed").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");

						output += "<div class=\"swiper-slide article\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "<div class=\"excerpt\">" + description + "</div>";

						output += "</div>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed").html(output);

					

					new Swiper($("#spe-feed .swiper-container"), {

						loop: true,

						autoplay: 4000,

						slidesPerView: 1,

						direction: "vertical",

						pagination: $(".swiper-pagination", "#spe-feed"),

						paginationClickable: true

					});

				}

			});

		});

		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">

			<div class="swiper-wrapper feed-box">

			</div>

		</div>

		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$(".feed-box", "#spe-feed-mobile").addClass("loading");

				},

				complete: function(data, textStatus){

					$(".feed-box", "#spe-feed-mobile").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){					

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						output += "<li class=\"news\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "</li>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed-mobile").html(output);

					

					// ticker

					$(".feed-box", "#spe-feed-mobile").webTicker({

						height: "50px",

						startEmpty: false,

						hoverpause: false

					});

				}

			});

		});

		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2_new.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-876585417"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-1666349293 sulpa-slider"><ul><li><div data-sulpa-trackid="400531" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-216498680"><a href="https://gruppocavsrl.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/12/gruppo-cav-jpg.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="499306" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1351943509"><a href="https://www.sulpanaroexpo.net/ricerca-attivita/idromarkets-r-l/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/01/unnamed-1.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="63846" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-269345512"><a href="https://iperdent.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/04/unnamed.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1666349293 = jQuery( ".sulpa-slider-1666349293" );$sulpaslider1666349293.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1666349293.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1666349293.on("mouseover", function(){$sulpaslider1666349293.unslider("stop");}).on("mouseout", function() {$sulpaslider1666349293.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/10/appunti-di-gusto-tutto-quello-che-ce-da-sapere-dellafricanetto/">Appunti di gusto | Tutto quello che c’è da sapere dell’africanetto</a><div class="box-excerpt">La rubrica Appunti di gusto, a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/10/appunti-di-gusto-tutto-quello-che-ce-da-sapere-dellafricanetto/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/10/il-caffe-della-domenica-di-francesca-monari-13/">“Il caffè della domenica” di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2022/10/il-caffe-della-domenica-di-francesca-monari-13/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/10/e-adesso-un-librorubrica-di-libri-sei-titoli-che-dicono-leggimi-3/">E adesso un libro, rubrica di libri. Sei titoli che dicono: "Leggimi!"</a><div class="box-excerpt">La rubrica letteraria a cura dell’autrice mirandolese Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/10/e-adesso-un-librorubrica-di-libri-sei-titoli-che-dicono-leggimi-3/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/10/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-tenerina/">Appunti di gusto | Tutto quello che c’è da sapere della Tenerina</a><div class="box-excerpt">La rubrica Appunti di gusto, a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/10/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-tenerina/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/10/e-adesso-un-libro-rubrica-di-libri-sei-titoli-che-dicono-leggimi-2/">"E adesso un libro: rubrica di libri" Sei titoli che dicono leggimi!</a><div class="box-excerpt">La rubrica letteraria a cura dell’autrice mirandolese Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/10/e-adesso-un-libro-rubrica-di-libri-sei-titoli-che-dicono-leggimi-2/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/09/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-melograno/">Appunti di gusto| Tutto quello che c’è da sapere del melograno</a><div class="box-excerpt">La rubrica Appunti di gusto, a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/09/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-melograno/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/09/593194/">“Il caffè della domenica” di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2022/09/593194/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/09/e-adesso-un-librorubrica-di-libri-sei-titoli-che-dicono-leggimi-2/">“E adesso un libro:rubrica di libri” Sei titoli che dicono leggimi!</a><div class="box-excerpt">La rubrica letteraria a cura dell’autrice mirandolese Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/09/e-adesso-un-librorubrica-di-libri-sei-titoli-che-dicono-leggimi-2/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/09/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-giuggiola/">Appunti di gusto | Tutto quello che c’è da sapere della giuggiola</a><div class="box-excerpt">La rubrica Appunti di gusto, a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/09/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-giuggiola/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2022/09/il-paradosso-energetico-e-non-solo/">Il paradosso energetico. E non solo</a><div class="box-excerpt">Da giorni assistiamo ad un vero e proprio assalto mediatico sull’ingiustificato ed indiscriminato aumento del costo dei beni energetici, che metterà in ginocchio imprese e famiglie.<a class="read-more" href="https://www.sulpanaro.net/2022/09/il-paradosso-energetico-e-non-solo/">leggi tutto</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-967042217"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-255238837 sulpa-slider"><ul><li><div data-sulpa-trackid="59468" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-2044532707"><a href="https://www.sanfelice1893.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/SF_BancaGiusta_SULPANARO_200x200_Banner_202205.jpg" alt=""  width="200" height="200"   /></a></div></li><li><div data-sulpa-trackid="561932" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-304148943"><a href="http://www.fondazionecgandreoli.it/musa/#gulliver" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/banner_gruppo.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="370253" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-575696008"><a href="https://www.edilcam.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider255238837 = jQuery( ".sulpa-slider-255238837" );$sulpaslider255238837.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider255238837.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider255238837.on("mouseover", function(){$sulpaslider255238837.unslider("stop");}).on("mouseout", function() {$sulpaslider255238837.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-1522210710"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-1690234176 sulpa-slider"><ul><li><div data-sulpa-trackid="489995" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-115404855"><a href="http://www.marazzicoperture.it" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/marazzi.png" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="314963" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1356384120"><a href="https://www.wesportmo.it/aguacenter-san-felice/corsi-san-felice/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed-2.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="62900" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-37370907"><a href="https://www.sulpanaroexpo.net/ricerca-attivita/manudizavattiemanuela/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/IMG-20221001-WA0002.jpg" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1690234176 = jQuery( ".sulpa-slider-1690234176" );$sulpaslider1690234176.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1690234176.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1690234176.on("mouseover", function(){$sulpaslider1690234176.unslider("stop");}).on("mouseout", function() {$sulpaslider1690234176.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<ul class="youtube-playlist horizontal"><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/sohaw_y1jDE/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/sohaw_y1jDE/mqdefault.jpg" /></noscript><a class="play" data-video_id="sohaw_y1jDE" target="_blank" href="https://www.youtube.com/watch?v=sohaw_y1jDE" title="Don Giorgio Govoni e la vicenda pedofili, la Curia riapre il caso">Watch</a><span>Don Giorgio Govoni e la vicenda pedofili, la Curia riapre il caso</span></li><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/NmQbnkquAbM/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/NmQbnkquAbM/mqdefault.jpg" /></noscript><a class="play" data-video_id="NmQbnkquAbM" target="_blank" href="https://www.youtube.com/watch?v=NmQbnkquAbM" title="A dieci anni da sisma Emilia riapre il palazzetto dello sport di San Felice sul Panaro">Watch</a><span>A dieci anni da sisma Emilia riapre il palazzetto dello sport di San Felice sul Panaro</span></li><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/PKjXzeskYx0/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/PKjXzeskYx0/mqdefault.jpg" /></noscript><a class="play" data-video_id="PKjXzeskYx0" target="_blank" href="https://www.youtube.com/watch?v=PKjXzeskYx0" title="Non c'è più posto al cimitero per il piccolo Dawid">Watch</a><span>Non c'è più posto al cimitero per il piccolo Dawid</span></li></ul>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-559743323"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-622360941 sulpa-slider"><ul><li><div data-sulpa-trackid="563229" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-306559628"><a href="https://www.dicicarwash.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/DICI-CAR-WASH-banner_page-0001.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="499254" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1684025046"><a href="https://www.lavaspurgobocchi.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bocchi-250x250-2.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="58919" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1227532838"><a href="http://www.4dcoperture.com" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider622360941 = jQuery( ".sulpa-slider-622360941" );$sulpaslider622360941.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider622360941.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider622360941.on("mouseover", function(){$sulpaslider622360941.unslider("stop");}).on("mouseout", function() {$sulpaslider622360941.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-1233661744"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-2046139195 sulpa-slider"><ul><li><div data-sulpa-trackid="81760" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1740958212"><a href="https://www.facebook.com/pages/Tech-pec-Finale-Emilia/203728216311886?ref=br_rs" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="58806" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-646991648"><a href="https://www.facebook.com/sosmultiservicediagratesonia" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/unnamed.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="91722" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-205258133"><a href="https://sangiuseppelavoratore.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/SGL-2.png" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider2046139195 = jQuery( ".sulpa-slider-2046139195" );$sulpaslider2046139195.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2046139195.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2046139195.on("mouseover", function(){$sulpaslider2046139195.unslider("stop");}).on("mouseout", function() {$sulpaslider2046139195.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='Chiude la Coop di via Canaletto: al suo posto aprirà un discount (2565)' href='https://www.sulpanaro.net/2022/10/chiude-la-coop-di-via-canaletto-al-suo-posto-aprira-un-discount/'>Chiude la Coop di via Canaletto: al suo posto aprirà un discount</a> </li><li><a title='Grande lutto a San Prospero e Bomporto. E&#039; morta la maestra Anna Agizza (2407)' href='https://www.sulpanaro.net/2022/10/grande-lutto-a-san-prospero-e-bomporto-e-morta-la-maestra-anna-agizza/'>Grande lutto a San Prospero e Bomporto. E' morta la maestra Anna Agizza</a> </li><li><a title='Morì a 8 anni, ora la sua tomba sarà esumata. La madre: &quot;E&#039; come se morisse una seconda volta&quot; (1999)' href='https://www.sulpanaro.net/2022/10/mori-a-8-anni-ora-la-sua-tomba-sara-esumata/'>Morì a 8 anni, ora la sua tomba sarà esumata. La madre: "E' come se morisse una seconda volta"</a> </li><li><a title='Otto restano Pd, sette comuni passano a Meloni. Ecco come cambia la geografia politica della Bassa (1484)' href='https://www.sulpanaro.net/2022/09/otto-restano-pd-sette-passano-a-meloni-ecco-come-cambia-la-geografia-politica-della-bassa/'>Otto restano Pd, sette comuni passano a Meloni. Ecco come cambia la geografia politica della Bassa</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">La buona notizia</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/camposanto-il-comune-incontra-i-cittadini-per-parlare-di-sicurezza/">Camposanto, il Comune incontra i cittadini per parlare di sicurezza</a><div class="box-excerpt">Questa serie di incontri arriva dopo l'iniziativa pubblica organizzata insieme ai Carabinieri di San Felice sul Panaro  e la Polizia locale Area Nord nei giorni scorsi.<a class="read-more" href="https://www.sulpanaro.net/2022/10/camposanto-il-comune-incontra-i-cittadini-per-parlare-di-sicurezza/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/figlio-dona-il-fegato-alla-mamma-malata-di-tumore-caso-unico-al-mondo-a-modena-di-prelievo-di-emifegato/">Figlio dona il fegato alla mamma malata di tumore, caso unico al mondo a Modena di prelievo di emifegato</a><div class="box-excerpt">Da oggi l’applicazione della chirurgia mini-invasiva al trapianto di fegato da donatore vivente diventa realtà in Emilia-Romagna.<a class="read-more" href="https://www.sulpanaro.net/2022/10/figlio-dona-il-fegato-alla-mamma-malata-di-tumore-caso-unico-al-mondo-a-modena-di-prelievo-di-emifegato/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/a-finale-emilia-gli-ospiti-della-cra-fanno-pet-therapy-coi-cavalli/">A Finale Emilia gli ospiti della Cra fanno pet therapy coi cavalli</a><div class="box-excerpt">Ospiti speciali della giornata, anche le ragazze e i ragazzi del laboratorio Arcobaleno di Mirandola<a class="read-more" href="https://www.sulpanaro.net/2022/10/a-finale-emilia-gli-ospiti-della-cra-fanno-pet-therapy-coi-cavalli/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-944295814"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-489778622 sulpa-slider"><ul><li><div data-sulpa-trackid="579900" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-185542037"><a href="https://www.gabriellainterni.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/GI.jpg" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="483814" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1341792446"><a href="https://netset.it/#offerte" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="550148" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1345733148"><a href="http://www.hoteltrepini.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/unnamed.gif" alt=""  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider489778622 = jQuery( ".sulpa-slider-489778622" );$sulpaslider489778622.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider489778622.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider489778622.on("mouseover", function(){$sulpaslider489778622.unslider("stop");}).on("mouseout", function() {$sulpaslider489778622.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-480290033"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-2103231055 sulpa-slider"><ul><li><div data-sulpa-trackid="502145" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1115166537"><a href="https://netset.it/#offerte" rel="nofollow" class="adv-link"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></div></li><li><a href="https://www.sulpanaroexpo.net/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider2103231055 = jQuery( ".sulpa-slider-2103231055" );$sulpaslider2103231055.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2103231055.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2103231055.on("mouseover", function(){$sulpaslider2103231055.unslider("stop");}).on("mouseout", function() {$sulpaslider2103231055.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/le-donne-fanno-piu-sesso-se-il-loro-partner-le-aiuta-con-le-faccende-domestiche/" title="Le donne fanno più sesso se il loro partner le aiuta con le faccende domestiche"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/10/casalinga-220x120.jpg" title="Le donne fanno più sesso se il loro partner le aiuta con le faccende domestiche" alt="Le donne fanno più sesso se il loro partner le aiuta con le faccende domestiche" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/le-donne-fanno-piu-sesso-se-il-loro-partner-le-aiuta-con-le-faccende-domestiche/">Le donne fanno più sesso se il loro partner le aiuta con le faccende domestiche</a><div class="box-excerpt">


Un nuovo studio di incontri-extraconiugali.com scardina alcuni cliché legati alla libido femminile<a class="read-more" href="https://www.sulpanaro.net/2022/10/le-donne-fanno-piu-sesso-se-il-loro-partner-le-aiuta-con-le-faccende-domestiche/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/vodka-e-lambrusco-cosi-e-tornata-la-pace-tra-berlusconi-e-il-capo-del-cremlino/" title="Vodka e Lambrusco: così è tornata la pace tra Berlusconi e il capo del Cremlino"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/10/silvio-berlusconi-220x120.jpg" title="Vodka e Lambrusco: così è tornata la pace tra Berlusconi e il capo del Cremlino" alt="Vodka e Lambrusco: così è tornata la pace tra Berlusconi e il capo del Cremlino" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/vodka-e-lambrusco-cosi-e-tornata-la-pace-tra-berlusconi-e-il-capo-del-cremlino/">Vodka e Lambrusco: così è tornata la pace tra Berlusconi e il capo del Cremlino</a><div class="box-excerpt">E' stato lo stesso leader forzista a raccontare come i suoi rapporti con Putin siano tornati in auge grazie a un reciproco scambio di doni in occasione dell'ultimo compleanno di Berlusconi lo scorso 29 settembre.<a class="read-more" href="https://www.sulpanaro.net/2022/10/vodka-e-lambrusco-cosi-e-tornata-la-pace-tra-berlusconi-e-il-capo-del-cremlino/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/non-solo-tortellini-agli-emiliani-piace-lo-sport-lo-praticano-regolarmemente-4-su-10/" title="Non solo tortellini: agli emiliani piace lo sport. Lo praticano regolarmemente 4 su 10"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/campo-sportivo-san-geminiano-san-prospero-220x120.png" title="Non solo tortellini: agli emiliani piace lo sport. Lo praticano regolarmemente 4 su 10" alt="Non solo tortellini: agli emiliani piace lo sport. Lo praticano regolarmemente 4 su 10" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/non-solo-tortellini-agli-emiliani-piace-lo-sport-lo-praticano-regolarmemente-4-su-10/">Non solo tortellini: agli emiliani piace lo sport. Lo praticano regolarmemente 4 su 10</a><div class="box-excerpt">La pandemia ha accelerato un fenomeno già in atto, quale quello della crescita dello sport all’aperto visto anche come occasione di aggregazione sociale.<a class="read-more" href="https://www.sulpanaro.net/2022/10/non-solo-tortellini-agli-emiliani-piace-lo-sport-lo-praticano-regolarmemente-4-su-10/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/10/la-musica-per-imparare-a-gestire-unazienda-la-scuola-andreoli-fa-lezione-agli-imprenditori/" title="La musica per imparare a gestire un&#039;azienda, la Scuola Andreoli fa lezione agli imprenditori"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Fondazione-scuola-di-musica-Andreoli-repertorio-1-220x120.jpg" title="La musica per imparare a gestire un&#039;azienda, la Scuola Andreoli fa lezione agli imprenditori" alt="La musica per imparare a gestire un&#039;azienda, la Scuola Andreoli fa lezione agli imprenditori" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/10/la-musica-per-imparare-a-gestire-unazienda-la-scuola-andreoli-fa-lezione-agli-imprenditori/">La musica per imparare a gestire un'azienda, la Scuola Andreoli fa lezione agli imprenditori</a><div class="box-excerpt">Questo approccio migliora i rendimenti, rafforza lo spirito di squadra, aumenta l’ascolto reciproco e l’empatia, aiuta l’inclusione di competenze e riduce lo stress nelle scelte.<a class="read-more" href="https://www.sulpanaro.net/2022/10/la-musica-per-imparare-a-gestire-unazienda-la-scuola-andreoli-fa-lezione-agli-imprenditori/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/09/mirandola-il-sindaco-incontra-i-40-studenti-del-summer-camp/" title="Mirandola, il sindaco incontra i 40 studenti del &quot;Summer camp&quot;"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/mirandola-3-220x120.jpg" title="Mirandola, il sindaco incontra i 40 studenti del &quot;Summer camp&quot;" alt="Mirandola, il sindaco incontra i 40 studenti del &quot;Summer camp&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/mirandola-il-sindaco-incontra-i-40-studenti-del-summer-camp/">Mirandola, il sindaco incontra i 40 studenti del "Summer camp"</a><div class="box-excerpt">Mercoledì 28 settembre, presso le Scuole medie cittadine “Montanari”, il sindaco di Mirandola Alberto Greco ha voluto portare un saluto ai 40 studenti che stanno prendendo parte al "Summer Camp"<a class="read-more" href="https://www.sulpanaro.net/2022/09/mirandola-il-sindaco-incontra-i-40-studenti-del-summer-camp/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/09/riuscito-il-test-nasa-la-sonda-dart-ha-colpito-lasteroide/" title="Riuscito il test Nasa: la sonda Dart ha colpito l&#039;asteroide"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/asteroide-dart-e1664284170679-220x120.png" title="Riuscito il test Nasa: la sonda Dart ha colpito l&#039;asteroide" alt="Riuscito il test Nasa: la sonda Dart ha colpito l&#039;asteroide" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/riuscito-il-test-nasa-la-sonda-dart-ha-colpito-lasteroide/">Riuscito il test Nasa: la sonda Dart ha colpito l'asteroide</a><div class="box-excerpt">Il test è stato pensato per mettere alla prova la capacità di deviare un asteroide in caso di possibile collisione con la Terra: immagini raccolte dal minisatellite italiano LiciaCube<a class="read-more" href="https://www.sulpanaro.net/2022/09/riuscito-il-test-nasa-la-sonda-dart-ha-colpito-lasteroide/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/09/cibo-e-politica-secondo-gli-italiani-pizza-margherita-di-destra-a-sinistra-fruttariani-al-centro-ordinano-da-casa/" title="Cibo e Politica secondo gli italiani: pizza margherita di destra, a sinistra fruttariani, al centro ordinano da casa"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/12/pizza-billi-2-220x120.jpg" title="Cibo e Politica secondo gli italiani: pizza margherita di destra, a sinistra fruttariani, al centro ordinano da casa" alt="Cibo e Politica secondo gli italiani: pizza margherita di destra, a sinistra fruttariani, al centro ordinano da casa" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/cibo-e-politica-secondo-gli-italiani-pizza-margherita-di-destra-a-sinistra-fruttariani-al-centro-ordinano-da-casa/">Cibo e Politica secondo gli italiani: pizza margherita di destra, a sinistra fruttariani, al centro ordinano da casa</a><div class="box-excerpt">Un sondaggio di Uber Eats rivela i cibi associati agli schieramenti politici.<a class="read-more" href="https://www.sulpanaro.net/2022/09/cibo-e-politica-secondo-gli-italiani-pizza-margherita-di-destra-a-sinistra-fruttariani-al-centro-ordinano-da-casa/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/09/omar-ahmed-il-giovane-talento-modenese-che-ha-incantato-la-giuria-di-x-factor/" title="Omar Ahmed, il giovane talento modenese che ha incantato la giuria di X-Factor"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/OMAR-220x120.jpg" title="Omar Ahmed, il giovane talento modenese che ha incantato la giuria di X-Factor" alt="Omar Ahmed, il giovane talento modenese che ha incantato la giuria di X-Factor" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/omar-ahmed-il-giovane-talento-modenese-che-ha-incantato-la-giuria-di-x-factor/">Omar Ahmed, il giovane talento modenese che ha incantato la giuria di X-Factor</a><div class="box-excerpt">Il giovane ha superato il primo turno di audizioni e continua il processo di selezione del talent.<a class="read-more" href="https://www.sulpanaro.net/2022/09/omar-ahmed-il-giovane-talento-modenese-che-ha-incantato-la-giuria-di-x-factor/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/09/scappa-da-casa-a-reggio-emilia-cagnolina-ritrovata-a-modena/" title="Scappa da casa a Reggio Emilia, cagnolina ritrovata a Modena"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/PL_Neve-220x120.jpeg" title="Scappa da casa a Reggio Emilia, cagnolina ritrovata a Modena" alt="Scappa da casa a Reggio Emilia, cagnolina ritrovata a Modena" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/scappa-da-casa-a-reggio-emilia-cagnolina-ritrovata-a-modena/">Scappa da casa a Reggio Emilia, cagnolina ritrovata a Modena</a><div class="box-excerpt">Aveva vagato per strada per 11 giorni. Dimagrita e spaesata, è stata riabbracciata dalla sua anziana padrona che la stava cercando incessantemente<a class="read-more" href="https://www.sulpanaro.net/2022/09/scappa-da-casa-a-reggio-emilia-cagnolina-ritrovata-a-modena/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/09/alcol-test-volontario-al-pattaya/" title="Alcol test volontario al Pattaya, ragazzi e ragazzi hanno a cuore la sicurezza stradale"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/IMG-20220918-WA0003-220x120.jpg" title="Alcol test volontario al Pattaya, ragazzi e ragazzi hanno a cuore la sicurezza stradale" alt="Alcol test volontario al Pattaya, ragazzi e ragazzi hanno a cuore la sicurezza stradale" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/alcol-test-volontario-al-pattaya/">Alcol test volontario al Pattaya, ragazzi e ragazzi hanno a cuore la sicurezza stradale</a><div class="box-excerpt">La campagna della Polizia Locale Area Nord ha coinvolto più di 250 persone<a class="read-more" href="https://www.sulpanaro.net/2022/09/alcol-test-volontario-al-pattaya/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-1926447802"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-802475855 sulpa-slider"><ul><li><div data-sulpa-trackid="435451" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1920933021"><a href="https://www.lubestoremirandola.it/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Lube-cucine.jpg" alt=""  width="250" height="250"   /></a></div></li><li><a href="https://www.sulpanaroadv.net/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider802475855 = jQuery( ".sulpa-slider-802475855" );$sulpaslider802475855.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider802475855.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider802475855.on("mouseover", function(){$sulpaslider802475855.unslider("stop");}).on("mouseout", function() {$sulpaslider802475855.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-1669511973"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-1783986735 sulpa-slider"><ul><li><div data-sulpa-trackid="418347" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1881309516"><a href="http://www.arredamentiartenova.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.gif" alt=""  width="1100" height="100"   /></a></div></li><li><div data-sulpa-trackid="435866" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1459875943"><a href="https://www.brcgasservice.it/officina/malaguti/" rel="nofollow" class="adv-link"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.jpg" alt=""  width="1100" height="100"   /></a></div></li><li><div data-sulpa-trackid="414253" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1596235432"><a href="https://www.sulpanaroexpo.net/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/01/sulpanaro_expo_largo_new-min.gif" alt=""  width="1100" height="100"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1783986735 = jQuery( ".sulpa-slider-1783986735" );$sulpaslider1783986735.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1783986735.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1783986735.on("mouseover", function(){$sulpaslider1783986735.unslider("stop");}).on("mouseout", function() {$sulpaslider1783986735.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-1058695410"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-2033595630 sulpa-slider"><ul><li><a href="http://expo.sulpanaro.net." rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><div data-sulpa-trackid="418349" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-1802652993"><a href="http://www.arredamentiartenova.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif" alt=""  width="250" height="250"   /></a></div></li><li><div data-sulpa-trackid="435527" data-sulpa-trackbid="1" class="sulpa-target" id="sulpa-452025514"><a href="https://www.brcgasservice.it/officina/malaguti/" rel="noopener nofollow" class="adv-link" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.gif" alt="malaguti"  width="250" height="250"   /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider2033595630 = jQuery( ".sulpa-slider-2033595630" );$sulpaslider2033595630.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2033595630.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2033595630.on("mouseover", function(){$sulpaslider2033595630.unslider("stop");}).on("mouseout", function() {$sulpaslider2033595630.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-588397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-588397"><a target="_blank" rel="noopener" href="https://app.legalblink.it/api/documents/629f5c0d21307d002ed7b846/privacy-policy-per-siti-web-o-e-commerce-it">Privacy Policy</a></li>
<li id="menu-item-588398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-588398"><a target="_blank" rel="noopener" href="https://app.legalblink.it/api/documents/629f5c0d21307d002ed7b846/cookie-policy-it">Cookie Policy</a></li>
<li id="menu-item-588392" class="lb-cs-settings-link menu-item menu-item-type-custom menu-item-object-custom menu-item-588392"><a href="#">Aggiorna le preferenze sui cookie</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, - Via Gelseta 175 San Felice s/P (MO) - CCIAA MO-413430
- Capitale Sociale 10.000 euro i.v. - società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>(function(){var advanced_ads_ga_UID="UA-16787828-27",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script type="text/javascript">

		jQuery(document).ready(function($){

			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});

			$(window).on("scroll", function(e){

				if ($("html").scrollTop() > 200){

					$("body").addClass("menu-sticky");

				} else {

					$("#et-top-navigation").removeClass("is_stuck");

					$("body").removeClass("menu-sticky");

				}

			});

			if($(window).width() > 980){

				$(".single-post .box-side").stick_in_parent();

			}

		});

	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2022\/10\/teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali\/":595973};
	</script>
						<script type="text/javascript">
 if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('service-worker.js')
      .then(function(reg){
        console.log("Yes, it did.");
     }).catch(function(err) {
        console.log("No it didn't. This happened:", err)
    });
 }
</script><script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"a9b720e9ac"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/custom.js' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"cb16e7e379","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"f4a166bf54","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"595973","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"sulpa-target","blogId":"1","frontendPrefix":"sulpa-"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/927/public/assets/js/374/617.js' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/927/public/assets/js/374/850.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'67149550',post:'595973',tz:'2',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '595973' ]);
</script>
<script id="sulpa-tracking">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</script>			<script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":595973,"postSlug":"teatri-colpiti-sisma-2012-a-medolla-convegno-aspetti-architettonici-strutturali","cats":"taglio-basso,medolla-2,in-primo-piano-medolla-2"};
							</script>
				<script type="text/javascript" src="https://app.legalblink.it/api/scripts/lb_cs.js"></script>
<script id="lb_cs" type="text/javascript">lb_cs("629f5c0d21307d002ed7b848");</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Content Delivery Network via sulpanaro-itc.b-cdn.net
Database Caching 46/316 queries in 0.458 seconds using memcached (Request-wide modification query)

Served from: www.sulpanaro.net @ 2022-10-25 18:33:06 by W3 Total Cache
-->