<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27');
	</script>

	
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La biodiversità che non ti aspetti: le Valli mirandolesi - SulPanaro | News</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La biodiversità che non ti aspetti: le Valli mirandolesi - SulPanaro | News" />
	<meta property="og:description" content="La biologa Eleonora Tomasini ci porta alla scoperta della Stazione Ornitologica Modenese che si trova a Mirandola" />
	<meta property="og:url" content="https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2020-09-06T07:43:37+00:00" />
	<meta property="article:modified_time" content="2020-08-31T18:25:01+00:00" />
	<meta property="og:image" content="https://www.sulpanaro.net/wp-content/uploads/2020/08/Grillaio-foto-di-Valentina-Bergamini.jpg" />
	<meta property="og:image:width" content="557" />
	<meta property="og:image:height" content="372" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","potentialAction":[{"@type":"SearchAction","target":"https://www.sulpanaro.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/#primaryimage","inLanguage":"it-IT","url":"https://www.sulpanaro.net/wp-content/uploads/2020/08/Grillaio-foto-di-Valentina-Bergamini.jpg","width":557,"height":372},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/#webpage","url":"https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/","name":"La biodiversit\u00e0 che non ti aspetti: le Valli mirandolesi - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/#primaryimage"},"datePublished":"2020-09-06T07:43:37+00:00","dateModified":"2020-08-31T18:25:01+00:00","author":{"@id":"https://www.sulpanaro.net/#/schema/person/9827faf20bd308da7bd96602f073c63e"},"breadcrumb":{"@id":"https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/","url":"https://www.sulpanaro.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/ultime-notizie/","url":"https://www.sulpanaro.net/ultime-notizie/","name":"Ultime notizie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/category/rubriche/","url":"https://www.sulpanaro.net/category/rubriche/","name":"Rubriche"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/category/rubriche/la-natura-nella-bassa-che-non-ti-aspetti/","url":"https://www.sulpanaro.net/category/rubriche/la-natura-nella-bassa-che-non-ti-aspetti/","name":"La natura nella Bassa che non ti aspetti"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/","url":"https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/","name":"La biodiversit\u00e0 che non ti aspetti: le Valli mirandolesi"}}]},{"@type":["Person"],"@id":"https://www.sulpanaro.net/#/schema/person/9827faf20bd308da7bd96602f073c63e","name":"Redazione Sul Panaro"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; La biodiversità che non ti aspetti: le Valli mirandolesi Feed dei commenti" href="https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.sulpanaro.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.sulpanaro.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sulpanaro.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sulpanaro.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://www.sulpanaro.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sulpanaro.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"89360c9577","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"la_biodiversita_che_non_ti_aspetti_le_valli_mirandolesi"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/core/admin/js/recaptcha.js'></script>
<link rel='https://api.w.org/' href='https://www.sulpanaro.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sulpanaro.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=485963' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F09%2Fla-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F09%2Fla-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<link media="all" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/custom.css" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><style id="et-divi-customizer-global-cached-inline-styles">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</style>	
	<style>.box-content a { color: #FFC444; }</style>
</head>
<body class="post-template-default single single-post postid-485963 single-format-standard cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter et_pb_gutters2 et_divi_theme et-db">
	<div id="page-container">

			<div id="top-header" style="background-color: #FFC444">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-1933188437"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-1110881567 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/236761" rel="nofollow" target="_blank"><img width="2022" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/01/sascar-Kuga-pds.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/60621" rel="nofollow" target="_blank"><img width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/BANNER-728X90_SETTEMBRE-2-1.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/VUPC.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1110881567 = jQuery( ".sulpa-slider-1110881567" );$sulpaslider1110881567.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1110881567.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1110881567.on("mouseover", function(){$sulpaslider1110881567.unslider("stop");}).on("mouseout", function() {$sulpaslider1110881567.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-1906231695"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-1894735036 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/195071" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/10/sascar-KugaQ-sulpanaro.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/60619" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/250X250_BANNER_SETTEMBRE-3-1.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/VUMobile-2.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1894735036 = jQuery( ".sulpa-slider-1894735036" );$sulpaslider1894735036.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1894735036.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1894735036.on("mouseover", function(){$sulpaslider1894735036.unslider("stop");}).on("mouseout", function() {$sulpaslider1894735036.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
</ul>
</li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleziona una pagina</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
		
		<div class="ads-headerbottom">
			<div class="ads">
				<div class="sulpa-header-bottom" id="sulpa-1600441257"><div style="text-align: center; " id="sulpa-211648425"><a data-bid="1" href="https://www.sulpanaro.net/linkout/486373" target="_blank"><img width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2020/09/00_0820_BANNER_728x90_P1.2.gif' alt=''  style="display: inline-block;"/></a></div></div>			</div>
		</div>
		
		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs" style="background: #FFC444"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/rubriche/">Rubriche</a> &gt; <span><a href="https://www.sulpanaro.net/category/rubriche/la-natura-nella-bassa-che-non-ti-aspetti/">La natura nella Bassa che non ti aspetti</a> &gt; <span class="breadcrumb_last" aria-current="page">La biodiversità che non ti aspetti: le Valli mirandolesi</span></span></span></span></span></span></div>
				<article id="post-485963" class="et_pb_post post-485963 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-mirandola category-focus category-la-natura-nella-bassa-che-non-ti-aspetti">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">La biodiversità che non ti aspetti: le Valli mirandolesi</h1>
															
								<p><img class="alignright size-thumbnail wp-image-485970" src="https://www.sulpanaro.net/wp-content/uploads/2020/08/Grillaio-foto-di-Valentina-Bergamini-150x150.jpg" alt="" width="150" height="150" />Gli uccelli hanno da sempre affascinato l’uomo. La loro capacità di volare nei cieli ci fa sognare, fantasticare e pensare alla libertà che si prova a non avere confini. Osservati e studiati fin dall’antichità, gli uccelli hanno ricoperto ruoli spesso importanti nelle religioni e nelle società dell’uomo. I soli egiziani, nelle loro mastodontiche piramidi rappresentavano alcuni dei loro dei con sembianze di uccelli: è il caso del dio Thot, dio della luna e della scrittura raffigurato con la testa di un ibis sacro (<em>Threskiornis aethiopicus</em>), o di Bennu, uccello mitologico simbolo della eternità della vita, che assume le sembianze di un airone cenerino (<em>Ardea cinerea</em>). Nell’antica Grecia, Aristotele studia e scrive di uccelli; della loro etologia e delle loro migrazioni, in un trattato chiamato “Storia degli animali”. Come non menzionare Athena, dea della saggezza e della guerra, sempre raffigurata con simboli che riportano alla comune civetta (<em>Athene noctua</em>). Si susseguirono nel corso della storia altri diversi studiosi dell’ornitologia, così viene oggi chiamata lo studio degli uccelli, passando per il naturalista bolognese Ulisse Aldrovandi (1522-1605), a Carlo Linneo (1707-1778), a Charles Darwin (1809-1882) e tantissimi altri ancora.</p>
<p>Nonostante le metodologie di studio si siano sempre più raffinate e moltissime sono le cose che oggi sappiamo su questo ricco gruppo di animali, ancora tanto rimane da scoprire; non solo per il fascino intrinseco di queste creature, ma per la conservazione dello stesso pianeta su cui viviamo. La presenza di questo gruppo di animali infatti, migratori anche per lunghe distanze, ha influenze sul traporto di semi per esempio, e può essere usato per monitorare gli eventi che caratterizzano questa delicata fase storica che stiamo vivendo di grandi cambiamenti climatici.</p>
<p>Ce lo spiegano quelli della SOM (Stazione Ornitologica Modenese), branca del CISNIAR (Centro Italiano Studi Nidi Artificiali), che si occupano da più di 30 anni di monitorare, censire, studiare e di seguito divulgare lo status degli uccelli italiani che troviamo sul nostro territorio, in un’area che è sovrapponibile a quella dell’unione dei comuni dell’area nord. La SOM svolge le sue attività all’interno della ZPS (Zona a Protezione Speciale) delle valli mirandolesi, di cui oggi vorrei parlarvi. L’area è costituita da un mosaico di habitat: dalle zone umide, alle praterie arbustate a siepi e boschetti; habitat ricreati prevalentemente da aziende agricole negli anni ‘90 del secolo scorso grazie a degli incentivi comunitari per aumentare gli ambienti naturali dove potessero risedere specie di fauna e flora selvatiche.</p>
<p>Oggi nell’area troviamo ad accoglierci una casetta costruita dalla SOM per ufficializzare il proprio centro ed ospitare gli eventi aperti al pubblico. Ma prima di arrivare al parcheggio, sulla strada ghiaiata che dovrete percorrere fate ben attenzione sopra le vostre teste! Dal 2015 è infatti partito un interessante progetto chiamato “Il viale dei nidi” che ha finora visto la messa a dimora di 43 nidi artificiali in tre diverse località tra cui appunto la strada che porta al punto di ritrovo della SOM. Questi nidi sono stati occupati da diversi animali come taccole, civette, gheppi ed assioli, ed hanno dato un aiuto importante a queste specie, che a causa dell’antropizzazione trovano sempre meno gli spazi consoni per la loro nidificazione.</p>
<p>Poco più avanti partono dei sentieri pedonali che costeggiano le aree umide, dove se si mantiene il silenzio e la riservatezza è possibile ammirare una gran quantità di uccelli ed insetti. Ad accompagnarci, vi sono sempre dei cartelli che illustrano le varie specie di uccelli presenti e le regole da applicare all’interno dell’area protetta. Vicino all’area di parcheggio c’è la possibilità di entrare in un capanno; una struttura chiusa e buia, che permette grazie alle sue finestrelle che si affacciano sulle aree allagate, di ammirare in tutta tranquillità gli uccelli ed il loro bel da farsi. C’è sempre un gran movimento in queste aree; espanse zone allagate che si alternano a canneti e zone emerse, dove più specie di uccelli trovano gran quantità di cibo e riparo. Comodamente seduta nella mia postazione all’interno del capanno ho potuto osservare come le diverse specie animali si suddividessero gli spazi all’interno delle zone allagate: c’erano gli slanciati cavalieri d’Italia (<em>Himantopus himantopus</em>) che con le loro lunghe zampe riuscivano ad allontanarsi maggiormente dalle rive per andare in cerca di cibo dove le acque erano più profonde, così come i mignattai (<em>Plegadis falcinellus</em>), le eleganti pavoncelle (<em>Vanellus vanellus</em>) riposarsi al sole accovacciate sulla fanghiglia (ma sempre con un occhio vigile alla situazione, è chiaro!), indaffarati corrieri grossi (<em>Charadrius hiaticula</em>) e gambecchi (<em>Calidris minuta</em>) cercare freneticamente degli invertebrati dove il basso livello dell’acqua si alternava con la fanghiglia dato le loro zampe più corte e nasute spatole (<em>Platalea leucorodia</em>) che con il loro becco caratteristico scandagliavano le acque in cerca di pesci e molluschi. Insomma, non si sapeva dove puntare il binocolo!</p>
<p>Il concetto di biodiversità è proprio descrivibile osservando questa piccola zona umida; ogni specie ha le sue esigenze: le proprie fonti trofiche, le sue zone preferenziali per il nido e per nascondersi o predare ed i loro rituali di corteggiamento, il che li rende specializzati per l’utilizzo di una determinata parte di habitat, che poco si sovrappone con quello delle altre specie, creando una affascinante reazione a catena e di sfruttamento a pieno delle risorse chiamato: ecosistema. Togliendo anche solo un piccolo componente dell’ecosistema, è tutta la catena trofica a rimetterci.</p>
<p>Un importante ed alquanto stravagante ospite delle calde estati mirandolesi è il cuculo (<em>Cuculus canorus</em>). Tutti riconosciamo il suo peculiare richiamo, ma forse in pochi sanno la sua bizzarra strategia riproduttiva. La femmina infatti depone le proprie uova nei nidi di altri uccelli (cannaiole, cannareccione, codirosso ed altre ancora). Quando l’uovo di cuculo si schiude innanzitutto si sbarazza di tutte le altre uova presenti nel nido, assicurandosi così il 100% delle risorse portate dai genitori addottivi, i quali ignari del tutto continuano a nutrire il pullo, che è quasi sempre più grande di loro. Il cuculo applica quello che viene chiamato “parassitismo di cova”, ed è una strategia riproduttiva affascinante considerando che questo uccello diventerà un migratore a lungo raggio. Da chi impara le rotte migratorie? Grazie alla sua presenza in questa area protetta gli esperti della SOM stanno studiando il fenomeno per ottenere risposte ai nostri quesiti. Data la caratteristica strategia parentale, il cuculo è oggi usato come indicatore per la biodiversità degli uccelli; la sua presenza stabile in estate è sinonimo di una buona gestione dell’area.</p>
<p>In un’area così ricca i progetti futuri non mancano di certo; è infatti in corso la costruzione di due torri per la nidificazione del falco grillaio (<em>Falco naumanni</em>), piccolo rapace diurno a priorità di conservazione a livello europeo. La colonizzazione da parte di questo rapace nella bassa modenese, area più settentrionale del loro areale, è sinonimo di un adattamento ai cambiamenti climatici, in quanto questa specie sta espandendo la sua area di nidificazione verso nord, probabilmente correlato all’aumento delle temperature. Diventa quindi fondamentale per la salvaguardia di questa specie, la creazione di nidi artificiali che possano permettere il futuro delle colonie, dato che attualmente utilizzano edifici dismessi a causa del terremoto, che sono in fase di ricostruzione.  Il lavoro della SOM, e delle altre associazioni come questa, diventa fondamentale per mantenere vive ed apprezzate le nostre zone umide, coinvolgendo grandi e piccini sul tema della conservazione.</p>
<p>Impossibile poi, in questa stagione, ignorare il costante ronzio che ci pervade passeggiando in questa area protetta; anche se ad attirare la mia attenzione quest’oggi sono le farfalle. Insetti silenziosi e delicati che da sempre affascinano e richiamano la nostra attenzione. È bellissimo vederle volare elegantemente e lo è ancora di più vederle posarsi sui fiori per cercare del delizioso nettare distendendo le loro magnifiche ali. Interessante è però pensare al loro ciclo vitale che inizia con la deposizione di uova tonde e minuscole su delle foglie di piante nutrici (guardando bene sulle foglie di diverse piante è possibile notarle!), queste schiudendosi danno vita ad un piccolo bruco che grazie al suo apparato boccale masticatore inizia a divorare letteralmente le foglie su cui è stato deposto.  La fase di bruco è di solito caratterizzato da colori neutri per confondersi con l’ambiente in cui vive, o da colorazioni sgargianti ovvero aposematiche, che avvisano i potenziali predatori della loro inappetenza. Infine segue la fase che più di tutti ci affascina, la metamorfosi da crisalide a farfalla vera e propria; un riarrangiamento di tutta la struttura corporea dell’animale che diventa alato e con un apparato boccale succhiante per nutrirsi di polline e nettare. Nelle valli mirandolesi si possono vedere diverse farfalle tra cui spiccano sicuramente l’icaro (<em>Polyommatus icarus</em>), il podalirio (<em>Iphiclides podalirius</em>) e il macaone (<em>Papilio machaon</em>). I colori sgargianti di quest’ultima e la sua dimensione imponente per essere una farfalla, la rendono una gioia per gli occhi. Vederla posata su di uno stelo d’erba, da l’occasione per osservarla meglio e catturarne i suoi particolari; si possono notare quindi due macchie ocellari nella parte terminale delle ali, da dove partono le appendici caudali. Quei due ocelli colorati in rosso, non sono altro che il risultato dell’evoluzione nel corso degli anni per la lotta alla sopravvivenza; averle fa la differenza ad oggi per questa farfalla, in quanto i predatori (si parla soprattutto di uccelli insettivori) vengono spaventati da queste due macchie circolari, che possono ricordare gli occhi di un altro animale.</p>
<p>Per gli appassionati con il pollice verde, vi farà invidia vedere che dove l’acqua è un po’ più alta, si possono vedere i bellissimi fiori gialli della <em>Nymphoides peltata </em>tra le sue foglie cuoriformi che occupano gran parte della superficie.</p>
<p>Come non citare i mammiferi! Tra i più comuni che si possono incontrare quali lepri, arvicole e caprioli, abbiamo anche la presenza della volpe (<em>Vulpes vulpes</em>), ormai unico predatore naturale rimasto delle nostre zone, in grado di contenere le popolazioni di erbivori e della alloctona nutria (<em>Myocastor coypus</em>). Più recenti segnalazioni di tracce invece, suggeriscono la presenza anche del tasso (<em>Meles meles</em>); in termine di ricchezza in specie queste aree non smettono mai di sorprendere.</p>
<p>Se vi siete interessati al mondo delle migrazioni, delle strategie di riproduzione o più in generale sulla conservazione degli uccelli e degli habitat che da questi dipendono, seguite la pagina facebook della SOM, dove potrete trovare tutte le loro iniziative: Non perdete, inoltre, l’occasione di conoscere tutti i volontari e le loro attività durante la presentazione del nuovo calendario della SOM che si terrà il 10 ottobre 2020 alla stazione ornitologica che si trova alla fine della via Montirone a Mortizzuolo.</p>
<p><a href="https://www.facebook.com/SOM-Stazione-Ornitologica-Modenese-Il-Pettazzurro--670464242995736/">Visita la stazione ornitologica:  https://www.facebook.com/SOM-Stazione-Ornitologica-Modenese-Il-Pettazzurro&#8211;670464242995736/</a></p>
<p>&nbsp;</p>
<h3>LEGGI ANCHE</h3>
<p>&nbsp;</p>
<p class="entry-title">Un paradiso terrestre per piante e uccelli: le Meleghine a Finale Emilia</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-485963" class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-485963" class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/antonellacard1/" title="Post di Redazione Sul Panaro" rel="author">Redazione Sul Panaro</a></span> | <span class="published">06 Set 2020</span> | <a href="https://www.sulpanaro.net/category/in-primo-piano/" title="In Primo Piano">In Primo Piano</a>, <a href="https://www.sulpanaro.net/category/mirandola/" title="Mirandola">Mirandola</a>, La natura nella Bassa che non ti aspetti | <span class="comments-number"><a href="https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2020/09/una-guida-per-ladozione-in-sicurezza-di-un-cane/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Una guida per l&#8217;adozione in sicurezza di un cane</a></span>
									<span class="nav-next"></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://www.sulpanaro.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/un-paradiso-terrestre-per-piante-e-uccelli-le-meleghine-a-finale-emilia-la-natura-della-bassa-che-non-ti-aspetti/" title="Un paradiso terrestre per piante e uccelli: le Meleghine a Finale Emilia - La natura della Bassa che non ti aspetti"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/07/112568193_10157442310358873_3468170906148327947_o-220x120.jpg" title="Un paradiso terrestre per piante e uccelli: le Meleghine a Finale Emilia - La natura della Bassa che non ti aspetti" alt="Un paradiso terrestre per piante e uccelli: le Meleghine a Finale Emilia - La natura della Bassa che non ti aspetti" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/un-paradiso-terrestre-per-piante-e-uccelli-le-meleghine-a-finale-emilia-la-natura-della-bassa-che-non-ti-aspetti/">Un paradiso terrestre per piante e uccelli: le Meleghine a Finale Emilia - La natura della Bassa che non ti aspetti</a><div class="box-excerpt">La biologa Eleonora Tomasini ci porta alla scoperta dell'oasi faunistica nata dall’impianto di fitodepurazione<a class="read-more" href="https://www.sulpanaro.net/2020/08/un-paradiso-terrestre-per-piante-e-uccelli-le-meleghine-a-finale-emilia-la-natura-della-bassa-che-non-ti-aspetti/">&#091;...&#093;</a></div></div></div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-2103965450"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-36880961 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418327" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/01/ram-ricambi-banner2.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/191169" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/09/emmebistore1604-03.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/486078" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/08/Yoga-250x250_Tavola-disegno-1.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider36880961 = jQuery( ".sulpa-slider-36880961" );$sulpaslider36880961.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider36880961.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider36880961.on("mouseover", function(){$sulpaslider36880961.unslider("stop");}).on("mouseout", function() {$sulpaslider36880961.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator" style="background: #FFC444">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-457945644"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-1664753449 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478987" rel="nofollow"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/06/sinergas.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/486038" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/08/unnamed.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/477978" rel="nofollow"><img width="250" height="249" src='https://www.sulpanaro.net/wp-content/uploads/2020/06/lOCANDA-FIORINA-16-06-20.new_.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1664753449 = jQuery( ".sulpa-slider-1664753449" );$sulpaslider1664753449.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1664753449.unslider({ delay:5995, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1664753449.on("mouseover", function(){$sulpaslider1664753449.unslider("stop");}).on("mouseout", function() {$sulpaslider1664753449.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/un-paradiso-terrestre-per-piante-e-uccelli-le-meleghine-a-finale-emilia-la-natura-della-bassa-che-non-ti-aspetti/" title="Un paradiso terrestre per piante e uccelli: le Meleghine a Finale Emilia - La natura della Bassa che non ti aspetti"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/07/112568193_10157442310358873_3468170906148327947_o-220x120.jpg" title="Un paradiso terrestre per piante e uccelli: le Meleghine a Finale Emilia - La natura della Bassa che non ti aspetti" alt="Un paradiso terrestre per piante e uccelli: le Meleghine a Finale Emilia - La natura della Bassa che non ti aspetti" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/un-paradiso-terrestre-per-piante-e-uccelli-le-meleghine-a-finale-emilia-la-natura-della-bassa-che-non-ti-aspetti/">Un paradiso terrestre per piante e uccelli: le Meleghine a Finale Emilia - La natura della Bassa che non ti aspetti</a><div class="box-excerpt">La biologa Eleonora Tomasini ci porta alla scoperta dell'oasi faunistica nata dall’impianto di fitodepurazione<a class="read-more" href="https://www.sulpanaro.net/2020/08/un-paradiso-terrestre-per-piante-e-uccelli-le-meleghine-a-finale-emilia-la-natura-della-bassa-che-non-ti-aspetti/">&#091;...&#093;</a></div></div></div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-1302040022"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-1141298998 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58922" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/fap.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/Fenice_09-2018_250x250.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/09/po.png' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1141298998 = jQuery( ".sulpa-slider-1141298998" );$sulpaslider1141298998.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1141298998.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1141298998.on("mouseover", function(){$sulpaslider1141298998.unslider("stop");}).on("mouseout", function() {$sulpaslider1141298998.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo.jpg" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">
		jQuery(function($){
			$.ajax({
				type: "POST",
				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",
				data: {
					action: "feed_reader",
					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"
				},
				beforeSend: function(data, settings){
					$("#spe-feed").addClass("loading");
				},
				complete: function(data, textStatus){
					$("#spe-feed").removeClass("loading");
				},
				error: function(data, textStatus, errorThrown){
					console.log("Error " + textStatus + ":" + errorThrown);
				},
				success: function(xml){
					var output = "", counter = 1;
					$(xml).find("item").each(function(){
						var link = $(this).find("link").text();
						var title = $(this).find("title").text();
						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");
						output += "<div class=\"swiper-slide article\">";
						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";
						output += "<div class=\"excerpt\">" + description + "</div>";
						output += "</div>";
						if(++counter > 7) return false;
					});
					$(".feed-box", "#spe-feed").html(output);
					
					new Swiper($("#spe-feed .swiper-container"), {
						loop: true,
						autoplay: 4000,
						slidesPerView: 1,
						direction: "vertical",
						pagination: $(".swiper-pagination", "#spe-feed"),
						paginationClickable: true
					});
				}
			});
		});
		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">
			<div class="swiper-wrapper feed-box">
			</div>
		</div>
		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">
		jQuery(function($){
			$.ajax({
				type: "POST",
				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",
				data: {
					action: "feed_reader",
					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"
				},
				beforeSend: function(data, settings){
					$(".feed-box", "#spe-feed-mobile").addClass("loading");
				},
				complete: function(data, textStatus){
					$(".feed-box", "#spe-feed-mobile").removeClass("loading");
				},
				error: function(data, textStatus, errorThrown){
					console.log("Error " + textStatus + ":" + errorThrown);
				},
				success: function(xml){
					var output = "", counter = 1;
					$(xml).find("item").each(function(){					
						var link = $(this).find("link").text();
						var title = $(this).find("title").text();
						output += "<li class=\"news\">";
						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";
						output += "</li>";
						if(++counter > 7) return false;
					});
					$(".feed-box", "#spe-feed-mobile").html(output);
					
					// ticker
					$(".feed-box", "#spe-feed-mobile").webTicker({
						height: "50px",
						startEmpty: false,
						hoverpause: false
					});
				}
			});
		});
		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-1055784398"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-322259756 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/400531" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/gruppo-cav-banner250-ver2.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/WhatsApp-Image-2020-07-31-at-17.58.25-1.jpeg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/404937" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/idea-casa-banner250.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider322259756 = jQuery( ".sulpa-slider-322259756" );$sulpaslider322259756.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider322259756.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider322259756.on("mouseover", function(){$sulpaslider322259756.unslider("stop");}).on("mouseout", function() {$sulpaslider322259756.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">
			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/la-natura-nella-bassa-che-non-ti-aspetti.png" title="La natura nella Bassa che non ti aspetti" alt="La natura nella Bassa che non ti aspetti" /></div><a class="title" href="https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/">La biodiversità che non ti aspetti: le Valli mirandolesi</a><div class="box-excerpt">La biologa Eleonora Tomasini ci porta alla scoperta della Stazione Ornitologica Modenese che si trova a Mirandola<a class="read-more" href="https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/">Disability Manager, Il “facilitatore” ponte tra aziende e lavoratori diversamente abili</a><div class="box-excerpt">La rubrica "Disabilità e diritto al lavoro" di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/la-natura-nella-bassa-che-non-ti-aspetti.png" title="La natura nella Bassa che non ti aspetti" alt="La natura nella Bassa che non ti aspetti" /></div><a class="title" href="https://www.sulpanaro.net/2020/08/un-paradiso-terrestre-per-piante-e-uccelli-le-meleghine-a-finale-emilia-la-natura-della-bassa-che-non-ti-aspetti/">Un paradiso terrestre per piante e uccelli: le Meleghine a Finale Emilia - La natura della Bassa che non ti aspetti</a><div class="box-excerpt">La biologa Eleonora Tomasini ci porta alla scoperta dell'oasi faunistica nata dall’impianto di fitodepurazione<a class="read-more" href="https://www.sulpanaro.net/2020/08/un-paradiso-terrestre-per-piante-e-uccelli-le-meleghine-a-finale-emilia-la-natura-della-bassa-che-non-ti-aspetti/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2020/08/paradontite-e-perdita-dei-denti/">Paradontite e perdita dei denti</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2020/08/paradontite-e-perdita-dei-denti/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2020/08/non-si-e-stati-dal-dentista-per-diversi-anni-e-ora/">Non si è stati dal dentista per diversi anni, e ora...</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2020/08/non-si-e-stati-dal-dentista-per-diversi-anni-e-ora/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/07/crisi-economica-linnovazione-tecnologica-come-cura/">Crisi economica: l'innovazione tecnologica come cura</a><div class="box-excerpt">La crisi economica da Covid-19 ci impone di riprogettare il modello imprenditoriale delle nostre imprese, mentre in alcuni casi si dovrà riprendere il primordiale concetto di “innovazione di prodotto e di processo”.<a class="read-more" href="https://www.sulpanaro.net/2020/07/crisi-economica-linnovazione-tecnologica-come-cura/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2020/07/salute-dei-denti-e-le-malattie-cardiache-qual-eil-legame/">Salute dei denti e le malattie cardiache, qual  è il legame?</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2020/07/salute-dei-denti-e-le-malattie-cardiache-qual-eil-legame/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/06/dallemergenza-sanitaria-allemergenza-occupazionale/">Dall'emergenza sanitaria all'emergenza occupazionale</a><div class="box-excerpt">Sono in corso in questi giorni alcune misure per contrastare il danno occupazionale. Tra le misure: incentivi per far ripartire le assunzioni stabili, meno paletti sui contratti a termine, nuove risorse per la Cig e detassazione degli aumenti dei Ccnl.<a class="read-more" href="https://www.sulpanaro.net/2020/06/dallemergenza-sanitaria-allemergenza-occupazionale/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/06/btp-futura-il-primo-titolo-di-stato-interamente-dedicato-ai-risparmiatori-retail/">BTP Futura, il primo titolo di Stato interamente dedicato ai risparmiatori retail</a><div class="box-excerpt">Il Governo presenta una vera e propria novità per i risparmiatori italiani particolarmente affezionati ai titoli di Stato: il BTP Futura. Un nuovo Titolo di Stato dedicato esclusivamente ai risparmiatori individuali.<a class="read-more" href="https://www.sulpanaro.net/2020/06/btp-futura-il-primo-titolo-di-stato-interamente-dedicato-ai-risparmiatori-retail/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/06/covid-19-call-di-civic-action-per-le-migliori-pratiche-di-senso-civico/">Covid-19: call di Civic Action per le migliori pratiche di senso civico</a><div class="box-excerpt">Civic Action va alla ricerca di tutte quelle esperienze e pratiche che hanno il potenziale per svilupparsi anche dopo l’emergenza, per costituire la base di un nuovo e più robusto tessuto civico.<a class="read-more" href="https://www.sulpanaro.net/2020/06/covid-19-call-di-civic-action-per-le-migliori-pratiche-di-senso-civico/">leggi tutto</a></div></div></div></div>
			<!--<div class="swiper-pagination"></div>-->
		</div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-809517635"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-174232332 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314963" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-san-felice-1.jpg' alt=''  /></a></li><li><a href="https://www.sulpanaro.net/pubblicita/" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/08/bozza-banner250-adv2.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/SF_covid_Box_250x250_SULPANARO_202003_DEF.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider174232332 = jQuery( ".sulpa-slider-174232332" );$sulpaslider174232332.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider174232332.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider174232332.on("mouseover", function(){$sulpaslider174232332.unslider("stop");}).on("mouseout", function() {$sulpaslider174232332.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-863708650"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-2060280176 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59449" rel="nofollow" target="_blank"><img width="200" height="261" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/facebook_1487146510406.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/483814" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/08/sononline-panaro-ad250-tutti.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/370253" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/10/edilcam-grafica-ads-2.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider2060280176 = jQuery( ".sulpa-slider-2060280176" );$sulpaslider2060280176.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2060280176.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2060280176.on("mouseover", function(){$sulpaslider2060280176.unslider("stop");}).on("mouseout", function() {$sulpaslider2060280176.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<ul class="youtube-playlist horizontal"><li><img src="https://i.ytimg.com/vi/qHKiivP7ejM/mqdefault.jpg" /><a class="play" data-video_id="qHKiivP7ejM" target="_blank" href="https://www.youtube.com/watch?v=qHKiivP7ejM" title="Rompe l'argine del Diversivo a Finale Emilia">Watch</a><span>Rompe l'argine del Diversivo a Finale Emilia</span></li><li><img src="https://i.ytimg.com/vi/N_Sk6qUohhI/mqdefault.jpg" /><a class="play" data-video_id="N_Sk6qUohhI" target="_blank" href="https://www.youtube.com/watch?v=N_Sk6qUohhI" title="La stella cadente di Capodanno, trovati i frammenti">Watch</a><span>La stella cadente di Capodanno, trovati i frammenti</span></li><li><img src="https://i.ytimg.com/vi/EasHfGRDoxM/mqdefault.jpg" /><a class="play" data-video_id="EasHfGRDoxM" target="_blank" href="https://www.youtube.com/watch?v=EasHfGRDoxM" title="Due ragazzini nei guai per aver distrutto le lapidi dei partigiani">Watch</a><span>Due ragazzini nei guai per aver distrutto le lapidi dei partigiani</span></li></ul>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-1925565910"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-1658653849 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/COPERTURE-4D-250x250-3.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59894" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/404939" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/regno-animale-banner-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1658653849 = jQuery( ".sulpa-slider-1658653849" );$sulpaslider1658653849.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1658653849.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1658653849.on("mouseover", function(){$sulpaslider1658653849.unslider("stop");}).on("mouseout", function() {$sulpaslider1658653849.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-1019801400"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-1233317080 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/486152" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/09/LOGO-La-Pace-1.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1233317080 = jQuery( ".sulpa-slider-1233317080" );$sulpaslider1233317080.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1233317080.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1233317080.on("mouseover", function(){$sulpaslider1233317080.unslider("stop");}).on("mouseout", function() {$sulpaslider1233317080.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='Operaio di Mirandola morso da un ragno violino (720)' href='https://www.sulpanaro.net/2020/09/operaio-di-mirandola-punto-da-un-ragno-violino/'>Operaio di Mirandola morso da un ragno violino</a> </li><li><a title='Da lunedì via ai rimborsi per abbonamenti Seta non utilizzati causa Covid-19 (684)' href='https://www.sulpanaro.net/2020/08/da-lunedi-via-ai-rimborsi-per-abbonamenti-seta-non-utilizzati-causa-covid-19/'>Da lunedì via ai rimborsi per abbonamenti Seta non utilizzati causa Covid-19</a> </li><li><a title='Sul proprio manifesto funebre col dito medio, foto diventa virale (575)' href='https://www.sulpanaro.net/2020/08/sul-proprio-manifesto-funebre-col-dito-medio-foto-diventa-virale/'>Sul proprio manifesto funebre col dito medio, foto diventa virale</a> </li><li><a title='Paradontite e perdita dei denti (557)' href='https://www.sulpanaro.net/2020/08/paradontite-e-perdita-dei-denti/'>Paradontite e perdita dei denti</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">Disabilità e diritto al lavoro</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">
			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/">Disability Manager, Il “facilitatore” ponte tra aziende e lavoratori diversamente abili</a><div class="box-excerpt">La rubrica "Disabilità e diritto al lavoro" di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/">Disabilità e diritto al lavoro - Assunzioni obbligatorie L.68/99 sospese per Covid</a><div class="box-excerpt">Per due mesisospesi gli adempimenti relativi sia ai disabili sia ai soggetti appartenenti alle altre categorie protette<a class="read-more" href="https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/">Disabilità e diritto al lavoro - Intervista a Cristiana Casarini, che ci racconta come si lavora in carrozzina</a><div class="box-excerpt">L'esperta di risorse umane Francesca Monari raccoglie la testimonanza dell'impiegata comunale di Finale Emilia nota per i suoi libri e  le attività di beneficienza<a class="read-more" href="https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/">&#091;...&#093;</a></div></div></div></div>
			<!--<div class="swiper-pagination"></div>-->
		</div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-281902798"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-245405333 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478113" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/06/scuola-di-musica-250-x-250.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314966" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/486150" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/09/unnamed-1.png' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider245405333 = jQuery( ".sulpa-slider-245405333" );$sulpaslider245405333.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider245405333.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider245405333.on("mouseover", function(){$sulpaslider245405333.unslider("stop");}).on("mouseout", function() {$sulpaslider245405333.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-1482640107"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-1879963614 sulpa-slider"><ul><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/476500" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/06/Banner-Contact-250x250-2.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/476242" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/05/Banner10-250x250px.png' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1879963614 = jQuery( ".sulpa-slider-1879963614" );$sulpaslider1879963614.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1879963614.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1879963614.on("mouseover", function(){$sulpaslider1879963614.unslider("stop");}).on("mouseout", function() {$sulpaslider1879963614.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">
			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/09/riapre-il-museo-ferruccio-lamborghini/" title="Riapre il museo Ferruccio Lamborghini"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/09/Museo-Ferruccio-Lamborghini-21-11-16-167-220x120.jpg" title="Riapre il museo Ferruccio Lamborghini" alt="Riapre il museo Ferruccio Lamborghini" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/09/riapre-il-museo-ferruccio-lamborghini/">Riapre il museo Ferruccio Lamborghini</a><div class="box-excerpt">Per tutto il mese di settembre l'ingresso è ridotto per tutti i residenti dell'Emilia-Romagna, e gratuito per i bambini fino ai 12 anni. <a class="read-more" href="https://www.sulpanaro.net/2020/09/riapre-il-museo-ferruccio-lamborghini/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/09/una-guida-per-ladozione-in-sicurezza-di-un-cane/" title="Una guida per l&#039;adozione in sicurezza di un cane"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/04/canile-220x120.jpg" title="Una guida per l&#039;adozione in sicurezza di un cane" alt="Una guida per l&#039;adozione in sicurezza di un cane" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/09/una-guida-per-ladozione-in-sicurezza-di-un-cane/">Una guida per l'adozione in sicurezza di un cane</a><div class="box-excerpt">Tra i reati nei quali si può incorrere c’è quello di maltrattamento di animali, che prevede fino a 18 mesi di reclusione e una multa che può arrivare a 30mila euro.<a class="read-more" href="https://www.sulpanaro.net/2020/09/una-guida-per-ladozione-in-sicurezza-di-un-cane/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/09/medolla-allarea-ecologica-di-san-matteo-scuola-in-natura-attivita-culturali-e-salvaguardia-dellambiente/" title="Medolla, all&#039;area ecologica di San Matteo scuola in natura, attività culturali e salvaguardia dell&#039;ambiente"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/IMG-20200820-WA00381-220x120.jpg" title="Medolla, all&#039;area ecologica di San Matteo scuola in natura, attività culturali e salvaguardia dell&#039;ambiente" alt="Medolla, all&#039;area ecologica di San Matteo scuola in natura, attività culturali e salvaguardia dell&#039;ambiente" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/09/medolla-allarea-ecologica-di-san-matteo-scuola-in-natura-attivita-culturali-e-salvaguardia-dellambiente/">Medolla, all'area ecologica di San Matteo scuola in natura, attività culturali e salvaguardia dell'ambiente</a><div class="box-excerpt">Menre le cicogne emigrano in vista dell'autunno, il parco riapre al pubblico con tante iniziative<a class="read-more" href="https://www.sulpanaro.net/2020/09/medolla-allarea-ecologica-di-san-matteo-scuola-in-natura-attivita-culturali-e-salvaguardia-dellambiente/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/09/tredici-anni-fa-se-ne-andava-luciano-pavarotti-le-celebrazioni/" title="Tredici anni fa se ne andava Luciano Pavarotti, le celebrazioni"><img src="https://www.sulpanaro.net/wp-content/uploads/2015/08/Luciano_Pavarotti_15.06.02_cropped2_squared-220x120.jpg" title="Tredici anni fa se ne andava Luciano Pavarotti, le celebrazioni" alt="Tredici anni fa se ne andava Luciano Pavarotti, le celebrazioni" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/09/tredici-anni-fa-se-ne-andava-luciano-pavarotti-le-celebrazioni/">Tredici anni fa se ne andava Luciano Pavarotti, le celebrazioni</a><div class="box-excerpt">A Modena ci sarà la Messa da Requiem di Donizetti e il Pavarotti Friends-Jam Session<a class="read-more" href="https://www.sulpanaro.net/2020/09/tredici-anni-fa-se-ne-andava-luciano-pavarotti-le-celebrazioni/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/09/i-bimbi-di-mirandola-cavalcano-le-moto-della-polizia-locale/" title="I bimbi di Mirandola cavalcano le moto della Polizia Locale"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/09/Mirandola_Incontro_CE_Polizia_Loc4-220x120.jpg" title="I bimbi di Mirandola cavalcano le moto della Polizia Locale" alt="I bimbi di Mirandola cavalcano le moto della Polizia Locale" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/09/i-bimbi-di-mirandola-cavalcano-le-moto-della-polizia-locale/">I bimbi di Mirandola cavalcano le moto della Polizia Locale</a><div class="box-excerpt">L'iziativa per i piccoli che hanno frequantato i centri estivi in città<a class="read-more" href="https://www.sulpanaro.net/2020/09/i-bimbi-di-mirandola-cavalcano-le-moto-della-polizia-locale/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/485857/">Grande festa per Olga Bertacchini, la centenaria di Bastiglia</a><div class="box-excerpt">La donna ha festeggiato i suoi 100 anni circondata dall'affetto di Bastiglia<a class="read-more" href="https://www.sulpanaro.net/2020/08/485857/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/divieto-di-ballare-soliera-arriva-sul-new-york-times/" title="Divieto di ballare, Soliera arriva sul New York Times"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/discoteca-soliera-220x120.jpg" title="Divieto di ballare, Soliera arriva sul New York Times" alt="Divieto di ballare, Soliera arriva sul New York Times" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/divieto-di-ballare-soliera-arriva-sul-new-york-times/">Divieto di ballare, Soliera arriva sul New York Times</a><div class="box-excerpt">Soliera citata con Legnago in un articolo sulle discoteche e la loro chiusura causa Covid<a class="read-more" href="https://www.sulpanaro.net/2020/08/divieto-di-ballare-soliera-arriva-sul-new-york-times/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/il-ritratto-di-lucia-sarzi-firmato-riccardo-buonafede-per-quadricromie-a-camposanto/" title="Il ritratto di Lucia Sarzi firmato Riccardo Buonafede per Quadricromie a Camposanto"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/fc67fc05-3885-471a-aca5-dd1dce790beb-220x120.jpg" title="Il ritratto di Lucia Sarzi firmato Riccardo Buonafede per Quadricromie a Camposanto" alt="Il ritratto di Lucia Sarzi firmato Riccardo Buonafede per Quadricromie a Camposanto" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/il-ritratto-di-lucia-sarzi-firmato-riccardo-buonafede-per-quadricromie-a-camposanto/">Il ritratto di Lucia Sarzi firmato Riccardo Buonafede per Quadricromie a Camposanto</a><div class="box-excerpt">Palma Costi ha commentato il bellissimo murales di Camposanto che ritrae Lucia Sarzi<a class="read-more" href="https://www.sulpanaro.net/2020/08/il-ritratto-di-lucia-sarzi-firmato-riccardo-buonafede-per-quadricromie-a-camposanto/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/sul-proprio-manifesto-funebre-col-dito-medio-foto-diventa-virale/" title="Sul proprio manifesto funebre col dito medio, foto diventa virale"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/ansa-dito-medio-220x120.jpg" title="Sul proprio manifesto funebre col dito medio, foto diventa virale" alt="Sul proprio manifesto funebre col dito medio, foto diventa virale" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/sul-proprio-manifesto-funebre-col-dito-medio-foto-diventa-virale/">Sul proprio manifesto funebre col dito medio, foto diventa virale</a><div class="box-excerpt">Per i familiari rappresenta la sua personalità<a class="read-more" href="https://www.sulpanaro.net/2020/08/sul-proprio-manifesto-funebre-col-dito-medio-foto-diventa-virale/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/anche-il-museo-e-macchina-e-celebra-i-150-anni/" title="Anche il Museo è “Macchina” e celebra i 150 anni"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/5-Alice-Padovani-220x120.jpg" title="Anche il Museo è “Macchina” e celebra i 150 anni" alt="Anche il Museo è “Macchina” e celebra i 150 anni" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/anche-il-museo-e-macchina-e-celebra-i-150-anni/">Anche il Museo è “Macchina” e celebra i 150 anni</a><div class="box-excerpt">Un’istallazione artistica di Alice Padovani, che verrà realizzata in occasione del Festivalfilosofia di settembre, avvia la riflessione sulle origini dell’istituzione culturale<a class="read-more" href="https://www.sulpanaro.net/2020/08/anche-il-museo-e-macchina-e-celebra-i-150-anni/">&#091;...&#093;</a></div></div></div></div>
			<!--<div class="swiper-pagination"></div>-->
		</div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-1462572794"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-1346194052 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/114071" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/03/250X250.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435451" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/02/BANNER-SCORREVOLE-1.jpg' alt=''  /></a></li><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/12/banner-adv-250x250.png' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1346194052 = jQuery( ".sulpa-slider-1346194052" );$sulpaslider1346194052.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1346194052.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1346194052.on("mouseover", function(){$sulpaslider1346194052.unslider("stop");}).on("mouseout", function() {$sulpaslider1346194052.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-1290168747"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-1571457862 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/414253" rel="nofollow" target="_blank"><img width="1100" height="100" src='https://www.sulpanaro.net/wp-content/uploads/2020/01/banner_sulpanaro_expo.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418347" rel="nofollow" target="_blank"><img width="1100" height="100" src='https://www.sulpanaro.net/wp-content/uploads/2020/01/artenova-banner1100x100-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435866" rel="nofollow"><img width="1100" height="100" src='https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-1100x100-rev2.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1571457862 = jQuery( ".sulpa-slider-1571457862" );$sulpaslider1571457862.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1571457862.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1571457862.on("mouseover", function(){$sulpaslider1571457862.unslider("stop");}).on("mouseout", function() {$sulpaslider1571457862.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-71424990"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-1556423693 sulpa-slider"><ul><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418349" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/11/artenova-banner250-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435527" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-250x250-rev2.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1556423693 = jQuery( ".sulpa-slider-1556423693" );$sulpaslider1556423693.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1556423693.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1556423693.on("mouseover", function(){$sulpaslider1556423693.unslider("stop");}).on("mouseout", function() {$sulpaslider1556423693.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a href="https://www.sulpanaro.net/privacy/">Privacy</a></li>
<li id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_ga_UID = 'UA-16787828-27';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">
		jQuery(document).ready(function($){
			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});
			$(window).on("scroll", function(e){
				if ($("html").scrollTop() > 200){
					$("body").addClass("menu-sticky");
				} else {
					$("#et-top-navigation").removeClass("is_stuck");
					$("body").removeClass("menu-sticky");
				}
			});
			if($(window).width() > 980){
				$(".single-post .box-side").stick_in_parent();
			}
		});
	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2020\/09\/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi\/":485963};
	</script>
				<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"a9425145fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a0f1981e95","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"80b3b01597","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"485963","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/core/admin/js/common.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'67149550',post:'485963',tz:'2',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '485963' ]);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":485963,"postSlug":"la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi","cats":"in-primo-piano,mirandola,focus,la-natura-nella-bassa-che-non-ti-aspetti"};
                			</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching using disk (Request-wide modification query)

Served from: www.sulpanaro.net @ 2020-09-06 09:43:45 by W3 Total Cache
-->