<!DOCTYPE html>
<!--[if IE 6]><html
id=ie6 lang=it-IT>
<![endif]-->
<!--[if IE 7]><html
id=ie7 lang=it-IT>
<![endif]-->
<!--[if IE 8]><html
id=ie8 lang=it-IT>
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang=it-IT>
<!--<![endif]--><head><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><link
rel=pingback href=https://www.sulpanaro.net/xmlrpc.php><!--[if lt IE 9]> <script src=https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.x65204.js></script> <![endif]--> <script>document.documentElement.className='js';</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-16787828-27');</script> <title>Tamponi rapidi e gratuiti in farmacia, lunedì si parte - SulPanaro | News</title><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Tamponi rapidi e gratuiti in farmacia, lunedì si parte - SulPanaro | News"><meta
property="og:description" content="L&#039;assessore regionale Donini: &quot;Dopo i test sierologici, raddoppiamo gli sforzi con un&#039;operazione senza precedenti in Italia&quot;"><meta
property="og:url" content="https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/"><meta
property="og:site_name" content="SulPanaro | News"><meta
property="article:published_time" content="2020-12-20T07:56:16+00:00"><meta
property="article:modified_time" content="2020-12-19T20:22:39+00:00"><meta
property="og:image" content="https://www.sulpanaro.net/wp-content/uploads/2020/09/test-coronavirus.jpg"><meta
property="og:image:width" content="2048"><meta
property="og:image:height" content="1366"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Redazione Sul Panaro"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="4 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","potentialAction":[{"@type":"SearchAction","target":"https://www.sulpanaro.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/#primaryimage","inLanguage":"it-IT","url":"https://www.sulpanaro.net/wp-content/uploads/2020/09/test-coronavirus.jpg","width":2048,"height":1366},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/#webpage","url":"https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/","name":"Tamponi rapidi e gratuiti in farmacia, luned\u00ec si parte - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/#primaryimage"},"datePublished":"2020-12-20T07:56:16+00:00","dateModified":"2020-12-19T20:22:39+00:00","author":{"@id":"https://www.sulpanaro.net/#/schema/person/9827faf20bd308da7bd96602f073c63e"},"breadcrumb":{"@id":"https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/","url":"https://www.sulpanaro.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/ultime-notizie/","url":"https://www.sulpanaro.net/ultime-notizie/","name":"Ultime notizie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/category/san-possidonio-2/","url":"https://www.sulpanaro.net/category/san-possidonio-2/","name":"San Possidonio"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/","url":"https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/","name":"Tamponi rapidi e gratuiti in farmacia, luned\u00ec si parte"}}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/9827faf20bd308da7bd96602f073c63e","name":"Redazione Sul Panaro"}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed" href=https://www.sulpanaro.net/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed dei commenti" href=https://www.sulpanaro.net/comments/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Tamponi rapidi e gratuiti in farmacia, lunedì si parte Feed dei commenti" href=https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <meta
content="SulPanaro v.1.0.0" name="generator"><style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://www.sulpanaro.net/wp-content/cache/minify/38fc6.x65204.css media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link
rel=stylesheet href=https://www.sulpanaro.net/wp-content/cache/minify/f6127.x65204.css media=all><link
rel=stylesheet id=divi-fonts-css  href=https://fonts.googleapis.com/css type=text/css media=all><link
rel=stylesheet href=https://www.sulpanaro.net/wp-content/cache/minify/09072.x65204.css media=all> <script src=https://www.sulpanaro.net/wp-content/cache/minify/65e80.x65204.js></script> <script>var related_posts_js_options={"post_heading":"h4"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/9ca9d.x65204.js></script> <script>var cnArgs={"ajaxUrl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"e72a54096f","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/545b0.x65204.js></script> <script>var es_data={"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/40b26.x65204.js></script> <script>var advads_options={"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/15940.x65204.js></script> <script>var et_core_api_spam_recaptcha={"site_key":"","page_action":{"action":"tamponi_rapidi_e_gratuiti_in_farmacia_lunedi_si_parte"}};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/7f096.x65204.js></script> <link
rel=https://api.w.org/ href=https://www.sulpanaro.net/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.sulpanaro.net/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.sulpanaro.net/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.sulpanaro.net/?p=497747'><link
rel=alternate type=application/json+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F12%2Ftamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte%2F"><link
rel=alternate type=text/xml+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F12%2Ftamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte%2F&#038;format=xml"><style>img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><style>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><script>if('undefined'==typeof advadsGATracking)window.advadsGATracking={};</script> <link
rel=stylesheet href=https://www.sulpanaro.net/wp-content/cache/minify/3b0a8.x65204.css media=all> <script src=https://www.sulpanaro.net/wp-content/cache/minify/4ec85.x65204.js></script> <style id=et-divi-customizer-global-cached-inline-styles>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</style><style>.box-content
a{color:#d84176}</style></head><body
class="post-template-default single single-post postid-497747 single-format-standard cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter osx et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-"><div
id=page-container><div
id=top-header style="background-color: #d84176"><div
class="container clearfix"><div
id=et-secondary-menu><ul
id=et-secondary-nav class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li></ul></div></div></div><div
class=testata-home-desk>Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
id=social-header><ul
class=et-social-icons><li
class="et-social-icon et-social-facebook">
<a
href=https://www.facebook.com/sulpanaro.net class=icon target=_blank>
<span>Facebook</span>
</a></li><li
class="et-social-icon et-social-twitter">
<a
href=https://twitter.com/SulPanaro class=icon target=_blank>
<span>Twitter</span>
</a></li><li
class="et-social-icon et-social-instagram">
<a
href=http://instagram.com/sul_panaro class=icon target=_blank>
<span>Instagram</span>
</a></li><li
class="et-social-icon et-social-youtube">
<a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg class=icon target=_blank>
<span>YouTube</span>
</a></li><li
class="et-social-icon et-social-rss">
<a
href=https://www.sulpanaro.net/feed/ class=icon target=_blank>
<span>RSS</span>
</a></li></ul></div><header
id=main-header data-height-onload=30><div
class="container clearfix et_menu_container"><div
class=logo_container><div
class=testata-home-mobile>Testata Giornalistica reg Trib. MO aut. 20/2017</div>
<span
class=logo_helper></span>
<a
href=https://www.sulpanaro.net/ >
<img
src=https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.x65204.png alt="SulPanaro | News" id=logo data-height-percentage=100>
</a></div><div
class=ads-header-container><div
class=ads-header><div
class=sulpa-header id=sulpa-2129927648><div
id=sulpa-slider-2721 class="custom-slider sulpa-slider-570873218 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/236761 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/01/Puma_sul-panaro_dicembre.x65204.gif alt  width=728 height=90></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63066 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/03/CapturPlugInPC-1.x65204.gif alt  width=728 height=90></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/71159 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/07/mirauto-728x90-1.x65204.gif alt  width=728 height=90></a></li></ul></div><script>jQuery(function(){var $sulpaslider570873218=jQuery(".sulpa-slider-570873218");$sulpaslider570873218.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider570873218.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider570873218.on("mouseover",function(){$sulpaslider570873218.unslider("stop");}).on("mouseout",function(){$sulpaslider570873218.unslider("start");});});</script></div></div><div
class=ads-header-mobile><div
class=sulpa-header-mobile id=sulpa-1683024061><div
id=sulpa-slider-2858 class="custom-slider sulpa-slider-1173001079 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/195071 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/10/250x250_Dicembre_ok-2020.x65204.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/71157 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/07/mirauto-250.x65204.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63058 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/03/CapturPlugInMobile.x65204.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1173001079=jQuery(".sulpa-slider-1173001079");$sulpaslider1173001079.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1173001079.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1173001079.on("mouseover",function(){$sulpaslider1173001079.unslider("stop");}).on("mouseout",function(){$sulpaslider1173001079.unslider("start");});});</script></div></div></div><div
id=et-top-navigation data-height=30 data-fixed-height=40><form
id=top-search-form action=https://www.sulpanaro.net/ method=get>
<input
type=text name=s value title="Ricerca sul sito" placeholder="ricerca sul sito">
<input
type=submit value=Ricerca></form><nav
id=top-menu-nav><ul
id=top-menu class=nav><li
id=menu-item-76731 class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href=https://www.sulpanaro.net/ >Home</a></li><li
id=menu-item-10171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href=https://www.sulpanaro.net/mio-comune/ >Il mio Comune</a><ul
class=sub-menu><li
id=menu-item-10180 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a
href=https://www.sulpanaro.net/category/mirandola/ >Mirandola</a></li><li
id=menu-item-10178 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a
href=https://www.sulpanaro.net/category/finale-emilia-2/ >Finale Emilia</a></li><li
id=menu-item-10182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a
href=https://www.sulpanaro.net/category/san-felice-sul-panaro-2/ >San Felice sul Panaro</a></li><li
id=menu-item-10177 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a
href=https://www.sulpanaro.net/category/concordia-2/ >Concordia</a></li><li
id=menu-item-10179 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a
href=https://www.sulpanaro.net/category/medolla-2/ >Medolla</a></li><li
id=menu-item-10176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a
href=https://www.sulpanaro.net/category/cavezzo-2/ >Cavezzo</a></li><li
id=menu-item-10175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a
href=https://www.sulpanaro.net/category/camposanto-2/ >Camposanto</a></li><li
id=menu-item-10174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a
href=https://www.sulpanaro.net/category/bomporto-2/ >Bomporto</a></li><li
id=menu-item-10173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a
href=https://www.sulpanaro.net/category/bastiglia/ >Bastiglia</a></li><li
id=menu-item-10183 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10183"><a
href=https://www.sulpanaro.net/category/san-possidonio-2/ >San Possidonio</a></li><li
id=menu-item-10184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a
href=https://www.sulpanaro.net/category/san-prospero-2/ >San Prospero</a></li><li
id=menu-item-10181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a
href=https://www.sulpanaro.net/category/novi/ >Novi</a></li><li
id=menu-item-65824 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a
href=https://www.sulpanaro.net/category/soliera/ >Soliera</a></li><li
id=menu-item-34038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a
href=https://www.sulpanaro.net/category/ravarino/ >Ravarino</a></li><li
id=menu-item-34490 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a
href=https://www.sulpanaro.net/category/nonantola/ >Nonantola</a></li></ul></li><li
id=menu-item-59382 class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a></li><li
id=menu-item-492744 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492744"><a
href=https://www.sulpanaro.net/consegne-a-domicilio/ >Consegne a domicilio</a></li></ul></nav><div
id=et_mobile_nav_menu><div
class="mobile_nav closed">
<span
class=select_page>Seleziona una pagina</span>
<span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class=et_search_outer><div
class="container et_search_form_container"><form
role=search method=get class=et-search-form action=https://www.sulpanaro.net/ >
<input
type=search class=et-search-field placeholder="Cerca &hellip;" value name=s title=Cerca:></form>
<span
class=et_close_search_field></span></div></div></header><div
class=ads-headerbottom><div
class=ads><div
class=sulpa-header-bottom id=sulpa-1872002807><div
style="margin-left: auto; margin-right: auto; text-align: center; " id=sulpa-1595274231><a
data-bid=1 href=https://www.sulpanaro.net/linkout/486373 target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/09/Ilpiacenza_legalitaÔòáç_728x90.x65204.gif alt  width=728 height=90  style="display: inline-block;"></a></div></div></div></div><div
id=et-main-area><div
id=main-content><div
class=container><div
id=content-area class=clearfix><div
id=left-area><div
class=breadcrumbs style="background: #d84176"><span><span><a
href=https://www.sulpanaro.net/ >Home</a> &gt; <span><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a> &gt; <span><a
href=https://www.sulpanaro.net/category/san-possidonio-2/ >San Possidonio</a> &gt; <span
class=breadcrumb_last aria-current=page>Tamponi rapidi e gratuiti in farmacia, lunedì si parte</span></span></span></span></span></div><article
id=post-497747 class="et_pb_post post-497747 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-san-possidonio-2 category-taglio-basso-san-possidonio-2"><div
class=entry-content><div
class=box-parent><div
class=box-content><h1 class="entry-title">Tamponi rapidi e gratuiti in farmacia, lunedì si parte</h1><p>Tutto è pronto, <strong>lunedì 21 dicembre si parte</strong>. Dopo i test sierologici destinati al mondo della scuola &#8211; dal personale agli studenti, con relativi familiari &#8211; arrivano i <strong>tamponi rapidi in farmacia</strong>, con esito in 15 minuti, per la <strong>seconda, massiccia campagna di screening</strong>, sempre <strong>volontaria e gratuita</strong>, voluta dalla <strong>Regione Emilia-Romagna</strong> per rafforzare la lotta al <strong>Coronavirus.</strong></p><p>Un’ulteriore azione, resa possibile grazie <strong>all’accordo con le associazioni territoriali di categoria delle Farmacie convenzionate pubbliche e private</strong>, realizzata con uno specifico obiettivo: testare sempre più persone, intercettare il più rapidamente possibile i nuovi positivi asintomatici e spegnere sul nascere eventuali focolai, a partire da quelli a <strong>scuola e in famiglia.</strong></p><p><strong>Oltre 2 milioni i cittadini</strong>, dai bambini agli adulti, <strong>potenzialmente interessati</strong> dalla nuova indagine epidemiologica, <strong>che proseguirà fino al 30 giugno 2021</strong> (termine eventualmente prorogabile) e offrirà la possibilità a tutti i destinatari di <strong>ripetere il test una volta al mese.</strong> E sono <strong>374 le farmacie che hanno già aderito da Piacenza a Rimini</strong> a distanza di una sola settimana dalla sottoscrizione dell’accordo ma l’elenco, che si può consultare sul sito della Regione <a
href=https://salute.regione.emilia-romagna.it/antigenico-farmacie target=_blank rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://salute.regione.emilia-romagna.it/antigenico-farmacie&amp;source=gmail&amp;ust=1608387555540000&amp;usg=AFQjCNGLT4Rfm0UA7XaHvjA9x8o82Eku1g">https://salute.regione.emilia-<wbr>romagna.it/antigenico-farmacie</a><wbr>, è in costante aggiornamento.  Da <strong>lunedì</strong>, quindi, si potrà <strong>prendere appuntamento</strong> per effettuare il <strong>tampone rapido in autosomministrazione</strong> con l&#8217;assistenza qualificata del farmacista.</p><p><strong>Destinatari</strong>, oltre ai <strong>farmacisti</strong> che partecipano al progetto, sono gli stessi cittadini dello <strong>screening con test sierologici rapidi</strong> avviato lo scorso 19 ottobre e tuttora in corso, che ha <strong>già coinvolto 326.000 persone</strong> e ha rilevato la positività al Coronavirus dopo tampone molecolare di conferma in circa 600 persone (lo 0,2%), disinnescando quindi la potenziale insorgenza di altrettanti focolai.</p><p>L’invito a partecipare, valido per i cittadini che hanno assistenza sanitaria in regione, è dunque rivolto a <strong>tutti gli scolari e gli studenti</strong> da <strong>0 a 18 anni</strong> e i <strong>maggiorenni</strong> che frequentano la <strong>scuola secondaria superiore</strong>, con i loro <strong>genitori </strong>(anche se separati e/o non conviventi e tutori/affidatari), <strong>fratelli</strong> <wbr>e <strong>sorelle</strong> ed altri <strong>familiari</strong> <strong>conviventi, nonché i nonni non conviventi</strong>; <strong>gli studenti universitari</strong> che hanno il medico di medicina generale in Emilia-Romagna e quelli che, benché qui assistiti, frequentano Università fuori regione. E ancora: il <strong>personale dei servizi educativi 0-3 anni</strong> e quello <strong>scolastico di ogni ordine e grado</strong>, compresi gli <strong>Enti di formazione</strong> che erogano i <strong>Percorsi di Istruzione e formazione professionale</strong> (IeFP) e gli studenti che li frequentano.</p><p>Consistente l’investimento finanziario della Regione, che <strong>rimborserà alle farmacie</strong> <strong>16,76 euro per ogni test</strong>, tra approvvigionamento del materiale, dispositivi di protezione individuale e remunerazione del servizio.</p><p>“Anche in questo caso parliamo di un’operazione senza precedenti in Italia, che ha richiesto e richiederà uno sforzo organizzativo ed economico straordinario, della Regione e delle farmacie che hanno deciso di aderire o lo faranno nelle prossime settimane- afferma l’assessore alle Politiche per la salute, <strong>Raffaele Donini</strong>-. Per la sanità un’arma in più per arginare la curva epidemica anche in vista di una possibile terza ondata, e per i cittadini della nostra regione, potenzialmente quasi la metà, la possibilità di verificare, gratuitamente e in totale sicurezza, se sono entrati in contatto con il virus. Adesso che il vaccino tanto atteso c’è- prosegue Donini- e l’Emilia-Romagna è pronta a partire con la vaccinazione agli operatori sanitari e agli ospiti delle residenze per anziani a inizio gennaio, dobbiamo resistere, continuando a sfruttare tutti gli strumenti possibili per prevenire e contrastare la diffusione del virus”.</p><p><strong>Le farmacie che hanno già aderito</strong></p><p>A una settimana dalla sottoscrizione dell’intesa, sono <strong>374 </strong>su 1.349 (a questa mattina)<strong> le farmacie convenzionate</strong> pubbliche o private che hanno <strong>già aderito all’iniziativa</strong>, il 28% del numero complessivo presente in regione, <strong>in aumento di ora in ora</strong>. A <strong>Piacenza</strong> hanno risposto positivamente 31 farmacie (32% del totale), a <strong>Parma</strong> 44 (31%), a <strong>Reggio Emilia</strong> 40 (26%), a <strong>Modena</strong> 51 (25%), a <strong>Bologna</strong> 86 (29%), a <strong>Ferrara</strong> 17 (13%), a <strong>Ravenna</strong> 34 (31%), a <strong>Forlì-Cesena</strong> 47 (40%), a <strong>Rimini</strong> 24 (24%).</p><p><strong>Cosa devono fare i cittadini</strong></p><p>Per <strong>effettuare il test</strong> occorre, dal 21 dicembre, <strong>prendere appuntamento con il farmacista</strong>, consultando l’elenco degli aderenti sul sito della Regione <a
href=https://salute.regione.emilia-romagna.it/antigenico-farmacie target=_blank rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://salute.regione.emilia-romagna.it/antigenico-farmacie&amp;source=gmail&amp;ust=1608387555540000&amp;usg=AFQjCNGLT4Rfm0UA7XaHvjA9x8o82Eku1g">https://salute.regione.emilia-<wbr>romagna.it/antigenico-farmacie</a></p><p>Il farmacista avrà cura, in fase di prenotazione, di informare il cittadino che l’attività verrà eseguita in <strong>autotest</strong>.  In <strong>caso di minori</strong>, un genitore o tutore deve dare il proprio consenso ed essere presente, per eseguire lui stesso il test al minore. L’attività sarà sempre svolta nel <strong>rispetto di tutte le misure di sicurezza</strong>, dall’uso obbligatorio e corretto della mascherina, che sarà abbassata solo nel momento del campionamento e poi riposizionata correttamente, all’igienizzazione delle mani, dal controllo della temperatura corporea al distanziamento.</p><p>Proprio perché si tratta di <strong>uno screening rivolto unicamente a persone prive di sintomi</strong>, per la sicurezza di cittadini e farmacisti <strong>non si può effettuare il test</strong> se negli ultimi 10 giorni si sono avuti contatti stretti con persone affette da Covid-19, se si ha febbre superiore a 37,5° C o sintomatologia respiratoria. Per i cittadini che si trovano in queste condizioni sono infatti attivi altri percorsi.</p><p><strong>Video dimostrativo</strong></p><p>Per fare vedere come si svolge il test (in modo molto semplice) è stato realizzato anche un <strong>video dimostrativo</strong>, disponibile allo stesso link sul sito regionale.</p><p><strong>Esito del test</strong></p><p>Il <strong>farmacista</strong> registrerà sul Portale regionale delle Farmacie i dati della persona che si sottopone al test; l’esito viene trasmesso al medico di sanità pubblica dell’Azienda Usl di assistenza e a quello di medicina generale. <strong>In caso di positività</strong>, il cittadino dovrà restare in isolamento presso il proprio domicilio evitando i contatti con altre persone, in attesa di essere contattato telefonicamente dai Servizi di santità pubblica della propria Ausl per eseguire il tampone molecolare nasofaringeo, che potrà confermare o meno la presenza del virus.</p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class=sd-content><ul><li
class=share-twitter><a
rel="nofollow noopener noreferrer" data-shared=sharing-twitter-497747 class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span
class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li
class=share-facebook><a
rel="nofollow noopener noreferrer" data-shared=sharing-facebook-497747 class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li
class=share-telegram><a
rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li
class=share-jetpack-whatsapp><a
rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li
class=share-end></li></ul></div></div></div><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div
id=fb-root></div><div
class=fb-follow>Seguici su Facebook:</div><div
class=fb-page data-href=https://www.facebook.com/sulpanaro.net/ data-tabs data-width data-height data-small-header=true data-adapt-container-width=true data-hide-cover=true data-show-facepile=false><blockquote
cite=https://www.facebook.com/sulpanaro.net/ class=fb-xfbml-parse-ignore><a
href=https://www.facebook.com/sulpanaro.net/ >sulPanaro.net</a></blockquote></div><div
class=et_post_meta_wrapper><p
class=post-meta> da <span
class="author vcard"><a
href=https://www.sulpanaro.net/author/antonellacard1/ title="Post di Redazione Sul Panaro" rel=author>Redazione Sul Panaro</a></span> | <span
class=published>20 Dic 2020</span> | <a
href=https://www.sulpanaro.net/category/in-primo-piano/ title="In Primo Piano">In Primo Piano</a>, <a
href=https://www.sulpanaro.net/category/san-possidonio-2/ title="San Possidonio">San Possidonio</a> | <span
class=comments-number><a
href=https://www.sulpanaro.net/2020/12/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte/#respond>0 commenti</a></span></p></div><div
class=testata-articolo>sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
class="nav-single clearfix">
<span
class=nav-previous><a
href=https://www.sulpanaro.net/2020/12/alla-guida-con-un-tasso-4-volte-il-consentito-maxi-multa-a-san-possidonio/ rel=prev><span
class=meta-nav>&laquo; &larr;</span> Alla guida con un tasso 4 volte il consentito, maxi multa a San Possidonio</a></span>
<span
class=nav-next></span></div><div
style="text-align: right;">
<a
href=https://www.facebook.com/sulPanaroEXPO/ target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/08/expo-follow-fb-small.x65204.png></a></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/12/alla-guida-con-un-tasso-4-volte-il-consentito-maxi-multa-a-san-possidonio/ title="Alla guida con un tasso 4 volte il consentito, maxi multa a San Possidonio"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/IMG-20201219-WA0003-220x120.x65204.jpg title="Alla guida con un tasso 4 volte il consentito, maxi multa a San Possidonio" alt="Alla guida con un tasso 4 volte il consentito, maxi multa a San Possidonio"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/12/alla-guida-con-un-tasso-4-volte-il-consentito-maxi-multa-a-san-possidonio/ >Alla guida con un tasso 4 volte il consentito, maxi multa a San Possidonio</a><div
class=box-excerpt>Per il 40enne fermato dalla Polizia locale scattata anche una denuncia penale<a
class=read-more href=https://www.sulpanaro.net/2020/12/alla-guida-con-un-tasso-4-volte-il-consentito-maxi-multa-a-san-possidonio/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/12/coronavirus-venerdi-un-decesso-a-mirandola-e-a-san-possidonio-sabato-un-decesso-a-finale/ title="Coronavirus, venerdì un decesso a Mirandola e a San Possidonio, sabato un decesso a Finale"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/lutto-preghiera-candelajpg-220x120.x65204.jpg title="Coronavirus, venerdì un decesso a Mirandola e a San Possidonio, sabato un decesso a Finale" alt="Coronavirus, venerdì un decesso a Mirandola e a San Possidonio, sabato un decesso a Finale"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/12/coronavirus-venerdi-un-decesso-a-mirandola-e-a-san-possidonio-sabato-un-decesso-a-finale/ >Coronavirus, venerdì un decesso a Mirandola e a San Possidonio, sabato un decesso a Finale</a><div
class=box-excerpt>Siamo così, in questa seconda ondata di Covid, a 76 decessi nella Bassa<a
class=read-more href=https://www.sulpanaro.net/2020/12/coronavirus-venerdi-un-decesso-a-mirandola-e-a-san-possidonio-sabato-un-decesso-a-finale/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/12/agli-anziani-soli-della-bassa-arrivano-le-cartoline-disegnate-dai-bimbi-delle-scuole-paritarie/ title="Agli anziani soli della Bassa arrivano le cartoline disegnate dai bimbi delle scuole paritarie"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/cartolina-auguri_10-220x120.x65204.jpg title="Agli anziani soli della Bassa arrivano le cartoline disegnate dai bimbi delle scuole paritarie" alt="Agli anziani soli della Bassa arrivano le cartoline disegnate dai bimbi delle scuole paritarie"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/12/agli-anziani-soli-della-bassa-arrivano-le-cartoline-disegnate-dai-bimbi-delle-scuole-paritarie/ >Agli anziani soli della Bassa arrivano le cartoline disegnate dai bimbi delle scuole paritarie</a><div
class=box-excerpt>Ne saranno distribuite 1000 nei luoghi di cura: un abbraccio grande da 729 bambini per scaldare il cuore di chi si sente solo e per ringraziare chi se ne prende cura.<a
class=read-more href=https://www.sulpanaro.net/2020/12/agli-anziani-soli-della-bassa-arrivano-le-cartoline-disegnate-dai-bimbi-delle-scuole-paritarie/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class=box-side><div
class="block ads-sidenews"><div
class=ads><div
class=sulpa-primo-piano id=sulpa-432475294><div
id=sulpa-slider-2722 class="custom-slider sulpa-slider-1070204370 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/114048 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/03/LIDRAULIK-PUBBLICITA-PER-WEB-1.x65204.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/486056 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/08/lOCANDA-FIORINA-16-06-20.new_.x65204.jpg alt  width=250 height=249></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/263662 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/03/Banner_Web_250x250px_Ag_Mirandola_ROSSO.x65204.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1070204370=jQuery(".sulpa-slider-1070204370");$sulpaslider1070204370.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1070204370.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1070204370.on("mouseover",function(){$sulpaslider1070204370.unslider("stop");}).on("mouseout",function(){$sulpaslider1070204370.unslider("start");});});</script></div></div></div><div
class=separator style="background: #d84176"></div><div
class="block ads-taglioalto"><div
class=ads><div
class=sulpa-taglio-alto id=sulpa-1013602103><div
id=sulpa-slider-2723 class="custom-slider sulpa-slider-1920891734 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/478987 rel=nofollow><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/06/Sinergas_Banner_Caldaia_250x250.x65204.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/70261 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/07/banner-2-gavioli-ivan_250x250-copia.x65204.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/208990 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/09/Logo-per-sulpanaro.x65204.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1920891734=jQuery(".sulpa-slider-1920891734");$sulpaslider1920891734.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1920891734.unslider({delay:5995,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1920891734.on("mouseover",function(){$sulpaslider1920891734.unslider("stop");}).on("mouseout",function(){$sulpaslider1920891734.unslider("start");});});</script></div></div></div></div></div><div
class=block-row><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/12/alla-guida-con-un-tasso-4-volte-il-consentito-maxi-multa-a-san-possidonio/ title="Alla guida con un tasso 4 volte il consentito, maxi multa a San Possidonio"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/IMG-20201219-WA0003-220x120.x65204.jpg title="Alla guida con un tasso 4 volte il consentito, maxi multa a San Possidonio" alt="Alla guida con un tasso 4 volte il consentito, maxi multa a San Possidonio"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/12/alla-guida-con-un-tasso-4-volte-il-consentito-maxi-multa-a-san-possidonio/ >Alla guida con un tasso 4 volte il consentito, maxi multa a San Possidonio</a><div
class=box-excerpt>Per il 40enne fermato dalla Polizia locale scattata anche una denuncia penale<a
class=read-more href=https://www.sulpanaro.net/2020/12/alla-guida-con-un-tasso-4-volte-il-consentito-maxi-multa-a-san-possidonio/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/12/coronavirus-venerdi-un-decesso-a-mirandola-e-a-san-possidonio-sabato-un-decesso-a-finale/ title="Coronavirus, venerdì un decesso a Mirandola e a San Possidonio, sabato un decesso a Finale"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/03/lutto-preghiera-candelajpg-220x120.x65204.jpg title="Coronavirus, venerdì un decesso a Mirandola e a San Possidonio, sabato un decesso a Finale" alt="Coronavirus, venerdì un decesso a Mirandola e a San Possidonio, sabato un decesso a Finale"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/12/coronavirus-venerdi-un-decesso-a-mirandola-e-a-san-possidonio-sabato-un-decesso-a-finale/ >Coronavirus, venerdì un decesso a Mirandola e a San Possidonio, sabato un decesso a Finale</a><div
class=box-excerpt>Siamo così, in questa seconda ondata di Covid, a 76 decessi nella Bassa<a
class=read-more href=https://www.sulpanaro.net/2020/12/coronavirus-venerdi-un-decesso-a-mirandola-e-a-san-possidonio-sabato-un-decesso-a-finale/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/12/agli-anziani-soli-della-bassa-arrivano-le-cartoline-disegnate-dai-bimbi-delle-scuole-paritarie/ title="Agli anziani soli della Bassa arrivano le cartoline disegnate dai bimbi delle scuole paritarie"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/cartolina-auguri_10-220x120.x65204.jpg title="Agli anziani soli della Bassa arrivano le cartoline disegnate dai bimbi delle scuole paritarie" alt="Agli anziani soli della Bassa arrivano le cartoline disegnate dai bimbi delle scuole paritarie"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/12/agli-anziani-soli-della-bassa-arrivano-le-cartoline-disegnate-dai-bimbi-delle-scuole-paritarie/ >Agli anziani soli della Bassa arrivano le cartoline disegnate dai bimbi delle scuole paritarie</a><div
class=box-excerpt>Ne saranno distribuite 1000 nei luoghi di cura: un abbraccio grande da 729 bambini per scaldare il cuore di chi si sente solo e per ringraziare chi se ne prende cura.<a
class=read-more href=https://www.sulpanaro.net/2020/12/agli-anziani-soli-della-bassa-arrivano-le-cartoline-disegnate-dai-bimbi-delle-scuole-paritarie/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio id=sulpa-1792528907><div
id=sulpa-slider-2725 class="custom-slider sulpa-slider-1861094926 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/194093 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/09/po.x65204.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58922 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/fap.x65204.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58809 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/Fenice_09-2018_250x250.x65204.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1861094926=jQuery(".sulpa-slider-1861094926");$sulpaslider1861094926.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1861094926.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1861094926.on("mouseover",function(){$sulpaslider1861094926.unslider("stop");}).on("mouseout",function(){$sulpaslider1861094926.unslider("start");});});</script></div></div></div></div><div
class=block-sulpanaroexpo-feed>
<a
class=image href=https://www.sulpanaroexpo.net target=_blank>
<img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo.x65204.jpg alt="SulPanaro Expo">
</a> <script>jQuery(function($){$.ajax({type:"POST",url:"https://www.sulpanaro.net/wp-admin/admin-ajax.php",data:{action:"feed_reader",feed:"https://www.sulpanaroexpo.net/category/expo-notizie/feed"},beforeSend:function(data,settings){$("#spe-feed").addClass("loading");},complete:function(data,textStatus){$("#spe-feed").removeClass("loading");},error:function(data,textStatus,errorThrown){console.log("Error "+textStatus+":"+errorThrown);},success:function(xml){var output="",counter=1;$(xml).find("item").each(function(){var link=$(this).find("link").text();var title=$(this).find("title").text();var description=$(this).find("description").text().replace(/<[^>]*>?/gm,"");output+="<div class=\"swiper-slide article\">";output+="<a class=\"title\" href=\""+link+"\" target=\"_blank\">"+title+"</a>";output+="<div class=\"excerpt\">"+description+"</div>";output+="</div>";if(++counter>7)return false;});$(".feed-box","#spe-feed").html(output);new Swiper($("#spe-feed .swiper-container"),{loop:true,autoplay:4000,slidesPerView:1,direction:"vertical",pagination:$(".swiper-pagination","#spe-feed"),paginationClickable:true});}});});</script><div
id=spe-feed class=feed-box-container><div
class=swiper-container><div
class="swiper-wrapper feed-box"></div></div><div
class=swiper-pagination></div></div></div><div
class=block-sulpanaroexpo-feed-mobile> <script>jQuery(function($){$.ajax({type:"POST",url:"https://www.sulpanaro.net/wp-admin/admin-ajax.php",data:{action:"feed_reader",feed:"https://www.sulpanaroexpo.net/category/expo-notizie/feed"},beforeSend:function(data,settings){$(".feed-box","#spe-feed-mobile").addClass("loading");},complete:function(data,textStatus){$(".feed-box","#spe-feed-mobile").removeClass("loading");},error:function(data,textStatus,errorThrown){console.log("Error "+textStatus+":"+errorThrown);},success:function(xml){var output="",counter=1;$(xml).find("item").each(function(){var link=$(this).find("link").text();var title=$(this).find("title").text();output+="<li class=\"news\">";output+="<a class=\"title\" href=\""+link+"\" target=\"_blank\">"+title+"</a>";output+="</li>";if(++counter>7)return false;});$(".feed-box","#spe-feed-mobile").html(output);$(".feed-box","#spe-feed-mobile").webTicker({height:"50px",startEmpty:false,hoverpause:false});}});});</script><div
id=spe-feed-mobile class=feed-box-container><div
class=box-title><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2.x65204.png><a
href=https://www.sulpanaroexpo.net title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div
class=feed-ticker><ul
class="feed-ticker-container feed-box"></ul></div></div></div><div
class=block-row><div
class="block ads-1box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-1 id=sulpa-2093948200><div
id=sulpa-slider-2730 class="custom-slider sulpa-slider-792857508 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/400531 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/12/gruppo-cav-banner250-ver2-1.x65204.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/404937 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/12/idea-casa-banner250.x65204.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/62900 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/03/192243de-8eb9-4163-9d46-35d4079f6238.x65204.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider792857508=jQuery(".sulpa-slider-792857508");$sulpaslider792857508.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider792857508.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider792857508.on("mouseover",function(){$sulpaslider792857508.unslider("stop");}).on("mouseout",function(){$sulpaslider792857508.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href=https://www.sulpanaro.net/le-rubriche-sulpanaro-net/ >Rubriche</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x65204.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/12/le-organizzazioni-aziendali-al-tempo-del-covid-19/ >Le organizzazioni aziendali al tempo del Covid-19</a><div
class=box-excerpt>Occorre riprogrammare la nostra quotidianità, lasciando da parte gli interessi personali concentrandosi su altre forme di benessere, che tengano conto della salute e degli interessi dell’intera comunità.<a
class=read-more href=https://www.sulpanaro.net/2020/12/le-organizzazioni-aziendali-al-tempo-del-covid-19/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x65204.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/11/covid-19-rapporto-sulleconomia-dellemilia-romagna/ >Covid-19: rapporto sull'economia dell'Emilia-Romagna</a><div
class=box-excerpt>Secondo il rapporto congiunturale redatto dalla Banca d’Italia, anche l’economia della prosperosa Emilia-Romagna, a causa della diffusione della pandemia di Covid-19, sta soffrendo molto.<a
class=read-more href=https://www.sulpanaro.net/2020/11/covid-19-rapporto-sulleconomia-dellemilia-romagna/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x65204.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/11/lavoro-le-figure-richieste-nel-post-covid/ >Lavoro: le figure richieste nel post Covid</a><div
class=box-excerpt>Secondo una stima elaborata da Unioncamere, nei prossimi quattro anni, quasi due milioni e mezzo di giovani in possesso di lauree, diplomi e qualifiche professionali troveranno lavoro. Un terzo riguarderà le qualifiche professionali, mentre i restanti due terzi laureati e diplomati.<a
class=read-more href=https://www.sulpanaro.net/2020/11/lavoro-le-figure-richieste-nel-post-covid/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x65204.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/10/recessione-economica-globale-da-covid-19/ >Recessione economica globale da Covid-19</a><div
class=box-excerpt>La pandemia sta causando una recessione economica globale.<a
class=read-more href=https://www.sulpanaro.net/2020/10/recessione-economica-globale-da-covid-19/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/lettere-persiane.x65204.png title="Lettere persiane" alt="Lettere persiane"></div><a
class=title href=https://www.sulpanaro.net/2020/09/si-torna-a-scuola-incipit-vita-nova-la-riflessione/ >Si torna a scuola, incipit vita nova - LA RIFLESSIONE</a><div
class=box-excerpt>E un’autentica paideia civica ed esistenziale, capace di formare la mente e l’anima degli individui educandoli al Mondo della Vita, secondo lo studente mirandolese Giovanni Battista Oliani<a
class=read-more href=https://www.sulpanaro.net/2020/09/si-torna-a-scuola-incipit-vita-nova-la-riflessione/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/la-natura-nella-bassa-che-non-ti-aspetti.x65204.png title="La natura nella Bassa che non ti aspetti" alt="La natura nella Bassa che non ti aspetti"></div><a
class=title href=https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/ >La biodiversità che non ti aspetti: le Valli mirandolesi</a><div
class=box-excerpt>La biologa Eleonora Tomasini ci porta alla scoperta della Stazione Ornitologica Modenese che si trova a Mirandola<a
class=read-more href=https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/ >Disability Manager, Il “facilitatore” ponte tra aziende e lavoratori diversamente abili</a><div
class=box-excerpt>La rubrica "Disabilità e diritto al lavoro" di Francesca Monari<a
class=read-more href=https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/la-natura-nella-bassa-che-non-ti-aspetti.x65204.png title="La natura nella Bassa che non ti aspetti" alt="La natura nella Bassa che non ti aspetti"></div><a
class=title href=https://www.sulpanaro.net/2020/08/un-paradiso-terrestre-per-piante-e-uccelli-le-meleghine-a-finale-emilia-la-natura-della-bassa-che-non-ti-aspetti/ >Un paradiso terrestre per piante e uccelli: le Meleghine a Finale Emilia - La natura della Bassa che non ti aspetti</a><div
class=box-excerpt>La biologa Eleonora Tomasini ci porta alla scoperta dell'oasi faunistica nata dall’impianto di fitodepurazione<a
class=read-more href=https://www.sulpanaro.net/2020/08/un-paradiso-terrestre-per-piante-e-uccelli-le-meleghine-a-finale-emilia-la-natura-della-bassa-che-non-ti-aspetti/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.x65204.png title="Consigli di salute" alt="Consigli di salute"></div><a
class=title href=https://www.sulpanaro.net/2020/08/paradontite-e-perdita-dei-denti/ >Paradontite e perdita dei denti</a><div
class=box-excerpt><a
class=read-more href=https://www.sulpanaro.net/2020/08/paradontite-e-perdita-dei-denti/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.x65204.png title="Consigli di salute" alt="Consigli di salute"></div><a
class=title href=https://www.sulpanaro.net/2020/08/non-si-e-stati-dal-dentista-per-diversi-anni-e-ora/ >Non si è stati dal dentista per diversi anni, e ora...</a><div
class=box-excerpt><a
class=read-more href=https://www.sulpanaro.net/2020/08/non-si-e-stati-dal-dentista-per-diversi-anni-e-ora/ >leggi tutto</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-2box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-2 id=sulpa-1712153404><div
id=sulpa-slider-2731 class="custom-slider sulpa-slider-772414500 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314963 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-san-felice-1.x65204.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59468 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/250x250-BSF.x65204.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/394139 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/11/bellini_banner_250.x65204.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider772414500=jQuery(".sulpa-slider-772414500");$sulpaslider772414500.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider772414500.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider772414500.on("mouseover",function(){$sulpaslider772414500.unslider("stop");}).on("mouseout",function(){$sulpaslider772414500.unslider("start");});});</script></div></div><div
class=ads><div
class=sulpa-taglio-medio-lungo-3 id=sulpa-554239790><div
id=sulpa-slider-2732 class="custom-slider sulpa-slider-1171578394 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/370253 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/10/edilcam-grafica-ads-2.x65204.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59449 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/facebook_1487146510406.x65204.jpg alt  width=200 height=261></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/489995 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/10/unnamed.x65204.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1171578394=jQuery(".sulpa-slider-1171578394");$sulpaslider1171578394.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1171578394.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1171578394.on("mouseover",function(){$sulpaslider1171578394.unslider("stop");}).on("mouseout",function(){$sulpaslider1171578394.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block block-videogallery"><h3 class="block-title"><a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg target=_blank>Sul Panaro on air</a></h3><div
class=block-content><li
id=wordpressyoutubeplaylistwidget-2 class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><ul
class="youtube-playlist horizontal"><li><img
src=https://i.ytimg.com/vi/qHKiivP7ejM/mqdefault.jpg><a
class=play data-video_id=qHKiivP7ejM target=_blank href="https://www.youtube.com/watch?v=qHKiivP7ejM" title="Rompe l'argine del Diversivo a Finale Emilia">Watch</a><span>Rompe l'argine del Diversivo a Finale Emilia</span></li><li><img
src=https://i.ytimg.com/vi/N_Sk6qUohhI/mqdefault.jpg><a
class=play data-video_id=N_Sk6qUohhI target=_blank href="https://www.youtube.com/watch?v=N_Sk6qUohhI" title="La stella cadente di Capodanno, trovati i frammenti">Watch</a><span>La stella cadente di Capodanno, trovati i frammenti</span></li><li><img
src=https://i.ytimg.com/vi/EasHfGRDoxM/mqdefault.jpg><a
class=play data-video_id=EasHfGRDoxM target=_blank href="https://www.youtube.com/watch?v=EasHfGRDoxM" title="Due ragazzini nei guai per aver distrutto le lapidi dei partigiani">Watch</a><span>Due ragazzini nei guai per aver distrutto le lapidi dei partigiani</span></li></ul></div></div><div
class="block ads-tagliobasso"><div
class=ads><div
class=sulpa-taglio-basso id=sulpa-376629420><div
id=sulpa-slider-2724 class="custom-slider sulpa-slider-1383015380 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59894 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.x65204.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/404939 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/12/animiertes-gif-von-online-umwandeln-de.x65204.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58919 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/COPERTURE-4D-250x250-3.x65204.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1383015380=jQuery(".sulpa-slider-1383015380");$sulpaslider1383015380.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1383015380.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1383015380.on("mouseover",function(){$sulpaslider1383015380.unslider("stop");}).on("mouseout",function(){$sulpaslider1383015380.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-homemiddle-sinistro"><div
class=ads><div
class=sulpa-home-middle-sinistro id=sulpa-688566271><div
id=sulpa-slider-3490 class="custom-slider sulpa-slider-1822797411 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/486152 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/09/LOGO-La-Pace-1.x65204.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58806 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.x65204.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/91722 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.x65204.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1822797411=jQuery(".sulpa-slider-1822797411");$sulpaslider1822797411.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1822797411.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1822797411.on("mouseover",function(){$sulpaslider1822797411.unslider("stop");}).on("mouseout",function(){$sulpaslider1822797411.unslider("start");});});</script></div></div></div><div
class="block block-mostread"><h3 class="block-title"><a
href=https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/ >I più letti</a></h3><div
class=block-content><li
id=st4_mr_widget-2 class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2><ul><li><a
title='Finale Emilia, beve davanti al bar: multa di 400 euro. E una uguale alla barista (3724)' href=https://www.sulpanaro.net/2020/11/finale-emilia-beve-un-caffe-davanti-al-bar-multa-di-400-euro-e-una-uguale-alla-barista/ >Finale Emilia, beve davanti al bar: multa di 400 euro. E una uguale alla barista</a></li><li><a
title='Aggiornamento Coronavirus 20/11. Nel Modenese 625 nuovi casi. In Emilia 2.533 e 47 decessi (3117)' href=https://www.sulpanaro.net/2020/11/aggiornamento-coronavirus-20-11-nel-modenese-625-nuovi-casi-in-emilia-2-533-e-47-decessi/ >Aggiornamento Coronavirus 20/11. Nel Modenese 625 nuovi casi. In Emilia 2.533 e 47 decessi</a></li><li><a
title='C&#039;è un lupo nella Bassa, il biologo Carletti: &quot;Nessuna paura, ma massima precauzione&quot; (3107)' href=https://www.sulpanaro.net/2020/12/lupo-nella-bassa-il-biologo-carletti-nessuna-paura-ma-massima-precauzione/ >C'è un lupo nella Bassa, il biologo Carletti: "Nessuna paura, ma massima precauzione"</a></li><li><a
title='Coronavirus, nuovi decessi a Mirandola, Finale Emilia, Soliera e Nonantola (2556)' href=https://www.sulpanaro.net/2020/12/coronavirus-nuovi-decessi-a-mirandola-finale-emilia-soliera-e-nonantola/ >Coronavirus, nuovi decessi a Mirandola, Finale Emilia, Soliera e Nonantola</a></li></ul></li></div></div><div
class="block block-rubrica-ddl"><h3 class="block-title">Disabilità e diritto al lavoro</h3><div
class=block-content><div
class="news-box ddl-"><div
class=swiper-container data-swiper-id=newsbox-ddl- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/ >Disability Manager, Il “facilitatore” ponte tra aziende e lavoratori diversamente abili</a><div
class=box-excerpt>La rubrica "Disabilità e diritto al lavoro" di Francesca Monari<a
class=read-more href=https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/ >Disabilità e diritto al lavoro - Assunzioni obbligatorie L.68/99 sospese per Covid</a><div
class=box-excerpt>Per due mesisospesi gli adempimenti relativi sia ai disabili sia ai soggetti appartenenti alle altre categorie protette<a
class=read-more href=https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/ >Disabilità e diritto al lavoro - Intervista a Cristiana Casarini, che ci racconta come si lavora in carrozzina</a><div
class=box-excerpt>L'esperta di risorse umane Francesca Monari raccoglie la testimonanza dell'impiegata comunale di Finale Emilia nota per i suoi libri e  le attività di beneficienza<a
class=read-more href=https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-homemiddle-destro"><div
class=ads><div
class=sulpa-home-middle-destro id=sulpa-242052897><div
id=sulpa-slider-3491 class="custom-slider sulpa-slider-1076354834 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/486150 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/09/unnamed-1.x65204.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/478113 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/06/unnamed-2.x65204.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314966 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.x65204.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1076354834=jQuery(".sulpa-slider-1076354834");$sulpaslider1076354834.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1076354834.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1076354834.on("mouseover",function(){$sulpaslider1076354834.unslider("stop");}).on("mouseout",function(){$sulpaslider1076354834.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-topfooter-sinistro"><div
class=ads><div
class=sulpa-top-footer-sinistro id=sulpa-226990917><div
id=sulpa-slider-2856 class="custom-slider sulpa-slider-43937138 sulpa-slider"><ul><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.x65204.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/476500 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/06/Banner-Contact-250x250-2.x65204.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/476242 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/05/Banner10-250x250px.x65204.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider43937138=jQuery(".sulpa-slider-43937138");$sulpaslider43937138.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider43937138.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider43937138.on("mouseover",function(){$sulpaslider43937138.unslider("stop");}).on("mouseout",function(){$sulpaslider43937138.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href=https://www.sulpanaro.net/category/curiosita/ >Curiosità</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=2><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/12/casette-nido-sparse-nelle-campagne-di-mirandola-per-latteso-ritorno-in-primavera-del-falco-grillaio/ title="Casette nido sparse nelle campagne di Mirandola per l&#039;atteso ritorno in primavera del falco grillaio"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/foto-tecnici-E-distribuzione-cassette-nidoJPG-2-220x120.x65204.jpg title="Casette nido sparse nelle campagne di Mirandola per l&#039;atteso ritorno in primavera del falco grillaio" alt="Casette nido sparse nelle campagne di Mirandola per l&#039;atteso ritorno in primavera del falco grillaio"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/12/casette-nido-sparse-nelle-campagne-di-mirandola-per-latteso-ritorno-in-primavera-del-falco-grillaio/ >Casette nido sparse nelle campagne di Mirandola per l'atteso ritorno in primavera del falco grillaio</a><div
class=box-excerpt>Sono stati installati su sostegni di linee elettriche in cavo isolato da una task force di tecnici di E-Distribuzione per il progetto "100 Nidi sicuri"<a
class=read-more href=https://www.sulpanaro.net/2020/12/casette-nido-sparse-nelle-campagne-di-mirandola-per-latteso-ritorno-in-primavera-del-falco-grillaio/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/12/una-guida-per-proteggere-i-familiari-dal-covid-ecco-un-video-per-i-caregiver/ title="Una guida per proteggere i familiari dal Covid, ecco un video per i caregiver"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/266_prendersi-cura-220x120.x65204.jpg title="Una guida per proteggere i familiari dal Covid, ecco un video per i caregiver" alt="Una guida per proteggere i familiari dal Covid, ecco un video per i caregiver"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/12/una-guida-per-proteggere-i-familiari-dal-covid-ecco-un-video-per-i-caregiver/ >Una guida per proteggere i familiari dal Covid, ecco un video per i caregiver</a><div
class=box-excerpt>Contiene le conoscenze di base sul Sars-CoV-2, sia le regole da applicare per l’uso corretto dei dispositivi di protezione personale, il rispetto del distanziamento, l’igiene e la sanificazione degli ambienti domestici.<a
class=read-more href=https://www.sulpanaro.net/2020/12/una-guida-per-proteggere-i-familiari-dal-covid-ecco-un-video-per-i-caregiver/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/12/tengono-il-motore-acceso-mentre-aspettano-che-i-figli-escano-da-scuola-la-reprimenda-del-comune-di-mirandola/ title="Tengono il motore acceso mentre aspettano che i figli escano da scuola, la reprimenda del Comune di Mirandola"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/traffico-scuola-mirandola-ok-220x120.x65204.jpg title="Tengono il motore acceso mentre aspettano che i figli escano da scuola, la reprimenda del Comune di Mirandola" alt="Tengono il motore acceso mentre aspettano che i figli escano da scuola, la reprimenda del Comune di Mirandola"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/12/tengono-il-motore-acceso-mentre-aspettano-che-i-figli-escano-da-scuola-la-reprimenda-del-comune-di-mirandola/ >Tengono il motore acceso mentre aspettano che i figli escano da scuola, la reprimenda del Comune di Mirandola</a><div
class=box-excerpt>Questo genere di comportamento, oltre che inopportuno ed irrispettoso, è vietato e sanzionabile<a
class=read-more href=https://www.sulpanaro.net/2020/12/tengono-il-motore-acceso-mentre-aspettano-che-i-figli-escano-da-scuola-la-reprimenda-del-comune-di-mirandola/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/12/esce-di-strada-e-finisce-proprio-sul-ciglio-del-fiume-con-la-sua-panda/ title="Esce di strada e finisce proprio sul ciglio del fiume con la sua Panda"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/panda-nel-naviglio-fiume-bomporto-220x120.x65204.jpg title="Esce di strada e finisce proprio sul ciglio del fiume con la sua Panda" alt="Esce di strada e finisce proprio sul ciglio del fiume con la sua Panda"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/12/esce-di-strada-e-finisce-proprio-sul-ciglio-del-fiume-con-la-sua-panda/ >Esce di strada e finisce proprio sul ciglio del fiume con la sua Panda</a><div
class=box-excerpt>Ci è mancato tanto così perché finisse in acqua<a
class=read-more href=https://www.sulpanaro.net/2020/12/esce-di-strada-e-finisce-proprio-sul-ciglio-del-fiume-con-la-sua-panda/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/12/finale-emilia-la-slitta-di-babbo-natale-in-giro-per-la-citta/ title="Finale Emilia, la slitta di Babbo Natale in giro per la città"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/finale-emilia-babbo-natale-220x120.x65204.jpg title="Finale Emilia, la slitta di Babbo Natale in giro per la città" alt="Finale Emilia, la slitta di Babbo Natale in giro per la città"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/12/finale-emilia-la-slitta-di-babbo-natale-in-giro-per-la-citta/ >Finale Emilia, la slitta di Babbo Natale in giro per la città</a><div
class=box-excerpt>Paolo Saletti ha ringraziato dalla sua pagina Facebook il comitato Carnevale di Finale Emilia per il suo contributo al Natale<a
class=read-more href=https://www.sulpanaro.net/2020/12/finale-emilia-la-slitta-di-babbo-natale-in-giro-per-la-citta/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/12/lupi-in-espansione-conoscerli-per-proteggerli-e-proteggerci/ title="Lupi in espansione: conoscerli per proteggerli e proteggerci"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/Luparo-220x120.x65204.jpg title="Lupi in espansione: conoscerli per proteggerli e proteggerci" alt="Lupi in espansione: conoscerli per proteggerli e proteggerci"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/12/lupi-in-espansione-conoscerli-per-proteggerli-e-proteggerci/ >Lupi in espansione: conoscerli per proteggerli e proteggerci</a><div
class=box-excerpt>"I giovani lupi d'inverno abbandonano il nucleo famigliare per cercare una compagna con cui riprodursi:  ecco perché vediamo un lupo “solitario”, spiega Eleonora Tomasini, ecologa naturalista<a
class=read-more href=https://www.sulpanaro.net/2020/12/lupi-in-espansione-conoscerli-per-proteggerli-e-proteggerci/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/12/le-mascherine-dove-non-sattacca-in-virus-in-vendita-a-nonantola-per-solidarieta-con-gli-alluvionati/ title="Le mascherine dove non s&#039;attacca in virus in vendita a Nonantola per solidarietà con gli alluvionati"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/131015090_608864663276548_5874381644985779710_n-220x120.x65204.jpg title="Le mascherine dove non s&#039;attacca in virus in vendita a Nonantola per solidarietà con gli alluvionati" alt="Le mascherine dove non s&#039;attacca in virus in vendita a Nonantola per solidarietà con gli alluvionati"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/12/le-mascherine-dove-non-sattacca-in-virus-in-vendita-a-nonantola-per-solidarieta-con-gli-alluvionati/ >Le mascherine dove non s'attacca in virus in vendita a Nonantola per solidarietà con gli alluvionati</a><div
class=box-excerpt>Presso un negozio di abbigliamento nel centro della cittadina<a
class=read-more href=https://www.sulpanaro.net/2020/12/le-mascherine-dove-non-sattacca-in-virus-in-vendita-a-nonantola-per-solidarieta-con-gli-alluvionati/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/12/dalle-casseforti-al-vino-biologico-i-razzaboni-di-mirandola-diversificano/ title="Dalle casseforti al vino biologico, i Razzaboni di Mirandola diversificano"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/Da-sinistra-Tommaso-Riccardo-Andrea-e-Vittorio-Razzaboni-220x120.x65204.jpg title="Dalle casseforti al vino biologico, i Razzaboni di Mirandola diversificano" alt="Dalle casseforti al vino biologico, i Razzaboni di Mirandola diversificano"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/12/dalle-casseforti-al-vino-biologico-i-razzaboni-di-mirandola-diversificano/ >Dalle casseforti al vino biologico, i Razzaboni di Mirandola diversificano</a><div
class=box-excerpt>Vittorio Razzaboni, insieme ai figli Riccardo, Andrea e Tommaso, ha dato vita a una realtà che mira a intercettare quel turismo enogastronomico tanto caro alla nostra provincia.<a
class=read-more href=https://www.sulpanaro.net/2020/12/dalle-casseforti-al-vino-biologico-i-razzaboni-di-mirandola-diversificano/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/12/soliera-e-modena-due-atleti-del-club-64-ai-nazionali-giovanili-online-di-scacchi/ title="Soliera e Modena, due atleti del Club 64 ai Nazionali Giovanili online di scacchi"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/luca-ballotti-1-220x120.x65204.jpg title="Soliera e Modena, due atleti del Club 64 ai Nazionali Giovanili online di scacchi" alt="Soliera e Modena, due atleti del Club 64 ai Nazionali Giovanili online di scacchi"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/12/soliera-e-modena-due-atleti-del-club-64-ai-nazionali-giovanili-online-di-scacchi/ >Soliera e Modena, due atleti del Club 64 ai Nazionali Giovanili online di scacchi</a><div
class=box-excerpt>Luca Ballotti (ITIS Fermi) e Samuele Mammi (Liceo Tassoni): due giovani atleti del Club 64 di Modena selezionati per il Nazionale Giovanile Online del gioco che sta spopolando grazie a Netflix<a
class=read-more href=https://www.sulpanaro.net/2020/12/soliera-e-modena-due-atleti-del-club-64-ai-nazionali-giovanili-online-di-scacchi/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2020/12/un-lupo-si-aggira-per-le-campagne-di-cavezzo-la-polizia-provinciale-indaga/ title="Un lupo si aggira per le campagne di Cavezzo, la Polizia provinciale indaga"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/lupo-cavezzo-220x120.x65204.jpg title="Un lupo si aggira per le campagne di Cavezzo, la Polizia provinciale indaga" alt="Un lupo si aggira per le campagne di Cavezzo, la Polizia provinciale indaga"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/12/un-lupo-si-aggira-per-le-campagne-di-cavezzo-la-polizia-provinciale-indaga/ >Un lupo si aggira per le campagne di Cavezzo, la Polizia provinciale indaga</a><div
class=box-excerpt>L'animale, essendo specie protetta, va lasciato in pace<a
class=read-more href=https://www.sulpanaro.net/2020/12/un-lupo-si-aggira-per-le-campagne-di-cavezzo-la-polizia-provinciale-indaga/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-topfooter-destro"><div
class=ads><div
class=sulpa-top-footer-destro id=sulpa-290380519><div
id=sulpa-slider-2857 class="custom-slider sulpa-slider-1573845019 sulpa-slider"><ul><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/12/banner-adv-250x250.x65204.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435451 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/02/BANNER-SCORREVOLE-1.x65204.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/114071 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/03/250X250.x65204.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1573845019=jQuery(".sulpa-slider-1573845019");$sulpaslider1573845019.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1573845019.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1573845019.on("mouseover",function(){$sulpaslider1573845019.unslider("stop");}).on("mouseout",function(){$sulpaslider1573845019.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-home-bottom"><div
class=ads><div
class=sulpa-home-bottom id=sulpa-1917912016><div
id=sulpa-slider-3493 class="custom-slider sulpa-slider-781816777 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435866 rel=nofollow><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-1100x100-rev2.x65204.jpg alt  width=1100 height=100></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418347 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/artenova-banner1100x100-1.x65204.gif alt  width=1100 height=100></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/414253 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/banner_sulpanaro_expo.x65204.gif alt  width=1100 height=100></a></li></ul></div><script>jQuery(function(){var $sulpaslider781816777=jQuery(".sulpa-slider-781816777");$sulpaslider781816777.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider781816777.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider781816777.on("mouseover",function(){$sulpaslider781816777.unslider("stop");}).on("mouseout",function(){$sulpaslider781816777.unslider("start");});});</script></div></div></div><div
class="block ads-home-bottom-mobile"><div
class=ads><div
class=sulpa-home-bottom-mobile id=sulpa-2054241743><div
id=sulpa-slider-3723 class="custom-slider sulpa-slider-663140411 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435527 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-250x250-rev2.x65204.gif alt  width=250 height=250></a></li><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.x65204.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418349 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/11/artenova-banner250-1.x65204.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider663140411=jQuery(".sulpa-slider-663140411");$sulpaslider663140411.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider663140411.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider663140411.on("mouseover",function(){$sulpaslider663140411.unslider("stop");}).on("mouseout",function(){$sulpaslider663140411.unslider("start");});});</script></div></div></div></div></div><div
class=et_post_meta_wrapper></div></article></div></div></div></div>
 <script async defer crossorigin=anonymous src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script> <footer
id=main-footer><div
id=et-footer-nav><div
class=container><ul
id=menu-menu-footer class=bottom-nav><li
id=menu-item-58733 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li><li
id=menu-item-58734 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li><li
id=menu-item-58735 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href=https://www.sulpanaro.net/pubblicita/ >Pubblicità</a></li><li
id=menu-item-205643 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a
href=https://www.sulpanaro.net/privacy/ >Privacy</a></li><li
id=menu-item-205642 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a
href=https://www.sulpanaro.net/cookie-policy/ >Cookie Policy</a></li><li
id=menu-item-205650 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a
href=https://www.sulpanaro.net/credits/ >Credits</a></li></ul></div></div><div
id=footer-bottom><div
class="container clearfix"><div
id=footer-info>sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM).</div></div></div></footer></div></div>  <script>var advanced_ads_ga_UID='UA-16787828-27';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2020\/12\/tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte\/":497747};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/c99e7.x65204.js></script> <script>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"c7c6c1bb28"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/1945e.x65204.js></script> <script>var DIVI={"item_count":"%d Item","items_count":"%d Items"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/107c3.x65204.js></script> <script>var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"f525fb1e46","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"6a72e5481d","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"497747","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};var et_pb_box_shadow_elements=[];var et_pb_motion_elements={"desktop":[],"tablet":[],"phone":[]};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/22a18.x65204.js></script> <script>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/de634.x65204.js></script> <script>var advadsGALocale={"Impressions":"Impressioni","Clicks":"Clic"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/69bb3.x65204.js></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/d6089.x65204.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202051.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.5',blog:'67149550',post:'497747',tz:'1',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','497747']);</script> <div
id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div
class=cookie-notice-container style="color: #fff;"><span
id=cn-notice-text class=cn-text-container>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span
id=cn-notice-buttons class=cn-buttons-container><a
href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button" aria-label=Ok>Ok</a><a
href target=_blank id=cn-more-info class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a
href=javascript:void(0); id=cn-close-notice data-cookie-set=accept class=cn-close-icon aria-label=Ok></a></div></div>
 <script src="https://www.google.com/recaptcha/api.js?render=6Lf-89cZAAAAANePvDTG19eU1dGSvjfvXJwN5zgh"></script> <script>(function(grecaptcha){var anr_onloadCallback=function(){grecaptcha.execute('6Lf-89cZAAAAANePvDTG19eU1dGSvjfvXJwN5zgh',{action:'advanced_nocaptcha_recaptcha'}).then(function(token){for(var i=0;i<document.forms.length;i++){var form=document.forms[i];var captcha=form.querySelector('input[name="g-recaptcha-response"]');if(null===captcha)
continue;captcha.value=token;}});};grecaptcha.ready(anr_onloadCallback);document.addEventListener('wpcf7submit',anr_onloadCallback,false);if(typeof jQuery!=='undefined'){jQuery(document.body).on('checkout_error',anr_onloadCallback);}
setInterval(anr_onloadCallback,110000);})(grecaptcha);</script> <script>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</script><script>if('undefined'==typeof window.advadsGATracking)window.advadsGATracking={};advadsGATracking.postContext={"postID":497747,"postSlug":"tamponi-rapidi-e-gratuiti-in-farmacia-lunedi-si-parte","cats":"in-primo-piano,san-possidonio-2,taglio-basso-san-possidonio-2"};</script></body></html>