<!DOCTYPE html>
<!--[if IE 6]><html
id=ie6 lang=it-IT>
<![endif]-->
<!--[if IE 7]><html
id=ie7 lang=it-IT>
<![endif]-->
<!--[if IE 8]><html
id=ie8 lang=it-IT>
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang=it-IT>
<!--<![endif]--><head><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><link
rel=pingback href=https://www.sulpanaro.net/xmlrpc.php><!--[if lt IE 9]> <script src=https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.x70798.js></script> <![endif]--> <script>document.documentElement.className='js';</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-16787828-27');</script> <title>La scienziata Laura Bassi Veratti protagonista del doodle di Google - SulPanaro | News</title><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="La scienziata Laura Bassi Veratti protagonista del doodle di Google - SulPanaro | News"><meta
property="og:description" content="Laura Bassi è stata la seconda donna a laurearsi in Italia e la prima a ottenere una cattedra universitaria. "><meta
property="og:url" content="https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/"><meta
property="og:site_name" content="SulPanaro | News"><meta
property="article:published_time" content="2021-04-17T13:00:45+00:00"><meta
property="article:modified_time" content="2021-04-17T13:02:25+00:00"><meta
property="og:image" content="https://www.sulpanaro.net/wp-content/uploads/2021/04/laura-bassi-veratti.jpg"><meta
property="og:image:width" content="400"><meta
property="og:image:height" content="600"><meta
property="fb:app_id" content="273334844142427"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","potentialAction":[{"@type":"SearchAction","target":"https://www.sulpanaro.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/#primaryimage","inLanguage":"it-IT","url":"https://www.sulpanaro.net/wp-content/uploads/2021/04/laura-bassi-veratti.jpg","width":400,"height":600},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/#webpage","url":"https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/","name":"La scienziata Laura Bassi Veratti protagonista del doodle di Google - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/#primaryimage"},"datePublished":"2021-04-17T13:00:45+00:00","dateModified":"2021-04-17T13:02:25+00:00","author":{"@id":"https://www.sulpanaro.net/#/schema/person/a40978021cb5a9503c43fa93d05aef97"},"breadcrumb":{"@id":"https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/","url":"https://www.sulpanaro.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/ultime-notizie/","url":"https://www.sulpanaro.net/ultime-notizie/","name":"Ultime notizie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/category/curiosita/","url":"https://www.sulpanaro.net/category/curiosita/","name":"Curiosit\u00e0"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/","url":"https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/","name":"La scienziata Laura Bassi Veratti protagonista del doodle di Google"}}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/a40978021cb5a9503c43fa93d05aef97","name":"Valentina Vagnoni"}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed" href=https://www.sulpanaro.net/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed dei commenti" href=https://www.sulpanaro.net/comments/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; La scienziata Laura Bassi Veratti protagonista del doodle di Google Feed dei commenti" href=https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <meta
content="SulPanaro v.1.0.0" name="generator"><style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://www.sulpanaro.net/wp-content/cache/minify/38fc6.x70798.css media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link
rel=stylesheet href=https://www.sulpanaro.net/wp-content/cache/minify/f6127.x70798.css media=all><link
rel=stylesheet id=divi-fonts-css  href=https://fonts.googleapis.com/css type=text/css media=all><link
rel=stylesheet href=https://www.sulpanaro.net/wp-content/cache/minify/cc26c.x70798.css media=all> <script src=https://www.sulpanaro.net/wp-content/cache/minify/65e80.x70798.js></script> <script>var related_posts_js_options={"post_heading":"h4"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/9ca9d.x70798.js></script> <script>var cnArgs={"ajaxUrl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"1afd92c74c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/545b0.x70798.js></script> <script>var es_data={"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/40b26.x70798.js></script> <script>var advads_options={"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/15940.x70798.js></script> <script>var et_core_api_spam_recaptcha={"site_key":"","page_action":{"action":"la_scienziata_laura_bassi_veratti_protagonista_del_doodle_di_google"}};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/7f096.x70798.js></script> <link
rel=https://api.w.org/ href=https://www.sulpanaro.net/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.sulpanaro.net/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.sulpanaro.net/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.sulpanaro.net/?p=528700'><link
rel=alternate type=application/json+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F04%2Fla-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google%2F"><link
rel=alternate type=text/xml+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F04%2Fla-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google%2F&#038;format=xml"><style>img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><style>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><script>if('undefined'==typeof advadsGATracking)window.advadsGATracking={};</script> <link
rel=icon href=https://www.sulpanaro.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.x70798.png sizes=32x32><link
rel=icon href=https://www.sulpanaro.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.x70798.png sizes=192x192><link
rel=apple-touch-icon href=https://www.sulpanaro.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.x70798.png><meta
name="msapplication-TileImage" content="https://www.sulpanaro.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png"><link
rel=stylesheet href=https://www.sulpanaro.net/wp-content/cache/minify/3b0a8.x70798.css media=all> <script src=https://www.sulpanaro.net/wp-content/cache/minify/3f3f4.x70798.js></script> <style id=et-divi-customizer-global-cached-inline-styles>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</style><style>.box-content
a{color:#E81B10}</style></head><body
class="post-template-default single single-post postid-528700 single-format-standard cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-"><div
id=page-container><div
id=top-header style="background-color: #E81B10"><div
class="container clearfix"><div
id=et-secondary-menu><ul
id=et-secondary-nav class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li></ul></div></div></div><div
class=testata-home-desk>Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
id=social-header><ul
class=et-social-icons><li
class="et-social-icon et-social-facebook">
<a
href=https://www.facebook.com/sulpanaro.net class=icon target=_blank>
<span>Facebook</span>
</a></li><li
class="et-social-icon et-social-twitter">
<a
href=https://twitter.com/SulPanaro class=icon target=_blank>
<span>Twitter</span>
</a></li><li
class="et-social-icon et-social-instagram">
<a
href=http://instagram.com/sul_panaro class=icon target=_blank>
<span>Instagram</span>
</a></li><li
class="et-social-icon et-social-youtube">
<a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg class=icon target=_blank>
<span>YouTube</span>
</a></li><li
class="et-social-icon et-social-rss">
<a
href=https://www.sulpanaro.net/feed/ class=icon target=_blank>
<span>RSS</span>
</a></li></ul></div><header
id=main-header data-height-onload=30><div
class="container clearfix et_menu_container"><div
class=logo_container><div
class=testata-home-mobile>Testata Giornalistica reg Trib. MO aut. 20/2017</div>
<span
class=logo_helper></span>
<a
href=https://www.sulpanaro.net/ >
<img
src=https://www.sulpanaro.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.x70798.png alt="SulPanaro | News" id=logo data-height-percentage=100>
</a></div><div
class=ads-header-container><div
class=ads-header><div
class=sulpa-header id=sulpa-1414702604><div
id=sulpa-slider-2721 class="custom-slider sulpa-slider-1952763697 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63066 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/03/DusterPC-1.x70798.gif alt  width=728 height=90></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/61036 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/04/Gualdi-pc-base-720x90-marzo-2021.x70798.gif alt  width=720 height=89></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/71159 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/07/unnamed-2-2.x70798.gif alt  width=728 height=90></a></li></ul></div><script>jQuery(function(){var $sulpaslider1952763697=jQuery(".sulpa-slider-1952763697");$sulpaslider1952763697.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1952763697.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1952763697.on("mouseover",function(){$sulpaslider1952763697.unslider("stop");}).on("mouseout",function(){$sulpaslider1952763697.unslider("start");});});</script></div></div><div
class=ads-header-mobile><div
class=sulpa-header-mobile id=sulpa-256726241><div
id=sulpa-slider-2858 class="custom-slider sulpa-slider-1970308135 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63058 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/03/DusterMobile.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/71157 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/07/unnamed-1-3.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/60758 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/04/Gualdi-opel-base-250x250-marzo-2021.x70798.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1970308135=jQuery(".sulpa-slider-1970308135");$sulpaslider1970308135.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1970308135.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1970308135.on("mouseover",function(){$sulpaslider1970308135.unslider("stop");}).on("mouseout",function(){$sulpaslider1970308135.unslider("start");});});</script></div></div></div><div
id=et-top-navigation data-height=30 data-fixed-height=40><form
id=top-search-form action=https://www.sulpanaro.net/ method=get>
<input
type=text name=s value title="Ricerca sul sito" placeholder="ricerca sul sito">
<input
type=submit value=Ricerca></form><nav
id=top-menu-nav><ul
id=top-menu class=nav><li
id=menu-item-76731 class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href=https://www.sulpanaro.net/ >Home</a></li><li
id=menu-item-10171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href=https://www.sulpanaro.net/mio-comune/ >Il mio Comune</a><ul
class=sub-menu><li
id=menu-item-10180 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a
href=https://www.sulpanaro.net/category/mirandola/ >Mirandola</a></li><li
id=menu-item-10178 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a
href=https://www.sulpanaro.net/category/finale-emilia-2/ >Finale Emilia</a></li><li
id=menu-item-10182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a
href=https://www.sulpanaro.net/category/san-felice-sul-panaro-2/ >San Felice sul Panaro</a></li><li
id=menu-item-10177 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a
href=https://www.sulpanaro.net/category/concordia-2/ >Concordia</a></li><li
id=menu-item-10179 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a
href=https://www.sulpanaro.net/category/medolla-2/ >Medolla</a></li><li
id=menu-item-10176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a
href=https://www.sulpanaro.net/category/cavezzo-2/ >Cavezzo</a></li><li
id=menu-item-10175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a
href=https://www.sulpanaro.net/category/camposanto-2/ >Camposanto</a></li><li
id=menu-item-10174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a
href=https://www.sulpanaro.net/category/bomporto-2/ >Bomporto</a></li><li
id=menu-item-10173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a
href=https://www.sulpanaro.net/category/bastiglia/ >Bastiglia</a></li><li
id=menu-item-10183 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a
href=https://www.sulpanaro.net/category/san-possidonio-2/ >San Possidonio</a></li><li
id=menu-item-10184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a
href=https://www.sulpanaro.net/category/san-prospero-2/ >San Prospero</a></li><li
id=menu-item-10181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a
href=https://www.sulpanaro.net/category/novi/ >Novi</a></li><li
id=menu-item-65824 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a
href=https://www.sulpanaro.net/category/soliera/ >Soliera</a></li><li
id=menu-item-34038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a
href=https://www.sulpanaro.net/category/ravarino/ >Ravarino</a></li><li
id=menu-item-34490 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a
href=https://www.sulpanaro.net/category/nonantola/ >Nonantola</a></li></ul></li><li
id=menu-item-59382 class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a></li><li
id=menu-item-492744 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492744"><a
href=https://www.sulpanaro.net/consegne-a-domicilio/ >Consegne a domicilio</a></li></ul></nav><div
id=et_mobile_nav_menu><div
class="mobile_nav closed"><span
class=select_page>Seleziona una pagina</span><span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class=et_search_outer><div
class="container et_search_form_container"><form
role=search method=get class=et-search-form action=https://www.sulpanaro.net/ >
<input
type=search class=et-search-field placeholder="Cerca &hellip;" value name=s title=Cerca:></form>
<span
class=et_close_search_field></span></div></div></header><div
class=ads-headerbottom><div
class=ads><div
class=sulpa-header-bottom id=sulpa-646941341><div
id=sulpa-slider-4024 class="custom-slider sulpa-slider-1007773055 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505768 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/unnamed-2.x70798.gif alt  width=728 height=90></a></li><li><div
style="margin-left: auto; margin-right: auto; text-align: center; " id=sulpa-296832543><a
data-bid=1 href=https://www.sulpanaro.net/linkout/486373 target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/regione-emilia-Ilpiacenza_legalita_728x90.x70798.gif alt  width=728 height=90  style="display: inline-block;"></a></div></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505937 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/unnamed-1.x70798.gif alt  width=728 height=90></a></li></ul></div><script>jQuery(function(){var $sulpaslider1007773055=jQuery(".sulpa-slider-1007773055");$sulpaslider1007773055.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1007773055.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1007773055.on("mouseover",function(){$sulpaslider1007773055.unslider("stop");}).on("mouseout",function(){$sulpaslider1007773055.unslider("start");});});</script></div></div><div
class=ads-mobile><div
class=sulpa-header-bottom-mobile id=sulpa-262015191><div
id=sulpa-slider-4872 class="custom-slider sulpa-slider-1868309395 sulpa-slider"><ul><li><div
style="margin-left: auto; margin-right: auto; text-align: center; " id=sulpa-431938082><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505998 target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/phytopahrma-250.x70798.gif alt  width=250 height=125  style="display: inline-block;"></a></div></li><li><div
style="margin-left: auto; margin-right: auto; text-align: center; " id=sulpa-1623940562><a
data-bid=1 href=https://www.sulpanaro.net/linkout/506001 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/Sulpanaro-pubblicita-min.x70798.gif alt  width=250 height=125  style="display: inline-block;"></a></div></li></ul></div><script>jQuery(function(){var $sulpaslider1868309395=jQuery(".sulpa-slider-1868309395");$sulpaslider1868309395.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1868309395.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1868309395.on("mouseover",function(){$sulpaslider1868309395.unslider("stop");}).on("mouseout",function(){$sulpaslider1868309395.unslider("start");});});</script></div></div></div><div
id=et-main-area><div
id=main-content><div
class=container><div
id=content-area class=clearfix><div
id=left-area><div
class=breadcrumbs style="background: #E81B10"><span><span><a
href=https://www.sulpanaro.net/ >Home</a> &gt; <span><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a> &gt; <span><a
href=https://www.sulpanaro.net/category/curiosita/ >Curiosità</a> &gt; <span
class=breadcrumb_last aria-current=page>La scienziata Laura Bassi Veratti protagonista del doodle di Google</span></span></span></span></span></div><article
id=post-528700 class="et_pb_post post-528700 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosita tag-google tag-laura-bassi-veratti tag-doodle"><div
class=entry-content><div
class=box-parent><div
class=box-content><h1 class="entry-title">La scienziata Laura Bassi Veratti protagonista del doodle di Google</h1><p>MODENA-  La bolognese <strong>Laura Maria Caterina Bassi Veratti, più nota come Laura Bassi, </strong> è stata- nel 1732- la seconda donna a laurearsi in Italia e la prima a ottenere una cattedra universitaria.</p><p>Prese una laurea in Biologia e Fisica all&#8217;università di Bologna e ottenne in seguito la cattedra nella stessa università.</p><p>Una donna prodigio (mamma di otto figli) e scienziata provvista di un ingegno straordinario, Laura Bassi ha combattuto ardentemente per ottenere l&#8217;uguaglianza nell&#8217;istruzione.</p><p>Google sceglie il 17 aprile per ricordarla, dedicandole il doodle &#8220;giornaliero&#8221;. La data non è né quella della sua nascita, né quella della sua morte ma la ricorrenza di uno dei suoi successi: il giorno in cui la scienziata, nel 1732, sostenne l Palazzo Pubblico di Bologna la disputa &#8220;De universa re philosophica&#8221; davanti a un pubblico di letterati, professori e religiosi.</p><p><a
href=https://www.sulpanaro.net/wp-content/uploads/2021/04/Screenshot-267.x70798.png data-rel=lightbox-image-0 data-rl_title data-rl_caption title><img
class="lazy lazy-hidden alignnone size-full wp-image-528701" src=//www.sulpanaro.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.x70798.gif data-lazy-type=image data-src=https://www.sulpanaro.net/wp-content/uploads/2021/04/Screenshot-267.x70798.png alt width=597 height=343 srcset data-srcset="https://www.sulpanaro.net/wp-content/uploads/2021/04/Screenshot-267.png 597w, https://www.sulpanaro.net/wp-content/uploads/2021/04/Screenshot-267-480x276.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 597px, 100vw"><noscript><img
class="alignnone size-full wp-image-528701" src=https://www.sulpanaro.net/wp-content/uploads/2021/04/Screenshot-267.x70798.png alt width=597 height=343 srcset="https://www.sulpanaro.net/wp-content/uploads/2021/04/Screenshot-267.png 597w, https://www.sulpanaro.net/wp-content/uploads/2021/04/Screenshot-267-480x276.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 597px, 100vw"></noscript></a></p><p>&nbsp;</p><p>&nbsp;</p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class=sd-content><ul><li
class=share-twitter><a
rel="nofollow noopener noreferrer" data-shared=sharing-twitter-528700 class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span
class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li
class=share-facebook><a
rel="nofollow noopener noreferrer" data-shared=sharing-facebook-528700 class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li
class=share-telegram><a
rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li
class=share-jetpack-whatsapp><a
rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li
class=share-end></li></ul></div></div></div><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div
id=fb-root></div><div
class=fb-follow>Seguici su Facebook:</div><div
class=fb-page data-href=https://www.facebook.com/sulpanaro.net/ data-tabs data-width data-height data-small-header=true data-adapt-container-width=true data-hide-cover=true data-show-facepile=false><blockquote
cite=https://www.facebook.com/sulpanaro.net/ class=fb-xfbml-parse-ignore><a
href=https://www.facebook.com/sulpanaro.net/ >sulPanaro.net</a></blockquote></div><div
class=et_post_meta_wrapper><p
class=post-meta> da <span
class="author vcard"><a
href=https://www.sulpanaro.net/author/valentina-vagnoni/ title="Post di Valentina Vagnoni" rel=author>Valentina Vagnoni</a></span> | <span
class=published>17 Apr 2021</span> | <a
href=https://www.sulpanaro.net/category/curiosita/ title=Curiosità>Curiosità</a> | <span
class=comments-number><a
href=https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/#respond>0 commenti</a></span></p></div><div
class=testata-articolo>sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
class="nav-single clearfix">
<span
class=nav-previous><a
href=https://www.sulpanaro.net/2021/04/capriolo-esausto-salvato-nel-parcheggio-di-unindustria-ceramica/ rel=prev><span
class=meta-nav>&laquo; &larr;</span> Capriolo esausto salvato nel parcheggio di un&#8217;industria ceramica</a></span>
<span
class=nav-next></span></div><div
style="text-align: right;">
<a
href=https://www.facebook.com/sulPanaroEXPO/ target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/08/expo-follow-fb-small.x70798.png></a></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/04/capriolo-esausto-salvato-nel-parcheggio-di-unindustria-ceramica/ title="Capriolo esausto salvato nel parcheggio di un&#039;industria ceramica"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/04/capriolo-salvato-220x120.x70798.png title="Capriolo esausto salvato nel parcheggio di un&#039;industria ceramica" alt="Capriolo esausto salvato nel parcheggio di un&#039;industria ceramica"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/04/capriolo-esausto-salvato-nel-parcheggio-di-unindustria-ceramica/ >Capriolo esausto salvato nel parcheggio di un'industria ceramica</a><div
class=box-excerpt>L'animale è stato preso e curato dai volontari de Il Pettirosso<a
class=read-more href=https://www.sulpanaro.net/2021/04/capriolo-esausto-salvato-nel-parcheggio-di-unindustria-ceramica/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/04/la-banconota-del-comune-di-soliera-50-centesimi-del-1873/ title="La banconota del Comune di Soliera: 50 centesimi del 1873"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/banconota-soliera.jpg-2-220x120.x70798.jpg title="La banconota del Comune di Soliera: 50 centesimi del 1873" alt="La banconota del Comune di Soliera: 50 centesimi del 1873"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/04/la-banconota-del-comune-di-soliera-50-centesimi-del-1873/ >La banconota del Comune di Soliera: 50 centesimi del 1873</a><div
class=box-excerpt>Pare ce ne siano in circolazione soltanto due esemplari.<a
class=read-more href=https://www.sulpanaro.net/2021/04/la-banconota-del-comune-di-soliera-50-centesimi-del-1873/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/04/a-nonantola-apre-la-prima-biblioteca-condominiale/ title="A Nonantola apre la prima Biblioteca Condominiale"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/biblioteca-di-quartiere-nonantola-220x120.x70798.jpg title="A Nonantola apre la prima Biblioteca Condominiale" alt="A Nonantola apre la prima Biblioteca Condominiale"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/04/a-nonantola-apre-la-prima-biblioteca-condominiale/ >A Nonantola apre la prima Biblioteca Condominiale</a><div
class=box-excerpt>Coinvolge 4 palazzine , 30 famiglie,4 scaffali e 156 libri divisi in 4 gruppi (39 libri per palazzina).<a
class=read-more href=https://www.sulpanaro.net/2021/04/a-nonantola-apre-la-prima-biblioteca-condominiale/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class=box-side><div
class="block ads-sidenews"><div
class=ads><div
class=sulpa-primo-piano id=sulpa-1935003008><div
id=sulpa-slider-2722 class="custom-slider sulpa-slider-1264831383 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/294726 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/AZ.AGR_.-MODENA-banner-sulpanaro.x70798.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/79085 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/logofarmaxpanaro-farmacia.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/62596 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/Lucidi-e-lacci.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/355943 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/lafruttivendola.x70798.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1264831383=jQuery(".sulpa-slider-1264831383");$sulpaslider1264831383.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1264831383.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1264831383.on("mouseover",function(){$sulpaslider1264831383.unslider("stop");}).on("mouseout",function(){$sulpaslider1264831383.unslider("start");});});</script></div></div></div><div
class=separator style="background: #E81B10"></div><div
class="block ads-taglioalto"><div
class=ads><div
class=sulpa-taglio-alto id=sulpa-643903168><div
id=sulpa-slider-2723 class="custom-slider sulpa-slider-182593266 sulpa-slider"><ul><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/478987 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/Sinergas_Banner_Caldaia_250x250.x70798.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider182593266=jQuery(".sulpa-slider-182593266");$sulpaslider182593266.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider182593266.unslider({delay:5995,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider182593266.on("mouseover",function(){$sulpaslider182593266.unslider("stop");}).on("mouseout",function(){$sulpaslider182593266.unslider("start");});});</script></div></div></div></div></div><div
class=block-row><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/04/capriolo-esausto-salvato-nel-parcheggio-di-unindustria-ceramica/ title="Capriolo esausto salvato nel parcheggio di un&#039;industria ceramica"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/04/capriolo-salvato-220x120.x70798.png title="Capriolo esausto salvato nel parcheggio di un&#039;industria ceramica" alt="Capriolo esausto salvato nel parcheggio di un&#039;industria ceramica"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/04/capriolo-esausto-salvato-nel-parcheggio-di-unindustria-ceramica/ >Capriolo esausto salvato nel parcheggio di un'industria ceramica</a><div
class=box-excerpt>L'animale è stato preso e curato dai volontari de Il Pettirosso<a
class=read-more href=https://www.sulpanaro.net/2021/04/capriolo-esausto-salvato-nel-parcheggio-di-unindustria-ceramica/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/04/la-banconota-del-comune-di-soliera-50-centesimi-del-1873/ title="La banconota del Comune di Soliera: 50 centesimi del 1873"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/banconota-soliera.jpg-2-220x120.x70798.jpg title="La banconota del Comune di Soliera: 50 centesimi del 1873" alt="La banconota del Comune di Soliera: 50 centesimi del 1873"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/04/la-banconota-del-comune-di-soliera-50-centesimi-del-1873/ >La banconota del Comune di Soliera: 50 centesimi del 1873</a><div
class=box-excerpt>Pare ce ne siano in circolazione soltanto due esemplari.<a
class=read-more href=https://www.sulpanaro.net/2021/04/la-banconota-del-comune-di-soliera-50-centesimi-del-1873/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/04/a-nonantola-apre-la-prima-biblioteca-condominiale/ title="A Nonantola apre la prima Biblioteca Condominiale"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/biblioteca-di-quartiere-nonantola-220x120.x70798.jpg title="A Nonantola apre la prima Biblioteca Condominiale" alt="A Nonantola apre la prima Biblioteca Condominiale"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/04/a-nonantola-apre-la-prima-biblioteca-condominiale/ >A Nonantola apre la prima Biblioteca Condominiale</a><div
class=box-excerpt>Coinvolge 4 palazzine , 30 famiglie,4 scaffali e 156 libri divisi in 4 gruppi (39 libri per palazzina).<a
class=read-more href=https://www.sulpanaro.net/2021/04/a-nonantola-apre-la-prima-biblioteca-condominiale/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio id=sulpa-1121837242><div
id=sulpa-slider-2725 class="custom-slider sulpa-slider-696928646 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58922 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/fap.x70798.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58809 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/194093 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/po-1.x70798.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider696928646=jQuery(".sulpa-slider-696928646");$sulpaslider696928646.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider696928646.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider696928646.on("mouseover",function(){$sulpaslider696928646.unslider("stop");}).on("mouseout",function(){$sulpaslider696928646.unslider("start");});});</script></div></div></div></div><div
class=block-sulpanaroexpo-feed>
<a
class=image href=https://www.sulpanaroexpo.net target=_blank>
<img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo.x70798.jpg alt="SulPanaro Expo">
</a> <script>jQuery(function($){$.ajax({type:"POST",url:"https://www.sulpanaro.net/wp-admin/admin-ajax.php",data:{action:"feed_reader",feed:"https://www.sulpanaroexpo.net/category/expo-notizie/feed"},beforeSend:function(data,settings){$("#spe-feed").addClass("loading");},complete:function(data,textStatus){$("#spe-feed").removeClass("loading");},error:function(data,textStatus,errorThrown){console.log("Error "+textStatus+":"+errorThrown);},success:function(xml){var output="",counter=1;$(xml).find("item").each(function(){var link=$(this).find("link").text();var title=$(this).find("title").text();var description=$(this).find("description").text().replace(/<[^>]*>?/gm,"");output+="<div class=\"swiper-slide article\">";output+="<a class=\"title\" href=\""+link+"\" target=\"_blank\">"+title+"</a>";output+="<div class=\"excerpt\">"+description+"</div>";output+="</div>";if(++counter>7)return false;});$(".feed-box","#spe-feed").html(output);new Swiper($("#spe-feed .swiper-container"),{loop:true,autoplay:4000,slidesPerView:1,direction:"vertical",pagination:$(".swiper-pagination","#spe-feed"),paginationClickable:true});}});});</script><div
id=spe-feed class=feed-box-container><div
class=swiper-container><div
class="swiper-wrapper feed-box"></div></div><div
class=swiper-pagination></div></div></div><div
class=block-sulpanaroexpo-feed-mobile> <script>jQuery(function($){$.ajax({type:"POST",url:"https://www.sulpanaro.net/wp-admin/admin-ajax.php",data:{action:"feed_reader",feed:"https://www.sulpanaroexpo.net/category/expo-notizie/feed"},beforeSend:function(data,settings){$(".feed-box","#spe-feed-mobile").addClass("loading");},complete:function(data,textStatus){$(".feed-box","#spe-feed-mobile").removeClass("loading");},error:function(data,textStatus,errorThrown){console.log("Error "+textStatus+":"+errorThrown);},success:function(xml){var output="",counter=1;$(xml).find("item").each(function(){var link=$(this).find("link").text();var title=$(this).find("title").text();output+="<li class=\"news\">";output+="<a class=\"title\" href=\""+link+"\" target=\"_blank\">"+title+"</a>";output+="</li>";if(++counter>7)return false;});$(".feed-box","#spe-feed-mobile").html(output);$(".feed-box","#spe-feed-mobile").webTicker({height:"50px",startEmpty:false,hoverpause:false});}});});</script><div
id=spe-feed-mobile class=feed-box-container><div
class=box-title><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2.x70798.png><a
href=https://www.sulpanaroexpo.net title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div
class=feed-ticker><ul
class="feed-ticker-container feed-box"></ul></div></div></div><div
class=block-row><div
class="block ads-1box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-1 id=sulpa-860197574><div
id=sulpa-slider-2730 class="custom-slider sulpa-slider-1874617246 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499306 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/01/unnamed-1.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63846 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/Iperdent-250X250-PIXEL.x70798.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/400531 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/gruppo-cav-banner250-ver2-1-1.x70798.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1874617246=jQuery(".sulpa-slider-1874617246");$sulpaslider1874617246.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1874617246.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1874617246.on("mouseover",function(){$sulpaslider1874617246.unslider("stop");}).on("mouseout",function(){$sulpaslider1874617246.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href=https://www.sulpanaro.net/le-rubriche-sulpanaro-net/ >Rubriche</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x70798.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/03/il-modello-della-fabbrica-piatta-di-marchionne/ >Il miracolo di Marchionne: il modello della fabbrica piatta</a><div
class=box-excerpt>Il modello della fabbrica “piatta”. Così Marchionne ha rivoluzionato FCA<a
class=read-more href=https://www.sulpanaro.net/2021/03/il-modello-della-fabbrica-piatta-di-marchionne/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x70798.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/03/le-startup-innovative-in-italia-nuovo-report/ >Le start up innovative in Italia, il nuovo report</a><div
class=box-excerpt>Secondo l’ultimo “rapporto sulla situazione delle startup innovative in Italia”, le startup innovative iscritte all’apposito Albo, sono 11.899, il 3,2% di tutte le società di capitali di recente costituzione.<a
class=read-more href=https://www.sulpanaro.net/2021/03/le-startup-innovative-in-italia-nuovo-report/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/03/invalidita-e-pensioni-ecco-le-prestazioni-possibili/ >Invalidità e Pensioni, ecco le prestazioni possibili</a><div
class=box-excerpt>Ce lo spiega l'esperta risorse umane Francesca Monari con la supervisione di Elisa Bergamaschi, impiegata presso uno studio di Consulenti del Lavoro di Mirandola<a
class=read-more href=https://www.sulpanaro.net/2021/03/invalidita-e-pensioni-ecco-le-prestazioni-possibili/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-4/ >Il caffè della domenica con Francesca Monari</a><div
class=box-excerpt>Notizie, lavoro e molto altro con Francesca Monari<a
class=read-more href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-4/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-3/ >Lavoro e Ambiente. Un futuro "green" per le nuove generazioni.</a><div
class=box-excerpt>Il treno della “rivoluzione verde” sta passando ora, non possiamo permetterci di perderlo<a
class=read-more href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-3/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-2/ >Il caffè della domenica con Francesca Monari</a><div
class=box-excerpt>Notizie, lavoro e molto altro con Francesca Monari<a
class=read-more href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-2/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/01/il-caffe-della-domenica-con-francesca-monari/ >Il caffè della domenica con Francesca Monari</a><div
class=box-excerpt>Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a
class=read-more href=https://www.sulpanaro.net/2021/01/il-caffe-della-domenica-con-francesca-monari/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x70798.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/01/trump-un-pericolo-per-la-democrazia/ >Trump: un pericolo per la democrazia</a><div
class=box-excerpt>Quanto sta accadendo in questi giorni negli Stati Uniti, deve essere un monito per le democrazie dell’intero Pianeta.<a
class=read-more href=https://www.sulpanaro.net/2021/01/trump-un-pericolo-per-la-democrazia/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x70798.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/12/lincompetenza-del-manager/ >L'incompetenza del manager</a><div
class=box-excerpt>L’Italia, tra i tanti primati che detiene nel campo dell’inefficienza e dell’inadeguatezza, si trova purtroppo anche ai primi posti, tra i Paesi a capitalismo avanzato, per l’incompetenza dei propri manager.<a
class=read-more href=https://www.sulpanaro.net/2020/12/lincompetenza-del-manager/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x70798.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/12/le-organizzazioni-aziendali-al-tempo-del-covid-19/ >Le organizzazioni aziendali al tempo del Covid-19</a><div
class=box-excerpt>Occorre riprogrammare la nostra quotidianità, lasciando da parte gli interessi personali concentrandosi su altre forme di benessere, che tengano conto della salute e degli interessi dell’intera comunità.<a
class=read-more href=https://www.sulpanaro.net/2020/12/le-organizzazioni-aziendali-al-tempo-del-covid-19/ >leggi tutto</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-2box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-2 id=sulpa-1878219219><div
id=sulpa-slider-2731 class="custom-slider sulpa-slider-1164213671 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505939 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/unnamed-1-1.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/62900 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/03/IMG-20210414-WA0018.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59468 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/SF1893_Superbonus110_Banner_SULPANARONET_20210408_250x250px.x70798.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1164213671=jQuery(".sulpa-slider-1164213671");$sulpaslider1164213671.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1164213671.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1164213671.on("mouseover",function(){$sulpaslider1164213671.unslider("stop");}).on("mouseout",function(){$sulpaslider1164213671.unslider("start");});});</script></div></div><div
class=ads><div
class=sulpa-taglio-medio-lungo-3 id=sulpa-1569886998><div
id=sulpa-slider-2732 class="custom-slider sulpa-slider-909010758 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/489995 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/marazzi.x70798.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/370253 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59449 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/Andrea-ragazzi.x70798.jpeg alt  width=200 height=261></a></li></ul></div><script>jQuery(function(){var $sulpaslider909010758=jQuery(".sulpa-slider-909010758");$sulpaslider909010758.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider909010758.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider909010758.on("mouseover",function(){$sulpaslider909010758.unslider("stop");}).on("mouseout",function(){$sulpaslider909010758.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block block-videogallery"><h3 class="block-title"><a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg target=_blank>Sul Panaro on air</a></h3><div
class=block-content><li
id=wordpressyoutubeplaylistwidget-2 class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><ul
class="youtube-playlist horizontal"><li><img
class="lazy lazy-hidden" src=//www.sulpanaro.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.x70798.gif data-lazy-type=image data-src=https://i.ytimg.com/vi/qHKiivP7ejM/mqdefault.jpg><noscript><img
src=https://i.ytimg.com/vi/qHKiivP7ejM/mqdefault.jpg></noscript><a
class=play data-video_id=qHKiivP7ejM target=_blank href="https://www.youtube.com/watch?v=qHKiivP7ejM" title="Rompe l'argine del Diversivo a Finale Emilia">Watch</a><span>Rompe l'argine del Diversivo a Finale Emilia</span></li><li><img
class="lazy lazy-hidden" src=//www.sulpanaro.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.x70798.gif data-lazy-type=image data-src=https://i.ytimg.com/vi/N_Sk6qUohhI/mqdefault.jpg><noscript><img
src=https://i.ytimg.com/vi/N_Sk6qUohhI/mqdefault.jpg></noscript><a
class=play data-video_id=N_Sk6qUohhI target=_blank href="https://www.youtube.com/watch?v=N_Sk6qUohhI" title="La stella cadente di Capodanno, trovati i frammenti">Watch</a><span>La stella cadente di Capodanno, trovati i frammenti</span></li><li><img
class="lazy lazy-hidden" src=//www.sulpanaro.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.x70798.gif data-lazy-type=image data-src=https://i.ytimg.com/vi/EasHfGRDoxM/mqdefault.jpg><noscript><img
src=https://i.ytimg.com/vi/EasHfGRDoxM/mqdefault.jpg></noscript><a
class=play data-video_id=EasHfGRDoxM target=_blank href="https://www.youtube.com/watch?v=EasHfGRDoxM" title="Due ragazzini nei guai per aver distrutto le lapidi dei partigiani">Watch</a><span>Due ragazzini nei guai per aver distrutto le lapidi dei partigiani</span></li></ul></div></div><div
class="block ads-tagliobasso"><div
class=ads><div
class=sulpa-taglio-basso id=sulpa-1788004271><div
id=sulpa-slider-2724 class="custom-slider sulpa-slider-821503004 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499254 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/bocchi-250x250-2.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59894 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/bagni.x70798.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58919 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.x70798.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider821503004=jQuery(".sulpa-slider-821503004");$sulpaslider821503004.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider821503004.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider821503004.on("mouseover",function(){$sulpaslider821503004.unslider("stop");}).on("mouseout",function(){$sulpaslider821503004.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-homemiddle-sinistro"><div
class=ads><div
class=sulpa-home-middle-sinistro id=sulpa-912136816><div
id=sulpa-slider-3490 class="custom-slider sulpa-slider-800076287 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58806 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/sos-multi.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/81760 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/91722 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/SGL-2.x70798.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider800076287=jQuery(".sulpa-slider-800076287");$sulpaslider800076287.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider800076287.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider800076287.on("mouseover",function(){$sulpaslider800076287.unslider("stop");}).on("mouseout",function(){$sulpaslider800076287.unslider("start");});});</script></div></div></div><div
class="block block-mostread"><h3 class="block-title"><a
href=https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/ >I più letti</a></h3><div
class=block-content><li
id=st4_mr_widget-2 class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2><ul><li><a
title='Su una Vespa 50 truccata andava a 100 all&#039;ora: inseguimento da film in città (5163)' href=https://www.sulpanaro.net/2021/04/su-una-vespa-50-truccata-andava-a-100-allora-inseguimento-da-film-in-citta/ >Su una Vespa 50 truccata andava a 100 all'ora: inseguimento da film in città</a></li><li><a
title='“Stiamo andando a fare la spesa in due perché uno porta il carrello e l’altro lo riempie”. Sanzionati due coniugi di Concordia. (3739)' href=https://www.sulpanaro.net/2021/03/stiamo-andando-a-fare-la-spesa-in-due-perche-uno-porta-il-carrello-e-laltro-lo-riempie-sanzionati-due-coniugi-di-concordia/ >“Stiamo andando a fare la spesa in due perché uno porta il carrello e l’altro lo riempie”. Sanzionati due coniugi di Concordia.</a></li><li><a
title='Cade con l&#039;auto nel canale e muore, tragedia a San Felice (2400)' href=https://www.sulpanaro.net/2021/03/cade-con-lauto-nel-canale-e-muore-tragedia-a-san-felice/ >Cade con l'auto nel canale e muore, tragedia a San Felice</a></li><li><a
title='Rombano le moto, spunta lei e... le chiede di sposarla. La storia di Beppe e Letizia di Mirandola (1956)' href=https://www.sulpanaro.net/2021/03/rombano-le-moto-spunta-lei-e-le-chiede-di-sposarlo-la-storia-di-beppe-e-letizia-di-mirandola/ >Rombano le moto, spunta lei e... le chiede di sposarla. La storia di Beppe e Letizia di Mirandola</a></li></ul></li></div></div><div
class="block block-rubrica-ddl"><h3 class="block-title">Disabilità e diritto al lavoro</h3><div
class=block-content><div
class="news-box ddl-"><div
class=swiper-container data-swiper-id=newsbox-ddl- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/ >Disability Manager, Il “facilitatore” ponte tra aziende e lavoratori diversamente abili</a><div
class=box-excerpt>La rubrica "Disabilità e diritto al lavoro" di Francesca Monari<a
class=read-more href=https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/ >Disabilità e diritto al lavoro - Assunzioni obbligatorie L.68/99 sospese per Covid</a><div
class=box-excerpt>Per due mesisospesi gli adempimenti relativi sia ai disabili sia ai soggetti appartenenti alle altre categorie protette<a
class=read-more href=https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/ >Disabilità e diritto al lavoro - Intervista a Cristiana Casarini, che ci racconta come si lavora in carrozzina</a><div
class=box-excerpt>L'esperta di risorse umane Francesca Monari raccoglie la testimonanza dell'impiegata comunale di Finale Emilia nota per i suoi libri e  le attività di beneficienza<a
class=read-more href=https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-homemiddle-destro"><div
class=ads><div
class=sulpa-home-middle-destro id=sulpa-731237617><div
id=sulpa-slider-3491 class="custom-slider sulpa-slider-808543140 sulpa-slider"><ul><li><a
href=https://netset.it/#offerte rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/netset-bozza-banner250-adv2-min.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314966 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/pisc-darsena-Bomporto.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/478113 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/ACG-scuola-musica.x70798.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider808543140=jQuery(".sulpa-slider-808543140");$sulpaslider808543140.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider808543140.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider808543140.on("mouseover",function(){$sulpaslider808543140.unslider("stop");}).on("mouseout",function(){$sulpaslider808543140.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-topfooter-sinistro"><div
class=ads><div
class=sulpa-top-footer-sinistro id=sulpa-989124984><div
id=sulpa-slider-2856 class="custom-slider sulpa-slider-684534671 sulpa-slider"><ul><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.x70798.png alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/502145 rel=nofollow><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.x70798.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider684534671=jQuery(".sulpa-slider-684534671");$sulpaslider684534671.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider684534671.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider684534671.on("mouseover",function(){$sulpaslider684534671.unslider("stop");}).on("mouseout",function(){$sulpaslider684534671.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href=https://www.sulpanaro.net/category/curiosita/ >Curiosità</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=2><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/ title="La scienziata Laura Bassi Veratti protagonista del doodle di Google"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/04/laura-bassi-veratti-220x120.x70798.jpg title="La scienziata Laura Bassi Veratti protagonista del doodle di Google" alt="La scienziata Laura Bassi Veratti protagonista del doodle di Google"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/ >La scienziata Laura Bassi Veratti protagonista del doodle di Google</a><div
class=box-excerpt>Laura Bassi è stata la seconda donna a laurearsi in Italia e la prima a ottenere una cattedra universitaria. <a
class=read-more href=https://www.sulpanaro.net/2021/04/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/04/capriolo-esausto-salvato-nel-parcheggio-di-unindustria-ceramica/ title="Capriolo esausto salvato nel parcheggio di un&#039;industria ceramica"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/04/capriolo-salvato-220x120.x70798.png title="Capriolo esausto salvato nel parcheggio di un&#039;industria ceramica" alt="Capriolo esausto salvato nel parcheggio di un&#039;industria ceramica"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/04/capriolo-esausto-salvato-nel-parcheggio-di-unindustria-ceramica/ >Capriolo esausto salvato nel parcheggio di un'industria ceramica</a><div
class=box-excerpt>L'animale è stato preso e curato dai volontari de Il Pettirosso<a
class=read-more href=https://www.sulpanaro.net/2021/04/capriolo-esausto-salvato-nel-parcheggio-di-unindustria-ceramica/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/04/la-banconota-del-comune-di-soliera-50-centesimi-del-1873/ title="La banconota del Comune di Soliera: 50 centesimi del 1873"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/banconota-soliera.jpg-2-220x120.x70798.jpg title="La banconota del Comune di Soliera: 50 centesimi del 1873" alt="La banconota del Comune di Soliera: 50 centesimi del 1873"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/04/la-banconota-del-comune-di-soliera-50-centesimi-del-1873/ >La banconota del Comune di Soliera: 50 centesimi del 1873</a><div
class=box-excerpt>Pare ce ne siano in circolazione soltanto due esemplari.<a
class=read-more href=https://www.sulpanaro.net/2021/04/la-banconota-del-comune-di-soliera-50-centesimi-del-1873/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/04/a-nonantola-apre-la-prima-biblioteca-condominiale/ title="A Nonantola apre la prima Biblioteca Condominiale"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/biblioteca-di-quartiere-nonantola-220x120.x70798.jpg title="A Nonantola apre la prima Biblioteca Condominiale" alt="A Nonantola apre la prima Biblioteca Condominiale"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/04/a-nonantola-apre-la-prima-biblioteca-condominiale/ >A Nonantola apre la prima Biblioteca Condominiale</a><div
class=box-excerpt>Coinvolge 4 palazzine , 30 famiglie,4 scaffali e 156 libri divisi in 4 gruppi (39 libri per palazzina).<a
class=read-more href=https://www.sulpanaro.net/2021/04/a-nonantola-apre-la-prima-biblioteca-condominiale/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/04/rimesso-al-nuovo-il-grappolo-duva-della-rotonda-modenese/ title="Rimesso al nuovo il &quot;Grappolo d&#039;uva&quot; della rotonda modenese"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/04/I-lavori-al-grappolo-220x120.x70798.jpg title="Rimesso al nuovo il &quot;Grappolo d&#039;uva&quot; della rotonda modenese" alt="Rimesso al nuovo il &quot;Grappolo d&#039;uva&quot; della rotonda modenese"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/04/rimesso-al-nuovo-il-grappolo-duva-della-rotonda-modenese/ >Rimesso al nuovo il "Grappolo d'uva" della rotonda modenese</a><div
class=box-excerpt>E' l’opera in vetro di Murano installata nell’anello centrale verde della rotatoria tra via Nuova Estense e via Vignolese.<a
class=read-more href=https://www.sulpanaro.net/2021/04/rimesso-al-nuovo-il-grappolo-duva-della-rotonda-modenese/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/04/mirandola-e-le-terre-dei-pico-sono-online-su-un-nuovo-sito-web/ title="Mirandola e le terre dei Pico sono online su un nuovo sito web"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/04/Mirabdola_sito_terredeipico3-220x120.x70798.jpg title="Mirandola e le terre dei Pico sono online su un nuovo sito web" alt="Mirandola e le terre dei Pico sono online su un nuovo sito web"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/04/mirandola-e-le-terre-dei-pico-sono-online-su-un-nuovo-sito-web/ >Mirandola e le terre dei Pico sono online su un nuovo sito web</a><div
class=box-excerpt>Il sito che verrà aggiornato periodicamente, è ricco di immagini suggestive e si sviluppa in cinque aree tematiche - conosci, esplora, gusto, shopping e agenda - che rendono intuitiva la ricerca dei contenuti.<a
class=read-more href=https://www.sulpanaro.net/2021/04/mirandola-e-le-terre-dei-pico-sono-online-su-un-nuovo-sito-web/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/04/mirandola-pasta-dallari-con-i-piccoli-grandi-cuori-per-il-policlinico-di-santorsola/ title="Mirandola, Pasta Dallari con i Piccoli Grandi Cuori per il Policlinico di Sant’Orsola"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/04/DonazionePastaDallariPGCPadiglioneCovid-220x120.x70798.jpg title="Mirandola, Pasta Dallari con i Piccoli Grandi Cuori per il Policlinico di Sant’Orsola" alt="Mirandola, Pasta Dallari con i Piccoli Grandi Cuori per il Policlinico di Sant’Orsola"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/04/mirandola-pasta-dallari-con-i-piccoli-grandi-cuori-per-il-policlinico-di-santorsola/ >Mirandola, Pasta Dallari con i Piccoli Grandi Cuori per il Policlinico di Sant’Orsola</a><div
class=box-excerpt>A sostegno di tutti i bambini cardiopatici congeniti e del personale medico ospedaliero che sta lottando contro il Covid.<a
class=read-more href=https://www.sulpanaro.net/2021/04/mirandola-pasta-dallari-con-i-piccoli-grandi-cuori-per-il-policlinico-di-santorsola/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/04/mirandola-alla-scoperta-dei-territorio-su-tre-diversi-percorsi-ciclabili/ title="Mirandola, alla scoperta dei territorio su tre diversi percorsi ciclabili"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/Mirandola_mappa_percorsi_ciclabili-220x120.x70798.jpg title="Mirandola, alla scoperta dei territorio su tre diversi percorsi ciclabili" alt="Mirandola, alla scoperta dei territorio su tre diversi percorsi ciclabili"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/04/mirandola-alla-scoperta-dei-territorio-su-tre-diversi-percorsi-ciclabili/ >Mirandola, alla scoperta dei territorio su tre diversi percorsi ciclabili</a><div
class=box-excerpt>Si guarda alla bella stagione nella città dei Pico con la tracciatura ed installazione delle indicazioni, avvenuta nei giorni scorsi di tre percorsi ciclabili di varia lunghezza, per appassionati, ma pure per semplici cicloamatori e per le famiglie.<a
class=read-more href=https://www.sulpanaro.net/2021/04/mirandola-alla-scoperta-dei-territorio-su-tre-diversi-percorsi-ciclabili/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/04/allufficio-postale-di-mirandola-la-cartolina-filatelica-di-pasqua/ title="All&#039;ufficio postale di Mirandola la cartolina filatelica di Pasqua"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/cartolina-Pasqua-220x120.x70798.png title="All&#039;ufficio postale di Mirandola la cartolina filatelica di Pasqua" alt="All&#039;ufficio postale di Mirandola la cartolina filatelica di Pasqua"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/04/allufficio-postale-di-mirandola-la-cartolina-filatelica-di-pasqua/ >All'ufficio postale di Mirandola la cartolina filatelica di Pasqua</a><div
class=box-excerpt>Potrà essere acquistata fino al 6 aprile<a
class=read-more href=https://www.sulpanaro.net/2021/04/allufficio-postale-di-mirandola-la-cartolina-filatelica-di-pasqua/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/03/favole-al-telefono-di-gianni-rodari-laudiolibro-dei-record/ title="“Favole al telefono” di Gianni Rodari: l&#039;audiolibro dei record"><img
class=lazy src=/wp-content/themes/sulpanaro/images/loading.x70798.gif data-src=https://www.sulpanaro.net/wp-content/uploads/2021/03/FOTO-1-220x120.x70798.jpg title="“Favole al telefono” di Gianni Rodari: l&#039;audiolibro dei record" alt="“Favole al telefono” di Gianni Rodari: l&#039;audiolibro dei record"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/03/favole-al-telefono-di-gianni-rodari-laudiolibro-dei-record/ >“Favole al telefono” di Gianni Rodari: l'audiolibro dei record</a><div
class=box-excerpt>L’audiolibro ha scalato le classifiche nazionali di podcast di racconti per bambini contando 30mila riproduzioni su Youtube e altre sette piattaforme streaming<a
class=read-more href=https://www.sulpanaro.net/2021/03/favole-al-telefono-di-gianni-rodari-laudiolibro-dei-record/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-topfooter-destro"><div
class=ads><div
class=sulpa-top-footer-destro id=sulpa-1258131330><div
id=sulpa-slider-2857 class="custom-slider sulpa-slider-1657036827 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/483814 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.x70798.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.x70798.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435451 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/Lube-cucine.x70798.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1657036827=jQuery(".sulpa-slider-1657036827");$sulpaslider1657036827.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1657036827.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1657036827.on("mouseover",function(){$sulpaslider1657036827.unslider("stop");}).on("mouseout",function(){$sulpaslider1657036827.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-home-bottom"><div
class=ads><div
class=sulpa-home-bottom id=sulpa-889842967><div
id=sulpa-slider-3493 class="custom-slider sulpa-slider-2058249952 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435866 rel=nofollow><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.x70798.jpg alt  width=1100 height=100></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418347 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.x70798.gif alt  width=1100 height=100></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/414253 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/sulpanaro_expo_largo.x70798.gif alt  width=1100 height=100></a></li></ul></div><script>jQuery(function(){var $sulpaslider2058249952=jQuery(".sulpa-slider-2058249952");$sulpaslider2058249952.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider2058249952.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider2058249952.on("mouseover",function(){$sulpaslider2058249952.unslider("stop");}).on("mouseout",function(){$sulpaslider2058249952.unslider("start");});});</script></div></div></div><div
class="block ads-home-bottom-mobile"><div
class=ads><div
class=sulpa-home-bottom-mobile id=sulpa-1254998155><div
id=sulpa-slider-3723 class="custom-slider sulpa-slider-1464141819 sulpa-slider"><ul><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418349 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/artenova-banner250-2.x70798.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435527 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.x70798.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1464141819=jQuery(".sulpa-slider-1464141819");$sulpaslider1464141819.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1464141819.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1464141819.on("mouseover",function(){$sulpaslider1464141819.unslider("stop");}).on("mouseout",function(){$sulpaslider1464141819.unslider("start");});});</script></div></div></div></div></div><div
class=et_post_meta_wrapper></div></article></div></div></div></div>
 <script async defer crossorigin=anonymous src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script> <footer
id=main-footer><div
id=et-footer-nav><div
class=container><ul
id=menu-menu-footer class=bottom-nav><li
id=menu-item-58733 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li><li
id=menu-item-58734 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li><li
id=menu-item-58735 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href=https://www.sulpanaro.net/pubblicita/ >Pubblicità</a></li><li
id=menu-item-205643 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a
href=https://www.sulpanaro.net/privacy/ >Privacy</a></li><li
id=menu-item-205642 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a
href=https://www.sulpanaro.net/cookie-policy/ >Cookie Policy</a></li><li
id=menu-item-205650 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a
href=https://www.sulpanaro.net/credits/ >Credits</a></li></ul></div></div><div
id=footer-bottom><div
class="container clearfix"><div
id=footer-info>sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM).</div></div></div></footer></div></div>  <script>var advanced_ads_ga_UID='UA-16787828-27';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2021\/04\/la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google\/":528700};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/c99e7.x70798.js></script> <script>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"80a98d8df9"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/1945e.x70798.js></script> <script>var DIVI={"item_count":"%d Item","items_count":"%d Items"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/107c3.x70798.js></script> <script>var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"dcc3354000","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"c8a58a08a9","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"528700","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};var et_pb_box_shadow_elements=[];var et_pb_motion_elements={"desktop":[],"tablet":[],"phone":[]};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/defed.x70798.js></script> <script>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/991e9.x70798.js></script> <script>var a3_lazyload_extend_params={"edgeY":"0","horizontal_container_classnames":""};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/ed081.x70798.js></script> <script>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/de634.x70798.js></script> <script>var advadsGALocale={"Impressions":"Impressioni","Clicks":"Clic"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/69bb3.x70798.js></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/d6089.x70798.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202115.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.5',blog:'67149550',post:'528700',tz:'2',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','528700']);</script> <div
id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div
class=cookie-notice-container style="color: #fff;"><span
id=cn-notice-text class=cn-text-container>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span
id=cn-notice-buttons class=cn-buttons-container><a
href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button" aria-label=Ok>Ok</a><a
href target=_blank id=cn-more-info class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a
href=javascript:void(0); id=cn-close-notice data-cookie-set=accept class=cn-close-icon aria-label=Ok></a></div></div>
<script>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</script><script>if('undefined'==typeof window.advadsGATracking)window.advadsGATracking={};advadsGATracking.postContext={"postID":528700,"postSlug":"la-scienziata-laura-bassi-veratti-protagonista-del-doodle-di-google","cats":"curiosita"};</script></body></html>