
<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27');
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A sovraintendere la direzione degli ospedali di Mirandola e Carpi arriva Franco Di Tella - SulPanaro | News</title>
	<link rel="canonical" href="https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A sovraintendere la direzione degli ospedali di Mirandola e Carpi arriva Franco Di Tella - SulPanaro | News" />
	<meta property="og:description" content="Seguirà anche Vignola e Pavullo" />
	<meta property="og:url" content="https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2022-01-23T23:06:09+00:00" />
	<meta property="article:modified_time" content="2022-01-23T19:51:34+00:00" />
	<meta property="og:image" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/01/Di-Tella.jpg" />
	<meta property="og:image:width" content="744" />
	<meta property="og:image:height" content="978" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sulpanaro.net/#organization","name":"SulPanaro news","url":"https://www.sulpanaro.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.sulpanaro.net/#logo","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","width":330,"height":85,"caption":"SulPanaro news"},"image":{"@id":"https://www.sulpanaro.net/#logo"}},{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","publisher":{"@id":"https://www.sulpanaro.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sulpanaro.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/#primaryimage","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/01/Di-Tella.jpg","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/01/Di-Tella.jpg","width":744,"height":978},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/#webpage","url":"https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/","name":"A sovraintendere la direzione degli ospedali di Mirandola e Carpi arriva Franco Di Tella - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/#primaryimage"},"datePublished":"2022-01-23T23:06:09+00:00","dateModified":"2022-01-23T19:51:34+00:00","breadcrumb":{"@id":"https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sulpanaro.net/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.sulpanaro.net/ultime-notizie/"},{"@type":"ListItem","position":3,"name":"Mirandola","item":"https://www.sulpanaro.net/category/mirandola/"},{"@type":"ListItem","position":4,"name":"In Primo Piano","item":"https://www.sulpanaro.net/category/mirandola/in-primo-piano-mirandola/"},{"@type":"ListItem","position":5,"name":"A sovraintendere la direzione degli ospedali di Mirandola e Carpi arriva Franco Di Tella"}]},{"@type":"Article","@id":"https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/#article","isPartOf":{"@id":"https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/#webpage"},"author":{"@id":"https://www.sulpanaro.net/#/schema/person/9827faf20bd308da7bd96602f073c63e"},"headline":"A sovraintendere la direzione degli ospedali di Mirandola e Carpi arriva Franco Di Tella","datePublished":"2022-01-23T23:06:09+00:00","dateModified":"2022-01-23T19:51:34+00:00","mainEntityOfPage":{"@id":"https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/#webpage"},"wordCount":208,"commentCount":0,"publisher":{"@id":"https://www.sulpanaro.net/#organization"},"image":{"@id":"https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/#primaryimage"},"thumbnailUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/01/Di-Tella.jpg","articleSection":["Taglio medio","Mirandola","In Primo Piano"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/#respond"]}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/9827faf20bd308da7bd96602f073c63e","name":"Redazione Sul Panaro","url":"https://www.sulpanaro.net/author/antonellacard1/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; A sovraintendere la direzione degli ospedali di Mirandola e Carpi arriva Franco Di Tella Feed dei commenti" href="https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/894.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/682.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js' id='custom-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/134.js' id='unslider-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/527.js' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/374.js' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/808/public/assets/js/272.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"a_sovraintendere_la_direzione_degli_ospedali_di_mirandola_e_carpi_arriva_franco_di_tella"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.sulpanaro.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sulpanaro.net/wp-json/wp/v2/posts/571825" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sulpanaro-itc.b-cdn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=571825' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F01%2Fa-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F01%2Fa-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<link media="all" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/custom.css?v=1" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/jQuery.loadScroll.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><style id="et-divi-customizer-global-cached-inline-styles">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</style>	
	<style>.box-content a { color: ; }</style><style>
.data {
    margin: 20px 0 0 0;
    width: 330px;
    text-align: center;
    font-size: 13px;
    font-weight: 700;
}
@media (max-width: 980px){
   .data {
       text-align:center;
       width:100%;
       margin:15px 0 ;
   }

}
</style>
</head>
<body class="post-template-default single single-post postid-571825 single-format-standard et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
<div class="data">
23 Gennaio 2022</div>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-2068788000"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-904994073 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499007" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/12/tc-home.gif" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/ClioPC-1.gif" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/71159" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/07/unnamed-1-6.gif" alt=""  width="728" height="90"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider904994073 = jQuery( ".sulpa-slider-904994073" );$sulpaslider904994073.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider904994073.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider904994073.on("mouseover", function(){$sulpaslider904994073.unslider("stop");}).on("mouseout", function() {$sulpaslider904994073.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-421144140"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-2045276660 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499009" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/12/tc-mobile.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/ClioMobile-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/71157" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/07/unnamed-8.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider2045276660 = jQuery( ".sulpa-slider-2045276660" );$sulpaslider2045276660.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2045276660.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2045276660.on("mouseover", function(){$sulpaslider2045276660.unslider("stop");}).on("mouseout", function() {$sulpaslider2045276660.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
</ul>
</li>
<li id="menu-item-559331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559331"><a href="https://www.sulpanaro.net/category/calcio-e-sport/">Calcio e Sport</a></li>
<li id="menu-item-549199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549199"><a href="https://www.sulpanaro.net/category/ciclovia-del-sole/">Ciclovia del Sole</a></li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
<li id="menu-item-547276" class="custom-color menu-item menu-item-type-custom menu-item-object-custom menu-item-547276"><a target="_blank" rel="noopener" href="https://www.sulpanaro-archivio.net/">Archivio notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">

				<div class="mobile_nav closed">

					<span class="select_page">Seleziona una pagina</span>

					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>

				</div>

			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
		
		<div class="ads-headerbottom">
			<div class="ads">
				<div class="sulpa-header-bottom" id="sulpa-688262460"><div id="sulpa-slider-4024" class="custom-slider sulpa-slider-828622454 sulpa-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-537311144"><a data-bid="1" href="https://www.sulpanaro.net/linkout/486373" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/09/ER-CULTURA_Digital_728x90.jpg" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505768" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Banner-Farmacia.gif" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/550085" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Sinergas-Conad_SulPanaroNet_728x90.gif" alt=""  width="728" height="90"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider828622454 = jQuery( ".sulpa-slider-828622454" );$sulpaslider828622454.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider828622454.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider828622454.on("mouseover", function(){$sulpaslider828622454.unslider("stop");}).on("mouseout", function() {$sulpaslider828622454.unslider("start");});});</script></div>			</div>
			<div class="ads-mobile">
				<div class="sulpa-header-bottom-mobile" id="sulpa-472363534"><div id="sulpa-slider-4872" class="custom-slider sulpa-slider-320453420 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/547080" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Sinergas-Conad_SulPanaroNet_250x125.gif" alt=""  width="250" height="125"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/546238" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/ER-CULTURA_Digital_250x100.jpg" alt=""  width="250" height="100"   /></a></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-1823932184"><a data-bid="1" href="https://www.sulpanaro.net/linkout/505998" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Banner-farmacia-mobile.gif" alt=""  width="250" height="125"  style="display: inline-block;" /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider320453420 = jQuery( ".sulpa-slider-320453420" );$sulpaslider320453420.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider320453420.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider320453420.on("mouseover", function(){$sulpaslider320453420.unslider("stop");}).on("mouseout", function() {$sulpaslider320453420.unslider("start");});});</script></div>			</div>
		</div>
		
		<div id="et-main-area">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a> &gt; <span><a href="https://www.sulpanaro.net/category/mirandola/in-primo-piano-mirandola/">In Primo Piano</a> &gt; <span class="breadcrumb_last" aria-current="page">A sovraintendere la direzione degli ospedali di Mirandola e Carpi arriva Franco Di Tella</span></span></span></span></span></span></div>
				<article id="post-571825" class="et_pb_post post-571825 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-medio category-mirandola category-in-primo-piano-mirandola">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">A sovraintendere la direzione degli ospedali di Mirandola e Carpi arriva Franco Di Tella</h1>
															
								<p align="justify"><img loading="lazy" class="lazy lazy-hidden alignright size-thumbnail wp-image-571826" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/01/Di-Tella-150x150.jpg" alt="" width="150" height="150" /><noscript><img loading="lazy" class="alignright size-thumbnail wp-image-571826" src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/01/Di-Tella-150x150.jpg" alt="" width="150" height="150" /></noscript>Il dottor Silvio Di Tella è il nuovo Direttore del Presidio Ospedaliero dell’Azienda USL di Modena. Specializzato in Igiene e Medicina Preventiva, la sua carriera si sviluppa all’interno di importanti strutture della sanità pubblica, prima in provincia di Modena, dove ha lavorato presso la Direzione Sanitaria dell’Ospedale Sant’Agostino Estense a Baggiovara dal 2008 al 2012, e successivamente a Bologna presso l’Azienda Ospedaliero-Universitaria Policlinico S. Orsola-Malpighi (dal 2012 al 2019). Dal settembre 2019 ricopre anche l’incarico di Direttore Sanitario dell’Ospedale di Sassuolo.</p>
<p align="justify">In qualità di Direttore del Presidio Ospedaliero Aziendale, tra le altre cose, Di Tella sovraintenderà la direzione degli ospedali dell’Ausl (Mirandola, Carpi, Vignola e Pavullo) a fini organizzativi ed igienico-sanitari e svolgerà attività di indirizzo e coordinamento nei confronti dei Dipartimenti ospedalieri e delle singole Unità Organizzative per l’implementazione delle azioni finalizzate al conseguimento degli obiettivi strategici aziendali, anche nel rispetto della programmazione definita in sede distrettuale. Inoltre, coordinerà la costruzione di percorsi clinici ed organizzativi tra le varie strutture ospedaliere del territorio al fine di perseguire equità di accesso e corretto utilizzo delle risorse anche in collaborazione con le articolazioni territoriali (Distretti, Cure Primarie, Sanità Pubblica e Salute Mentale).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-571825" class="share-twitter sd-button share-icon" href="https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-571825" class="share-linkedin sd-button share-icon" href="https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-571825" class="share-pinterest sd-button share-icon" href="https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-571825" class="share-facebook sd-button share-icon" href="https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/antonellacard1/" title="Post di Redazione Sul Panaro" rel="author">Redazione Sul Panaro</a></span> | <span class="published">24 Gen 2022</span> | <a href="https://www.sulpanaro.net/category/mirandola/" title="Mirandola">Mirandola</a> | <span class="comments-number"><a href="https://www.sulpanaro.net/2022/01/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2022/01/rinnovato-impegno-di-unimore-per-i-disturbi-del-neurosviluppo-e-per-lautismo/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Unimore rinnova il proprio impegno nell&#8217;ambito dei disturbi del neurosviluppo e dell’autismo</a></span>
									<span class="nav-next"></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/01/un-orto-nel-cortile-della-scuola-progetto-per-insegnare-il-consumo-alimentare-sostenibile/" title="Un orto nel cortile della scuola: progetto per insegnare il consumo alimentare sostenibile"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/01/tomatoes-ge37243969_640-220x120.jpg" title="Un orto nel cortile della scuola: progetto per insegnare il consumo alimentare sostenibile" alt="Un orto nel cortile della scuola: progetto per insegnare il consumo alimentare sostenibile" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/un-orto-nel-cortile-della-scuola-progetto-per-insegnare-il-consumo-alimentare-sostenibile/">Un orto nel cortile della scuola: progetto per insegnare il consumo alimentare sostenibile</a><div class="box-excerpt">E' l'obiettivo di “IO COLTIVO. Dall’orto alla tavola”, progetto dell’assessorato all’Agricoltura e agroalimentare dell'Emilia-Romagna<a class="read-more" href="https://www.sulpanaro.net/2022/01/un-orto-nel-cortile-della-scuola-progetto-per-insegnare-il-consumo-alimentare-sostenibile/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/01/rinnovato-impegno-di-unimore-per-i-disturbi-del-neurosviluppo-e-per-lautismo/" title="Unimore rinnova il proprio impegno nell&#039;ambito dei disturbi del neurosviluppo e dell’autismo"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unimore.jpg" title="Unimore rinnova il proprio impegno nell&#039;ambito dei disturbi del neurosviluppo e dell’autismo" alt="Unimore rinnova il proprio impegno nell&#039;ambito dei disturbi del neurosviluppo e dell’autismo" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/rinnovato-impegno-di-unimore-per-i-disturbi-del-neurosviluppo-e-per-lautismo/">Unimore rinnova il proprio impegno nell'ambito dei disturbi del neurosviluppo e dell’autismo</a><div class="box-excerpt">È recente, l’acquisizione nel corpo docente dell'università del prof. Antonio Persico, in qualità di Ordinario di Neuropsichiatria Infantile e dell’Adolescenza<a class="read-more" href="https://www.sulpanaro.net/2022/01/rinnovato-impegno-di-unimore-per-i-disturbi-del-neurosviluppo-e-per-lautismo/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/01/camposanto-da-coop-reno-buoni-spesa-destinati-ai-cittadini-in-difficolta/" title="Camposanto, da Coop Reno buoni spesa destinati ai cittadini in difficoltà"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/01/buoni-spesa-Coop-Reno-Camposanto-e1642845456895-220x120.jpg" title="Camposanto, da Coop Reno buoni spesa destinati ai cittadini in difficoltà" alt="Camposanto, da Coop Reno buoni spesa destinati ai cittadini in difficoltà" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/camposanto-da-coop-reno-buoni-spesa-destinati-ai-cittadini-in-difficolta/">Camposanto, da Coop Reno buoni spesa destinati ai cittadini in difficoltà</a><div class="box-excerpt">L'iniziativa rientra nel progetto “10.000 buoni motivi per ripartire”<a class="read-more" href="https://www.sulpanaro.net/2022/01/camposanto-da-coop-reno-buoni-spesa-destinati-ai-cittadini-in-difficolta/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-882639571"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-325758104 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/564243" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/unnamed.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/195141" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/maggiolino-sulpanaro-250x250-pubblicita.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/74650" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Malaguti-Logo-per-sulpanaro.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider325758104 = jQuery( ".sulpa-slider-325758104" );$sulpaslider325758104.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider325758104.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider325758104.on("mouseover", function(){$sulpaslider325758104.unslider("stop");}).on("mouseout", function() {$sulpaslider325758104.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-988353650"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-237269894 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/249822" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/lafruttivendola.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/235858" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Bonifazzi-via-aggiornata.jpeg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478987" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Sinergas_Banner_Caldaia_250x250.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider237269894 = jQuery( ".sulpa-slider-237269894" );$sulpaslider237269894.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider237269894.unslider({ delay:5995, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider237269894.on("mouseover", function(){$sulpaslider237269894.unslider("stop");}).on("mouseout", function() {$sulpaslider237269894.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/01/un-orto-nel-cortile-della-scuola-progetto-per-insegnare-il-consumo-alimentare-sostenibile/" title="Un orto nel cortile della scuola: progetto per insegnare il consumo alimentare sostenibile"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/01/tomatoes-ge37243969_640-220x120.jpg" title="Un orto nel cortile della scuola: progetto per insegnare il consumo alimentare sostenibile" alt="Un orto nel cortile della scuola: progetto per insegnare il consumo alimentare sostenibile" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/un-orto-nel-cortile-della-scuola-progetto-per-insegnare-il-consumo-alimentare-sostenibile/">Un orto nel cortile della scuola: progetto per insegnare il consumo alimentare sostenibile</a><div class="box-excerpt">E' l'obiettivo di “IO COLTIVO. Dall’orto alla tavola”, progetto dell’assessorato all’Agricoltura e agroalimentare dell'Emilia-Romagna<a class="read-more" href="https://www.sulpanaro.net/2022/01/un-orto-nel-cortile-della-scuola-progetto-per-insegnare-il-consumo-alimentare-sostenibile/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/01/rinnovato-impegno-di-unimore-per-i-disturbi-del-neurosviluppo-e-per-lautismo/" title="Unimore rinnova il proprio impegno nell&#039;ambito dei disturbi del neurosviluppo e dell’autismo"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unimore.jpg" title="Unimore rinnova il proprio impegno nell&#039;ambito dei disturbi del neurosviluppo e dell’autismo" alt="Unimore rinnova il proprio impegno nell&#039;ambito dei disturbi del neurosviluppo e dell’autismo" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/rinnovato-impegno-di-unimore-per-i-disturbi-del-neurosviluppo-e-per-lautismo/">Unimore rinnova il proprio impegno nell'ambito dei disturbi del neurosviluppo e dell’autismo</a><div class="box-excerpt">È recente, l’acquisizione nel corpo docente dell'università del prof. Antonio Persico, in qualità di Ordinario di Neuropsichiatria Infantile e dell’Adolescenza<a class="read-more" href="https://www.sulpanaro.net/2022/01/rinnovato-impegno-di-unimore-per-i-disturbi-del-neurosviluppo-e-per-lautismo/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/01/camposanto-da-coop-reno-buoni-spesa-destinati-ai-cittadini-in-difficolta/" title="Camposanto, da Coop Reno buoni spesa destinati ai cittadini in difficoltà"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/01/buoni-spesa-Coop-Reno-Camposanto-e1642845456895-220x120.jpg" title="Camposanto, da Coop Reno buoni spesa destinati ai cittadini in difficoltà" alt="Camposanto, da Coop Reno buoni spesa destinati ai cittadini in difficoltà" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/camposanto-da-coop-reno-buoni-spesa-destinati-ai-cittadini-in-difficolta/">Camposanto, da Coop Reno buoni spesa destinati ai cittadini in difficoltà</a><div class="box-excerpt">L'iniziativa rientra nel progetto “10.000 buoni motivi per ripartire”<a class="read-more" href="https://www.sulpanaro.net/2022/01/camposanto-da-coop-reno-buoni-spesa-destinati-ai-cittadini-in-difficolta/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-648931110"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-1923118461 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/po-1.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1923118461 = jQuery( ".sulpa-slider-1923118461" );$sulpaslider1923118461.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1923118461.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1923118461.on("mouseover", function(){$sulpaslider1923118461.unslider("stop");}).on("mouseout", function() {$sulpaslider1923118461.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo_new.png" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$("#spe-feed").addClass("loading");

				},

				complete: function(data, textStatus){

					$("#spe-feed").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");

						output += "<div class=\"swiper-slide article\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "<div class=\"excerpt\">" + description + "</div>";

						output += "</div>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed").html(output);

					

					new Swiper($("#spe-feed .swiper-container"), {

						loop: true,

						autoplay: 4000,

						slidesPerView: 1,

						direction: "vertical",

						pagination: $(".swiper-pagination", "#spe-feed"),

						paginationClickable: true

					});

				}

			});

		});

		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">

			<div class="swiper-wrapper feed-box">

			</div>

		</div>

		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$(".feed-box", "#spe-feed-mobile").addClass("loading");

				},

				complete: function(data, textStatus){

					$(".feed-box", "#spe-feed-mobile").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){					

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						output += "<li class=\"news\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "</li>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed-mobile").html(output);

					

					// ticker

					$(".feed-box", "#spe-feed-mobile").webTicker({

						height: "50px",

						startEmpty: false,

						hoverpause: false

					});

				}

			});

		});

		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2_new.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-752476391"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-2035637590 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/400531" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/12/unnamed.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63846" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Iperdent-250X250-PIXEL.x70798.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499306" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/01/unnamed-1.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider2035637590 = jQuery( ".sulpa-slider-2035637590" );$sulpaslider2035637590.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2035637590.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2035637590.on("mouseover", function(){$sulpaslider2035637590.unslider("stop");}).on("mouseout", function() {$sulpaslider2035637590.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/01/il-caffe-della-domenica-di-francesca-monari-6/">“Il caffè della domenica” di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2022/01/il-caffe-della-domenica-di-francesca-monari-6/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/01/benedetta-brovia-racconta-il-suo-calcio-un-calcio-che-piace-sempre-di-piu-anche-alle-ragazze/">Benedetta Brovia racconta il suo calcio, un calcio che piace sempre di più anche alle ragazze</a><div class="box-excerpt">L'intervista a Benedetta Brovia a cura di Francesca Monari.<a class="read-more" href="https://www.sulpanaro.net/2022/01/benedetta-brovia-racconta-il-suo-calcio-un-calcio-che-piace-sempre-di-piu-anche-alle-ragazze/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2022/01/impianti-dentali-i-vantaggi/">Impianti dentali: i vantaggi</a><div class="box-excerpt">Vuoi tornare ad avere un sorriso splendente in maniera rapida e senza problemi? L’impianto dentale potrebbe essere la soluzione ai tuoi problemi.<a class="read-more" href="https://www.sulpanaro.net/2022/01/impianti-dentali-i-vantaggi/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/01/e-adesso-un-libro-rubrica-di-libri-il-giro-del-mondo-dellarte-di-philippe-daverio/">“E adesso un libro: rubrica di libri”. Il giro del mondo dell’arte di Philippe Daverio</a><div class="box-excerpt">La rubrica di libri a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/01/e-adesso-un-libro-rubrica-di-libri-il-giro-del-mondo-dellarte-di-philippe-daverio/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/01/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-latte/">Appunti di gusto, tutto quello che c'è da sapere del latte</a><div class="box-excerpt">La rubrica "Appunti di gusto", a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/01/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-latte/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/01/e-adesso-un-libro-rubrica-di-libri-leta-tradita-di-matteo-lancini/">“E adesso un libro: rubrica di libri”. L’età tradita di Matteo Lancini</a><div class="box-excerpt">La rubrica di libri a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/01/e-adesso-un-libro-rubrica-di-libri-leta-tradita-di-matteo-lancini/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2021/12/perche-esiste-il-fenomeno-dei-no-vax/">Perché esiste il fenomeno dei no-vax?</a><div class="box-excerpt">Grazie ad un’attenta e pianificata campagna vaccinale il morbillo è praticamente sparito nei Paesi a capitalismo avanzato. Purtroppo ancor oggi esistono focolai di morbillo nei Paesi in via di sviluppo.<a class="read-more" href="https://www.sulpanaro.net/2021/12/perche-esiste-il-fenomeno-dei-no-vax/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/12/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-cannella/">Appunti di gusto, tutto quello che c’è da sapere della cannella</a><div class="box-excerpt">La rubrica "Appunti di gusto", a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2021/12/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-cannella/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/12/il-caffe-della-domenica-di-francesca-monari-5/">“Il caffè della domenica” di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2021/12/il-caffe-della-domenica-di-francesca-monari-5/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/12/e-adesso-un-libro-rubrica-di-libri-vita-con-lloyd-i-miei-giorni-insieme-a-un-maggiordomo-immaginario-di-simone-tempia/">“E adesso un libro: rubrica di libri”. Vita con Lloyd. I miei giorni insieme a un maggiordomo immaginario di Simone Tempia</a><div class="box-excerpt">La rubrica di libri a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2021/12/e-adesso-un-libro-rubrica-di-libri-vita-con-lloyd-i-miei-giorni-insieme-a-un-maggiordomo-immaginario-di-simone-tempia/">leggi tutto</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-1371241944"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-845939463 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505939" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-1-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/SF1893_Superbonus110_Banner_SULPANARONET_20210408_250x250px.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/370253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider845939463 = jQuery( ".sulpa-slider-845939463" );$sulpaslider845939463.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider845939463.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider845939463.on("mouseover", function(){$sulpaslider845939463.unslider("stop");}).on("mouseout", function() {$sulpaslider845939463.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-1778135924"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-1321681098 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/1a914426-6096-497b-bf33-2007b95c7754.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/489995" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/marazzi.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314963" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed-2.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1321681098 = jQuery( ".sulpa-slider-1321681098" );$sulpaslider1321681098.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1321681098.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1321681098.on("mouseover", function(){$sulpaslider1321681098.unslider("stop");}).on("mouseout", function() {$sulpaslider1321681098.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<p style="color:red;font-weight:bold;">An error occurred:</p><p style="color:red; font-size:12px;">The request cannot be completed because you have exceeded your <a href="/youtube/v3/getting-started#quota">quota</a>.</p>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-2145949826"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-846416937 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/563229" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/DICI-CAR-WASH-banner_page-0001.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59894" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bagni.x70798.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499254" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bocchi-250x250-2.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider846416937 = jQuery( ".sulpa-slider-846416937" );$sulpaslider846416937.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider846416937.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider846416937.on("mouseover", function(){$sulpaslider846416937.unslider("stop");}).on("mouseout", function() {$sulpaslider846416937.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-644351932"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-1641441194 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/SGL-2.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/sos-multi.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/81760" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1641441194 = jQuery( ".sulpa-slider-1641441194" );$sulpaslider1641441194.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1641441194.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1641441194.on("mouseover", function(){$sulpaslider1641441194.unslider("stop");}).on("mouseout", function() {$sulpaslider1641441194.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='È azzurro il primo fiocco al Santa Maria Bianca. Si chiama Santi il primo nato del 2022 a Mirandola (3922)' href='https://www.sulpanaro.net/2022/01/e-azzurro-il-primo-fiocco-al-santa-maria-bianca-si-chiama-santi-il-primo-nato-del-2022-a-mirandola/'>È azzurro il primo fiocco al Santa Maria Bianca. Si chiama Santi il primo nato del 2022 a Mirandola</a> </li><li><a title='Lutto a Mirandola per la scomparsa dell&#039;imprenditore Andrea Gambuzzi (2703)' href='https://www.sulpanaro.net/2022/01/lutto-a-mirandola-per-la-scomparsa-dellimprenditore-andrea-gambuzzi/'>Lutto a Mirandola per la scomparsa dell'imprenditore Andrea Gambuzzi</a> </li><li><a title='Finale Emilia, la storia di Salvatore Loverso conquista il pubblico: il suo profilo social preso d&#039;assalto (2597)' href='https://www.sulpanaro.net/2022/01/finale-emilia-la-storia-di-salvatore-loverso-conquista-il-pubblico-il-suo-profilo-social-preso-dassalto/'>Finale Emilia, la storia di Salvatore Loverso conquista il pubblico: il suo profilo social preso d'assalto</a> </li><li><a title='Covid, faceva tamponi abusivi nel suo negozio di scarpe a Mirandola (1548)' href='https://www.sulpanaro.net/2022/01/covid-faceva-tamponi-abusivi-nel-suo-negozio-di-scarpe-a-mirandola/'>Covid, faceva tamponi abusivi nel suo negozio di scarpe a Mirandola</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">La buona notizia</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/si-amplia-la-farmacia-comunale-di-san-felice-si-cercano-due-farmacisti/">Si amplia la farmacia comunale di San Felice, si cercano due farmacisti</a><div class="box-excerpt">Si aggiungeranno a quelli già in servizio<a class="read-more" href="https://www.sulpanaro.net/2022/01/si-amplia-la-farmacia-comunale-di-san-felice-si-cercano-due-farmacisti/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/pioggia-di-finanziamenti-a-mirandola-per-le-piste-ciclabili-anche-nelle-frazioni/">Pioggia di finanziamenti a Mirandola per le piste ciclabili. Anche nelle frazioni</a><div class="box-excerpt">Obiettivo, favorire gli spostamenti sostenibili in bicicletta, come quello casa-scuola o casa-lavoro, per circa 3 km<a class="read-more" href="https://www.sulpanaro.net/2022/01/pioggia-di-finanziamenti-a-mirandola-per-le-piste-ciclabili-anche-nelle-frazioni/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/con-terza-dose-e-fse-inizia-e-finisce-la-quarantena-con-lautotest/">Con terza dose e Fse, inizia e finisce la quarantena con l'autotest</a><div class="box-excerpt">È una procedura che potrà essere utilizzata dai cittadini assistiti in Emilia-Romagna: circa due milioni con queste caratteristiche<a class="read-more" href="https://www.sulpanaro.net/2022/01/con-terza-dose-e-fse-inizia-e-finisce-la-quarantena-con-lautotest/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-1130145275"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-62901219 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/567403" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/Michele-Automazioni-250X250-10-sec-rev4.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314966" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.jpg" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider62901219 = jQuery( ".sulpa-slider-62901219" );$sulpaslider62901219.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider62901219.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider62901219.on("mouseover", function(){$sulpaslider62901219.unslider("stop");}).on("mouseout", function() {$sulpaslider62901219.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-1013227178"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-1980650733 sulpa-slider"><ul><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/502145" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1980650733 = jQuery( ".sulpa-slider-1980650733" );$sulpaslider1980650733.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1980650733.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1980650733.on("mouseover", function(){$sulpaslider1980650733.unslider("stop");}).on("mouseout", function() {$sulpaslider1980650733.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/01/san-sebastiano-consegnati-gli-encomi-agli-agenti-di-polizia-locale-mirandola/" title="San Sebastiano, consegnati gli encomi agli agenti di Polizia Locale Mirandola"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/01/20220120_110245-scaled-e1642678854247-220x120.jpg" title="San Sebastiano, consegnati gli encomi agli agenti di Polizia Locale Mirandola" alt="San Sebastiano, consegnati gli encomi agli agenti di Polizia Locale Mirandola" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/san-sebastiano-consegnati-gli-encomi-agli-agenti-di-polizia-locale-mirandola/">San Sebastiano, consegnati gli encomi agli agenti di Polizia Locale Mirandola</a><div class="box-excerpt">Sono andati al commissario Emanuela Ragazzi, all'assistente capo Valerio Zoni all'agente Danilo Cardella e all'agente Di Canosa<a class="read-more" href="https://www.sulpanaro.net/2022/01/san-sebastiano-consegnati-gli-encomi-agli-agenti-di-polizia-locale-mirandola/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/01/covid-faceva-tamponi-abusivi-nel-suo-negozio-di-scarpe-a-mirandola/" title="Covid, faceva tamponi abusivi nel suo negozio di scarpe a Mirandola"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/07/test-sierologico-covid--220x120.png" title="Covid, faceva tamponi abusivi nel suo negozio di scarpe a Mirandola" alt="Covid, faceva tamponi abusivi nel suo negozio di scarpe a Mirandola" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/covid-faceva-tamponi-abusivi-nel-suo-negozio-di-scarpe-a-mirandola/">Covid, faceva tamponi abusivi nel suo negozio di scarpe a Mirandola</a><div class="box-excerpt">Il commerciante non solo effettuava direttamente i prelievi dai nasi delle persone con sospetto di contagio, ma poi effettuava anche il controllo e l'analisi.<a class="read-more" href="https://www.sulpanaro.net/2022/01/covid-faceva-tamponi-abusivi-nel-suo-negozio-di-scarpe-a-mirandola/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/01/si-dimette-il-sindaco-di-bomporto-angelo-giovannini/" title="Si dimette il sindaco di Bomporto Angelo Giovannini"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/07/Angelo-Giovannini-220x120.jpg" title="Si dimette il sindaco di Bomporto Angelo Giovannini" alt="Si dimette il sindaco di Bomporto Angelo Giovannini" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/si-dimette-il-sindaco-di-bomporto-angelo-giovannini/">Si dimette il sindaco di Bomporto Angelo Giovannini</a><div class="box-excerpt">Scrive: "Ci ho provato, mi arrendo e cedo il posto, magari a qualcuno tra i tanti sempre pronti a insegnare come fare o a dirci che ci teniamo strette le poltrone"<a class="read-more" href="https://www.sulpanaro.net/2022/01/si-dimette-il-sindaco-di-bomporto-angelo-giovannini/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/01/attacco-hacker-durante-convegno-in-senato-video-porno-durante-lintervento-della-senatrice-mantovani/" title="Attacco hacker durante convegno in Senato: video porno durante l&#039;intervento della senatrice Mantovani"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/01/attacco-hacker-convegno-senato-220x120.png" title="Attacco hacker durante convegno in Senato: video porno durante l&#039;intervento della senatrice Mantovani" alt="Attacco hacker durante convegno in Senato: video porno durante l&#039;intervento della senatrice Mantovani" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/attacco-hacker-durante-convegno-in-senato-video-porno-durante-lintervento-della-senatrice-mantovani/">Attacco hacker durante convegno in Senato: video porno durante l'intervento della senatrice Mantovani</a><div class="box-excerpt">Momenti di imbarazzo nel corso di un incontro, trasmesso in streaming, sulla "Pubblica amministrazione trasparente"<a class="read-more" href="https://www.sulpanaro.net/2022/01/attacco-hacker-durante-convegno-in-senato-video-porno-durante-lintervento-della-senatrice-mantovani/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/01/la-sulada-una-torta-squisita-da-salvare/" title="La sulada, una torta squisita da salvare"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/01/sulada-1-220x120.jpg" title="La sulada, una torta squisita da salvare" alt="La sulada, una torta squisita da salvare" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/la-sulada-una-torta-squisita-da-salvare/">La sulada, una torta squisita da salvare</a><div class="box-excerpt">L'appello del giornalista dendrogastronomico Carlo Mantovani<a class="read-more" href="https://www.sulpanaro.net/2022/01/la-sulada-una-torta-squisita-da-salvare/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/01/in-aeroplano-per-raggiungere-la-kamchatka/" title="In aeroplano per 22 mila km per per raggiungere la Kamchatka"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/01/aereo-kamchatka-220x120.jpg" title="In aeroplano per 22 mila km per per raggiungere la Kamchatka" alt="In aeroplano per 22 mila km per per raggiungere la Kamchatka" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/in-aeroplano-per-raggiungere-la-kamchatka/">In aeroplano per 22 mila km per per raggiungere la Kamchatka</a><div class="box-excerpt">Ad affrontare questa avventura a tappe 35 piloti, tra uomini e donne, provenienti dall'Emilia-Romagna, Friuli Venezia Giulia, Lombardia, Puglia, Veneto e Sicilia.<a class="read-more" href="https://www.sulpanaro.net/2022/01/in-aeroplano-per-raggiungere-la-kamchatka/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/01/finale-emilia-a-ce-posta-per-te-la-commovente-storia-di-salvatore-loverso/" title="Finale Emilia a &quot;C&#039;è posta per te&quot;, la commovente storia di Salvatore Loverso"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/01/salvatore-loverso-stefano-demartino-220x120.png" title="Finale Emilia a &quot;C&#039;è posta per te&quot;, la commovente storia di Salvatore Loverso" alt="Finale Emilia a &quot;C&#039;è posta per te&quot;, la commovente storia di Salvatore Loverso" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/finale-emilia-a-ce-posta-per-te-la-commovente-storia-di-salvatore-loverso/">Finale Emilia a "C'è posta per te", la commovente storia di Salvatore Loverso</a><div class="box-excerpt">Domenica da Maria De Filippi in scena è stato chiamato Salvatore, invitato da un "postino" del programma che era arrivato nei giorni scorsi a Finale Emilia.<a class="read-more" href="https://www.sulpanaro.net/2022/01/finale-emilia-a-ce-posta-per-te-la-commovente-storia-di-salvatore-loverso/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/01/ho-deciso-e-uscito-il-nuovo-rap-di-luca-liuzzo/" title="&quot;Ho deciso&quot;, è uscito il nuovo rap di Luca Liuzzo"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/12/luca-liuzzo-220x120.png" title="&quot;Ho deciso&quot;, è uscito il nuovo rap di Luca Liuzzo" alt="&quot;Ho deciso&quot;, è uscito il nuovo rap di Luca Liuzzo" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/ho-deciso-e-uscito-il-nuovo-rap-di-luca-liuzzo/">"Ho deciso", è uscito il nuovo rap di Luca Liuzzo</a><div class="box-excerpt">Per il giovane artista di Camposanto è il momento di esordire anche alla regia<a class="read-more" href="https://www.sulpanaro.net/2022/01/ho-deciso-e-uscito-il-nuovo-rap-di-luca-liuzzo/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/01/medolla-tornano-i-gufi-esemplari-avvistati-sugli-alberi-del-vialetto-che-porta-alla-scuola-primaria/" title="Medolla, tornano i gufi: esemplari avvistati sugli alberi del vialetto che porta alla scuola primaria"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/01/gufi-Medolla-2-220x120.jpg" title="Medolla, tornano i gufi: esemplari avvistati sugli alberi del vialetto che porta alla scuola primaria" alt="Medolla, tornano i gufi: esemplari avvistati sugli alberi del vialetto che porta alla scuola primaria" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/medolla-tornano-i-gufi-esemplari-avvistati-sugli-alberi-del-vialetto-che-porta-alla-scuola-primaria/">Medolla, tornano i gufi: esemplari avvistati sugli alberi del vialetto che porta alla scuola primaria</a><div class="box-excerpt">Era già accaduto nel 2020: a testimonianza della loro presenza, le foto realizzate da alcuni fotografi naturalistici<a class="read-more" href="https://www.sulpanaro.net/2022/01/medolla-tornano-i-gufi-esemplari-avvistati-sugli-alberi-del-vialetto-che-porta-alla-scuola-primaria/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/01/messaggio-che-avverte-dellarrivo-di-un-vocale-attenzione-alla-nuova-truffa-tramite-sms/" title="Messaggio che avverte dell&#039;arrivo di un vocale: attenzione alla nuova truffa tramite Sms"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/12/truffa-Sms-1-220x120.jpg" title="Messaggio che avverte dell&#039;arrivo di un vocale: attenzione alla nuova truffa tramite Sms" alt="Messaggio che avverte dell&#039;arrivo di un vocale: attenzione alla nuova truffa tramite Sms" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/01/messaggio-che-avverte-dellarrivo-di-un-vocale-attenzione-alla-nuova-truffa-tramite-sms/">Messaggio che avverte dell'arrivo di un vocale: attenzione alla nuova truffa tramite Sms</a><div class="box-excerpt">Una volta aperto il link contenuto nell'Sms, si prende un virus che infetta lo smartphone oppure si sottoscrive un abbonamento non voluto<a class="read-more" href="https://www.sulpanaro.net/2022/01/messaggio-che-avverte-dellarrivo-di-un-vocale-attenzione-alla-nuova-truffa-tramite-sms/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-1652411202"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-1714731556 sulpa-slider"><ul><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435451" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Lube-cucine.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/563596" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/sdm-1.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1714731556 = jQuery( ".sulpa-slider-1714731556" );$sulpaslider1714731556.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1714731556.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1714731556.on("mouseover", function(){$sulpaslider1714731556.unslider("stop");}).on("mouseout", function() {$sulpaslider1714731556.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-781472931"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-526462218 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/414253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/01/sulpanaro_expo_largo_new-min.gif" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418347" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.gif" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435866" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.jpg" alt=""  width="1100" height="100"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider526462218 = jQuery( ".sulpa-slider-526462218" );$sulpaslider526462218.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider526462218.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider526462218.on("mouseover", function(){$sulpaslider526462218.unslider("stop");}).on("mouseout", function() {$sulpaslider526462218.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-1987934077"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-506376724 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418349" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif" alt=""  width="250" height="250"   /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435527" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider506376724 = jQuery( ".sulpa-slider-506376724" );$sulpaslider506376724.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider506376724.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider506376724.on("mouseover", function(){$sulpaslider506376724.unslider("stop");}).on("mouseout", function() {$sulpaslider506376724.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a href="https://www.sulpanaro.net/privacy/">Privacy</a></li>
<li id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_ga_UID = 'UA-16787828-27';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">

		jQuery(document).ready(function($){

			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});

			$(window).on("scroll", function(e){

				if ($("html").scrollTop() > 200){

					$("body").addClass("menu-sticky");

				} else {

					$("#et-top-navigation").removeClass("is_stuck");

					$("body").removeClass("menu-sticky");

				}

			});

			if($(window).width() > 980){

				$(".single-post .box-side").stick_in_parent();

			}

		});

	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2022\/01\/a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella\/":571825};
	</script>
						<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"a772e9e46a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/custom.js' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"4ea79e0922","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"4a53ab5e3f","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"571825","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/927/public/assets/js/610.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'67149550',post:'571825',tz:'1',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '571825' ]);
</script>
<script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":571825,"postSlug":"a-sovraintendere-la-direzione-degli-ospedali-di-mirandola-e-carpi-arriva-franco-di-tella","cats":"taglio-medio,mirandola,in-primo-piano-mirandola"};
                			</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Content Delivery Network via sulpanaro-itc.b-cdn.net
Database Caching 6/322 queries in 0.239 seconds using memcached (Request-wide modification query)

Served from: www.sulpanaro.net @ 2022-01-24 00:06:14 by W3 Total Cache
-->