
<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27');
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ponte dell&#039;Uccellino, al via i lavori di ripristino. Sarà chiuso per un altro mese - SulPanaro | News</title>
	<meta name="description" content="L’intervento di messa in sicurezza del Ponte dell&#039;Uccellino, finanziato dai comuni di Modena e Soliera e dalla provincia, durerà un mese" />
	<link rel="canonical" href="https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ponte dell&#039;Uccellino, al via i lavori di ripristino. Sarà chiuso per un altro mese - SulPanaro | News" />
	<meta property="og:description" content="L’intervento di messa in sicurezza del Ponte dell&#039;Uccellino, finanziato dai comuni di Modena e Soliera e dalla provincia, durerà un mese" />
	<meta property="og:url" content="https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2022-02-19T10:00:13+00:00" />
	<meta property="article:modified_time" content="2022-02-19T10:13:34+00:00" />
	<meta property="og:image" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/ponte-uccellino-1-e1637932152366.jpg" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="333" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sulpanaro.net/#organization","name":"SulPanaro news","url":"https://www.sulpanaro.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.sulpanaro.net/#logo","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","width":330,"height":85,"caption":"SulPanaro news"},"image":{"@id":"https://www.sulpanaro.net/#logo"}},{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","publisher":{"@id":"https://www.sulpanaro.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sulpanaro.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/#primaryimage","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/ponte-uccellino-1-e1637932152366.jpg","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/ponte-uccellino-1-e1637932152366.jpg","width":500,"height":333,"caption":"ponte uccellino"},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/#webpage","url":"https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/","name":"Ponte dell'Uccellino, al via i lavori di ripristino. Sar\u00e0 chiuso per un altro mese - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/#primaryimage"},"datePublished":"2022-02-19T10:00:13+00:00","dateModified":"2022-02-19T10:13:34+00:00","description":"L\u2019intervento di messa in sicurezza del Ponte dell'Uccellino, finanziato dai comuni di Modena e Soliera e dalla provincia, durer\u00e0 un mese","breadcrumb":{"@id":"https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sulpanaro.net/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.sulpanaro.net/ultime-notizie/"},{"@type":"ListItem","position":3,"name":"Soliera","item":"https://www.sulpanaro.net/category/soliera/"},{"@type":"ListItem","position":4,"name":"Ponte dell&#8217;Uccellino, al via i lavori di ripristino. Sar\u00e0 chiuso per un altro mese"}]},{"@type":"Article","@id":"https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/#article","isPartOf":{"@id":"https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/#webpage"},"author":{"@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d"},"headline":"Ponte dell&#8217;Uccellino, al via i lavori di ripristino. Sar\u00e0 chiuso per un altro mese","datePublished":"2022-02-19T10:00:13+00:00","dateModified":"2022-02-19T10:13:34+00:00","mainEntityOfPage":{"@id":"https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/#webpage"},"wordCount":217,"commentCount":0,"publisher":{"@id":"https://www.sulpanaro.net/#organization"},"image":{"@id":"https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/#primaryimage"},"thumbnailUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/ponte-uccellino-1-e1637932152366.jpg","keywords":["ponte uccellino"],"articleSection":["Taglio medio","Soliera","Focus"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/#respond"]}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d","name":"Redazione","url":"https://www.sulpanaro.net/author/simone-guandalini/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Ponte dell&#8217;Uccellino, al via i lavori di ripristino. Sarà chiuso per un altro mese Feed dei commenti" href="https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/894.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/682.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js' id='custom-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/134.js' id='unslider-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/527.js' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/374.js' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/808/public/assets/js/272.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"ponte_delluccellino_al_via_i_lavori_di_ripristino"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.sulpanaro.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sulpanaro.net/wp-json/wp/v2/posts/574378" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sulpanaro-itc.b-cdn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=574378' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F02%2Fponte-delluccellino-al-via-i-lavori-di-ripristino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F02%2Fponte-delluccellino-al-via-i-lavori-di-ripristino%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<link media="all" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/custom.css?v=1" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/jQuery.loadScroll.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><style id="et-divi-customizer-global-cached-inline-styles">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</style>	
	<style>.box-content a { color: #1D53D3; }</style><style>
.data {
    margin: 20px 0 0 0;
    width: 330px;
    text-align: center;
    font-size: 13px;
    font-weight: 700;
}
@media (max-width: 980px){
   .data {
       text-align:center;
       width:100%;
       margin:15px 0 ;
   }

}
</style>
</head>
<body class="post-template-default single single-post postid-574378 single-format-standard et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter linux et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-">
	<div id="page-container">

			<div id="top-header" style="background-color: #1D53D3">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
<div class="data">
19 Febbraio 2022</div>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-743645285"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-2035956633 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/71159" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/07/unnamed-2-3.gif" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/KangooPC-3.gif" alt=""  width="728" height="90"   /></a></li><li><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/Michele-Automazioni-oriz-2-9-sec-1.gif" alt=""  width="728" height="90"   /></li></ul></div><script>jQuery(function() {var $sulpaslider2035956633 = jQuery( ".sulpa-slider-2035956633" );$sulpaslider2035956633.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2035956633.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2035956633.on("mouseover", function(){$sulpaslider2035956633.unslider("stop");}).on("mouseout", function() {$sulpaslider2035956633.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-396394982"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-2043160841 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/567403" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/Michele-Automazioni-250X250-10-sec.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/KangooMobile-3.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/71157" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/07/unnamed-1-7.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider2043160841 = jQuery( ".sulpa-slider-2043160841" );$sulpaslider2043160841.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2043160841.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2043160841.on("mouseover", function(){$sulpaslider2043160841.unslider("stop");}).on("mouseout", function() {$sulpaslider2043160841.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
</ul>
</li>
<li id="menu-item-559331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559331"><a href="https://www.sulpanaro.net/category/calcio-e-sport/">Calcio e Sport</a></li>
<li id="menu-item-549199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549199"><a href="https://www.sulpanaro.net/category/ciclovia-del-sole/">Ciclovia del Sole</a></li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
<li id="menu-item-547276" class="custom-color menu-item menu-item-type-custom menu-item-object-custom menu-item-547276"><a target="_blank" rel="noopener" href="https://www.sulpanaro-archivio.net/">Archivio notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">

				<div class="mobile_nav closed">

					<span class="select_page">Seleziona una pagina</span>

					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>

				</div>

			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
		
		<div class="ads-headerbottom">
			<div class="ads">
				<div class="sulpa-header-bottom" id="sulpa-478947816"><div id="sulpa-slider-4024" class="custom-slider sulpa-slider-2127041669 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/550085" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Sinergas-Conad_SulPanaroNet_728x90.gif" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505768" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Banner-Farmacia.gif" alt=""  width="728" height="90"   /></a></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-2020547592"><a data-bid="1" href="https://www.sulpanaro.net/linkout/486373" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/09/ReadER_banner728x90.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider2127041669 = jQuery( ".sulpa-slider-2127041669" );$sulpaslider2127041669.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2127041669.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2127041669.on("mouseover", function(){$sulpaslider2127041669.unslider("stop");}).on("mouseout", function() {$sulpaslider2127041669.unslider("start");});});</script></div>			</div>
			<div class="ads-mobile">
				<div class="sulpa-header-bottom-mobile" id="sulpa-1999858763"><div id="sulpa-slider-4872" class="custom-slider sulpa-slider-261193702 sulpa-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-1195228234"><a data-bid="1" href="https://www.sulpanaro.net/linkout/505998" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Banner-farmacia-mobile.gif" alt=""  width="250" height="125"  style="display: inline-block;" /></a></div></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/546238" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/ReadER_banner250x100.gif" alt=""  width="250" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/547080" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Sinergas-Conad_SulPanaroNet_250x125.gif" alt=""  width="250" height="125"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider261193702 = jQuery( ".sulpa-slider-261193702" );$sulpaslider261193702.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider261193702.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider261193702.on("mouseover", function(){$sulpaslider261193702.unslider("stop");}).on("mouseout", function() {$sulpaslider261193702.unslider("start");});});</script></div>			</div>
		</div>
		
		<div id="et-main-area">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs" style="background: #1D53D3"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a> &gt; <span class="breadcrumb_last" aria-current="page">Ponte dell&#8217;Uccellino, al via i lavori di ripristino. Sarà chiuso per un altro mese</span></span></span></span></span></div>
				<article id="post-574378" class="et_pb_post post-574378 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-medio category-soliera category-focus-soliera tag-ponte-uccellino">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">Ponte dell&#8217;Uccellino, al via i lavori di ripristino. Sarà chiuso per un altro mese</h1>
															
								<p>Prendono il via lunedì 21 febbraio i lavori di manutenzione straordinaria volti a ripristinare e mettere in sicurezza il ponte dell’Uccellino sul fiume Secchia, tra Modena e Soliera, per riaprire il passaggio su stradello Ponte Basso in cui la circolazione è attualmente sospesa.</p>
<p>I lavori sono risultati necessari in seguito alle recenti verifiche sull&#8217;infrastrutura effettuate nell’ambito della progettazione del nuovo ponte tra Modena e Soliera, verifiche che erano state avviate a <a href="https://www.sulpanaro.net/2021/11/ponte-delluccellino-circolazione-sospesa-da-lunedi-29-novembre/" target="_blank" rel="noopener">fine novembre</a> per poi definire l&#8217;<a href="https://www.sulpanaro.net/2021/12/il-ponte-delluccellino-rimane-chiuso-per-un-intervento-di-ripristino/" target="_blank" rel="noopener">intervento di manutenzione</a>. Questi lavori avranno una durata di circa un mese e, al termine, verrà effettuata una prova di carico prima della riapertura al traffico per i soli mezzi leggeri, come in precedenza. La circolazione, quindi, potrà temporaneamente riprendere prima che venga realizzata la nuova infrastruttura per la quale si sta completando la progettazione.</p>
<p>L’intervento di manutenzione, per un valore complessivo di 145 mila euro, è finanziato da Comune di Modena,<a href="https://www.comune.soliera.mo.it/" target="_blank" rel="noopener"> Comune di Soliera</a> e Provincia di Modena, e prevede in particolare la realizzazione di riparazioni e saldature locali su elementi strutturali del ponte bailey.</p>
<p><strong>LEGGI ANCHE:</strong></p>
<ul>
<li><a href="https://www.sulpanaro.net/2021/12/il-ponte-delluccellino-rimane-chiuso-per-un-intervento-di-ripristino/">Il ponte dell’Uccellino rimane chiuso per un intervento di ripristino</a></li>
<li><a href="https://www.sulpanaro.net/2021/12/il-ponte-delluccellino-rimarra-chiuso-alcune-settimane-per-verifiche/">Il Ponte dell’Uccellino rimarrà chiuso alcune settimane per verifiche</a></li>
<li><a href="https://www.sulpanaro.net/2021/11/ponte-delluccellino-circolazione-sospesa-da-lunedi-29-novembre/">Ponte dell’Uccellino, circolazione sospesa da lunedì 29 novembre</a></li>
</ul>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-574378" class="share-twitter sd-button share-icon" href="https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-574378" class="share-linkedin sd-button share-icon" href="https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-574378" class="share-pinterest sd-button share-icon" href="https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-574378" class="share-facebook sd-button share-icon" href="https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/simone-guandalini/" title="Post di Redazione" rel="author">Redazione</a></span> | <span class="published">19 Feb 2022</span> | <a href="https://www.sulpanaro.net/category/soliera/" title="Soliera">Soliera</a> | <span class="comments-number"><a href="https://www.sulpanaro.net/2022/02/ponte-delluccellino-al-via-i-lavori-di-ripristino/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2022/02/calcio-torna-in-campo-il-girone-b-di-terza-categoria-per-i-recuperi-della-14esima-giornata/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Calcio, torna in campo il Girone B di Terza Categoria per i recuperi della 14esima giornata</a></span>
									<span class="nav-next"></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/calcio-torna-in-campo-il-girone-b-di-terza-categoria-per-i-recuperi-della-14esima-giornata/" title="Calcio, torna in campo il Girone B di Terza Categoria per i recuperi della 14esima giornata"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/calcio-1-220x120.png" title="Calcio, torna in campo il Girone B di Terza Categoria per i recuperi della 14esima giornata" alt="Calcio, torna in campo il Girone B di Terza Categoria per i recuperi della 14esima giornata" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/calcio-torna-in-campo-il-girone-b-di-terza-categoria-per-i-recuperi-della-14esima-giornata/">Calcio, torna in campo il Girone B di Terza Categoria per i recuperi della 14esima giornata</a><div class="box-excerpt">A due mesi di distanza dall'ultima gara giocata, causa Covid, tornano in campo le squadre del Girone B Modena di Terza Categoria<a class="read-more" href="https://www.sulpanaro.net/2022/02/calcio-torna-in-campo-il-girone-b-di-terza-categoria-per-i-recuperi-della-14esima-giornata/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/fondazione-cr-carpi-premi-per-studenti-diplomati-e-laureati-di-soliera-novi-e-carpi/" title="Fondazione CR Carpi, premi per studenti, diplomati e laureati di Soliera, Novi e Carpi"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/immagine-repertorio-consegna-premi-di-studio-2021-valeria-graci-e-presidente-corrado-faglioni-01-220x120.jpg" title="Fondazione CR Carpi, premi per studenti, diplomati e laureati di Soliera, Novi e Carpi" alt="Fondazione CR Carpi, premi per studenti, diplomati e laureati di Soliera, Novi e Carpi" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/fondazione-cr-carpi-premi-per-studenti-diplomati-e-laureati-di-soliera-novi-e-carpi/">Fondazione CR Carpi, premi per studenti, diplomati e laureati di Soliera, Novi e Carpi</a><div class="box-excerpt">Si aprono il 21 febbraio le iscrizioni per partecipare all’edizione 2022 dei Premi di Studio, il concorso istituito dalla Fondazione CR Carpi<a class="read-more" href="https://www.sulpanaro.net/2022/02/fondazione-cr-carpi-premi-per-studenti-diplomati-e-laureati-di-soliera-novi-e-carpi/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/mensa-san-felice/" title="Maxi-bolletta per la mensa a San Felice, l&#039;ira dei genitori sui social. E negli altri comuni?"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/mensa-220x120.jpg" title="Maxi-bolletta per la mensa a San Felice, l&#039;ira dei genitori sui social. E negli altri comuni?" alt="Maxi-bolletta per la mensa a San Felice, l&#039;ira dei genitori sui social. E negli altri comuni?" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/mensa-san-felice/">Maxi-bolletta per la mensa a San Felice, l'ira dei genitori sui social. E negli altri comuni?</a><div class="box-excerpt">Maxi bolletta per una famiglia di San Felice dopo che il figlio aveva usufruito della mensa scolastica solo 9 volte in un mese<a class="read-more" href="https://www.sulpanaro.net/2022/02/mensa-san-felice/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-823585597"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-67288919 sulpa-slider"><ul><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/74650" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Malaguti-Logo-per-sulpanaro.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/263662" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Generali-Banner_Web_250x250px_Ag_Mirandola_ROSSO.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/472423" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider67288919 = jQuery( ".sulpa-slider-67288919" );$sulpaslider67288919.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider67288919.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider67288919.on("mouseover", function(){$sulpaslider67288919.unslider("stop");}).on("mouseout", function() {$sulpaslider67288919.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator" style="background: #1D53D3">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-1213942110"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-2009609553 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478113" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/BANNER_HR_WAMGROUP_1021_GIF.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/567506" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/12/cello.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478987" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Sinergas_Banner_Caldaia_250x250.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider2009609553 = jQuery( ".sulpa-slider-2009609553" );$sulpaslider2009609553.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2009609553.unslider({ delay:5995, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2009609553.on("mouseover", function(){$sulpaslider2009609553.unslider("stop");}).on("mouseout", function() {$sulpaslider2009609553.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/calcio-torna-in-campo-il-girone-b-di-terza-categoria-per-i-recuperi-della-14esima-giornata/" title="Calcio, torna in campo il Girone B di Terza Categoria per i recuperi della 14esima giornata"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/calcio-1-220x120.png" title="Calcio, torna in campo il Girone B di Terza Categoria per i recuperi della 14esima giornata" alt="Calcio, torna in campo il Girone B di Terza Categoria per i recuperi della 14esima giornata" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/calcio-torna-in-campo-il-girone-b-di-terza-categoria-per-i-recuperi-della-14esima-giornata/">Calcio, torna in campo il Girone B di Terza Categoria per i recuperi della 14esima giornata</a><div class="box-excerpt">A due mesi di distanza dall'ultima gara giocata, causa Covid, tornano in campo le squadre del Girone B Modena di Terza Categoria<a class="read-more" href="https://www.sulpanaro.net/2022/02/calcio-torna-in-campo-il-girone-b-di-terza-categoria-per-i-recuperi-della-14esima-giornata/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/fondazione-cr-carpi-premi-per-studenti-diplomati-e-laureati-di-soliera-novi-e-carpi/" title="Fondazione CR Carpi, premi per studenti, diplomati e laureati di Soliera, Novi e Carpi"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/immagine-repertorio-consegna-premi-di-studio-2021-valeria-graci-e-presidente-corrado-faglioni-01-220x120.jpg" title="Fondazione CR Carpi, premi per studenti, diplomati e laureati di Soliera, Novi e Carpi" alt="Fondazione CR Carpi, premi per studenti, diplomati e laureati di Soliera, Novi e Carpi" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/fondazione-cr-carpi-premi-per-studenti-diplomati-e-laureati-di-soliera-novi-e-carpi/">Fondazione CR Carpi, premi per studenti, diplomati e laureati di Soliera, Novi e Carpi</a><div class="box-excerpt">Si aprono il 21 febbraio le iscrizioni per partecipare all’edizione 2022 dei Premi di Studio, il concorso istituito dalla Fondazione CR Carpi<a class="read-more" href="https://www.sulpanaro.net/2022/02/fondazione-cr-carpi-premi-per-studenti-diplomati-e-laureati-di-soliera-novi-e-carpi/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/mensa-san-felice/" title="Maxi-bolletta per la mensa a San Felice, l&#039;ira dei genitori sui social. E negli altri comuni?"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/mensa-220x120.jpg" title="Maxi-bolletta per la mensa a San Felice, l&#039;ira dei genitori sui social. E negli altri comuni?" alt="Maxi-bolletta per la mensa a San Felice, l&#039;ira dei genitori sui social. E negli altri comuni?" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/mensa-san-felice/">Maxi-bolletta per la mensa a San Felice, l'ira dei genitori sui social. E negli altri comuni?</a><div class="box-excerpt">Maxi bolletta per una famiglia di San Felice dopo che il figlio aveva usufruito della mensa scolastica solo 9 volte in un mese<a class="read-more" href="https://www.sulpanaro.net/2022/02/mensa-san-felice/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-1692345466"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-1125070328 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/po-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1125070328 = jQuery( ".sulpa-slider-1125070328" );$sulpaslider1125070328.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1125070328.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1125070328.on("mouseover", function(){$sulpaslider1125070328.unslider("stop");}).on("mouseout", function() {$sulpaslider1125070328.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo_new.png" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$("#spe-feed").addClass("loading");

				},

				complete: function(data, textStatus){

					$("#spe-feed").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");

						output += "<div class=\"swiper-slide article\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "<div class=\"excerpt\">" + description + "</div>";

						output += "</div>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed").html(output);

					

					new Swiper($("#spe-feed .swiper-container"), {

						loop: true,

						autoplay: 4000,

						slidesPerView: 1,

						direction: "vertical",

						pagination: $(".swiper-pagination", "#spe-feed"),

						paginationClickable: true

					});

				}

			});

		});

		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">

			<div class="swiper-wrapper feed-box">

			</div>

		</div>

		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$(".feed-box", "#spe-feed-mobile").addClass("loading");

				},

				complete: function(data, textStatus){

					$(".feed-box", "#spe-feed-mobile").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){					

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						output += "<li class=\"news\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "</li>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed-mobile").html(output);

					

					// ticker

					$(".feed-box", "#spe-feed-mobile").webTicker({

						height: "50px",

						startEmpty: false,

						hoverpause: false

					});

				}

			});

		});

		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2_new.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-2033302290"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-73796060 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499306" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/01/unnamed-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/400531" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/12/gruppo-cav-jpg.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63846" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Iperdent-250X250-PIXEL.x70798.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider73796060 = jQuery( ".sulpa-slider-73796060" );$sulpaslider73796060.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider73796060.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider73796060.on("mouseover", function(){$sulpaslider73796060.unslider("stop");}).on("mouseout", function() {$sulpaslider73796060.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2022/02/sarai-un-uomo-figlio-mio/">Sarai un uomo figlio mio</a><div class="box-excerpt">Se riuscirai a riempire l’inesorabile minuto Con un istante del valore di sessanta secondi, Tua sarà la Terra e tutto ciò che è in essa, E quel che più conta sarai un Uomo, figlio mio!<a class="read-more" href="https://www.sulpanaro.net/2022/02/sarai-un-uomo-figlio-mio/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/02/lorena-artioli-io-mamma-adottiva-accogliente-e-vulcanica/">Lorena Artioli: “Io mamma adottiva accogliente e vulcanica”</a><div class="box-excerpt">L'intervista a cura di Francesca Monari.<a class="read-more" href="https://www.sulpanaro.net/2022/02/lorena-artioli-io-mamma-adottiva-accogliente-e-vulcanica/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/02/e-adesso-un-libro-rubrica-di-libri-lallegra-vita-delle-quote-rosa-di-silvia-ziche/">“E adesso un libro: rubrica di libri”. L’allegra vita delle quote rosa di Silvia Ziche</a><div class="box-excerpt">La rubrica di libri a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/02/e-adesso-un-libro-rubrica-di-libri-lallegra-vita-delle-quote-rosa-di-silvia-ziche/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/02/donne-e-scienza-federica-bassi-insegno-e-amo-i-numeri-perche-guidano-il-mondo/">Donne e Scienza. Federica Bassi: “Insegno e amo i numeri perché guidano il mondo”</a><div class="box-excerpt">L’intervista a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/02/donne-e-scienza-federica-bassi-insegno-e-amo-i-numeri-perche-guidano-il-mondo/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/02/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-mortadella/">Appunti di gusto, tutto quello che c'è da sapere della mortadella</a><div class="box-excerpt">La rubrica "Appunti di gusto", a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/02/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-mortadella/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2022/02/next-normal-una-prossima-normalita-e-possibile/">NEXT NORMAL: una prossima normalità è possibile?</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2022/02/next-normal-una-prossima-normalita-e-possibile/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/01/e-adesso-un-libro-rubrica-di-libri-binari-racconti-di-viaggi-e-di-treni-sulle-ferrovie-minori-italiane-di-fabio-bertino/">“E adesso un libro: rubrica di libri”. Binari. Racconti di viaggi e di treni sulle ferrovie minori italiane di Fabio Bertino</a><div class="box-excerpt">La rubrica di libri a cura di Francesca Monari.<a class="read-more" href="https://www.sulpanaro.net/2022/01/e-adesso-un-libro-rubrica-di-libri-binari-racconti-di-viaggi-e-di-treni-sulle-ferrovie-minori-italiane-di-fabio-bertino/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2022/01/la-cura-e-la-prevenzione-dei-denti-a-carnevale/">La cura e la prevenzione dei denti a Carnevale</a><div class="box-excerpt">A Carnevale, qualche dolcetto si può mangiare, ma non bisogna dimenticare la pulizia costante e quotidiana dei denti.<a class="read-more" href="https://www.sulpanaro.net/2022/01/la-cura-e-la-prevenzione-dei-denti-a-carnevale/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/01/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-birra/">Appunti di gusto, tutto quello che c'è da sapere della birra</a><div class="box-excerpt">La rubrica "Appunti di gusto", a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/01/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-birra/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/01/donne-e-scienza-ecco-chi-e-giovanna-zamboni-la-professoressa-controcorrente/">Donne e Scienza. Ecco chi è Giovanna Zamboni, la professoressa controcorrente</a><div class="box-excerpt">L'intervista a cura di Francesca Monari.<a class="read-more" href="https://www.sulpanaro.net/2022/01/donne-e-scienza-ecco-chi-e-giovanna-zamboni-la-professoressa-controcorrente/">leggi tutto</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-1115640274"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-1007330374 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505939" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-1-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/SF1893_Superbonus110_Banner_SULPANARONET_20210408_250x250px.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/370253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1007330374 = jQuery( ".sulpa-slider-1007330374" );$sulpaslider1007330374.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1007330374.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1007330374.on("mouseover", function(){$sulpaslider1007330374.unslider("stop");}).on("mouseout", function() {$sulpaslider1007330374.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-380568537"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-797232429 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/1a914426-6096-497b-bf33-2007b95c7754.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314963" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed-2.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/489995" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/marazzi.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider797232429 = jQuery( ".sulpa-slider-797232429" );$sulpaslider797232429.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider797232429.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider797232429.on("mouseover", function(){$sulpaslider797232429.unslider("stop");}).on("mouseout", function() {$sulpaslider797232429.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<ul class="youtube-playlist horizontal"><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/t0jT1qz1qYk/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/t0jT1qz1qYk/mqdefault.jpg" /></noscript><a class="play" data-video_id="t0jT1qz1qYk" target="_blank" href="https://www.youtube.com/watch?v=t0jT1qz1qYk" title="Ritiro sociale adolescenti, i dati dell'Area Nord forniti dalla psicologa Nicole Bedetti">Watch</a><span>Ritiro sociale adolescenti, i dati dell'Area Nord forniti dalla psicologa Nicole Bedetti</span></li><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/n1HhNB2Ezbw/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/n1HhNB2Ezbw/mqdefault.jpg" /></noscript><a class="play" data-video_id="n1HhNB2Ezbw" target="_blank" href="https://www.youtube.com/watch?v=n1HhNB2Ezbw" title="San Felice, fatto brillare ordigno">Watch</a><span>San Felice, fatto brillare ordigno</span></li><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/w2zyKTGUkpI/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/w2zyKTGUkpI/mqdefault.jpg" /></noscript><a class="play" data-video_id="w2zyKTGUkpI" target="_blank" href="https://www.youtube.com/watch?v=w2zyKTGUkpI" title="Carenza medici di base, le parole del presidente di Federconsumatori Modena, Marzio Govoni">Watch</a><span>Carenza medici di base, le parole del presidente di Federconsumatori Modena, Marzio Govoni</span></li></ul>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-1877026575"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-714456187 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59894" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bagni.x70798.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/563229" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/DICI-CAR-WASH-banner_page-0001.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499254" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bocchi-250x250-2.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider714456187 = jQuery( ".sulpa-slider-714456187" );$sulpaslider714456187.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider714456187.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider714456187.on("mouseover", function(){$sulpaslider714456187.unslider("stop");}).on("mouseout", function() {$sulpaslider714456187.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-1250272000"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-842267928 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/sos-multi.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/81760" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/SGL-2.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider842267928 = jQuery( ".sulpa-slider-842267928" );$sulpaslider842267928.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider842267928.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider842267928.on("mouseover", function(){$sulpaslider842267928.unslider("stop");}).on("mouseout", function() {$sulpaslider842267928.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='Incidente stradale a Cavezzo, un morto e un ferito grave (4025)' href='https://www.sulpanaro.net/2022/01/incidente-stradale-morto-e-un-ferito-grave/'>Incidente stradale a Cavezzo, un morto e un ferito grave</a> </li><li><a title='La vita spagnola della concordiese Luciana Giubertoni: “Fuerteventura? Vicina, economica e bellissima” (2460)' href='https://www.sulpanaro.net/2022/02/la-vita-spagnola-della-concordiese-luciana-giubertoni-fuerteventura-vicina-economica-e-bellissima/'>La vita spagnola della concordiese Luciana Giubertoni: “Fuerteventura? Vicina, economica e bellissima”</a> </li><li><a title='Covid, faceva tamponi abusivi nel suo negozio di scarpe a Mirandola (2396)' href='https://www.sulpanaro.net/2022/01/covid-faceva-tamponi-abusivi-nel-suo-negozio-di-scarpe-a-mirandola/'>Covid, faceva tamponi abusivi nel suo negozio di scarpe a Mirandola</a> </li><li><a title='Lutto a Concordia per la scomparsa dell&#039;imprenditore Jemal Tajeddine della Disdin (2203)' href='https://www.sulpanaro.net/2022/01/lutto-a-concordia-per-la-scomparsa-dellimprenditore-jemal-tajeddine-della-disdin/'>Lutto a Concordia per la scomparsa dell'imprenditore Jemal Tajeddine della Disdin</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">La buona notizia</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/sigma-sessantanni-e-non-sentirli/">Sigma, sessant'anni e non sentirli</a><div class="box-excerpt">Sigma è l'acronimo di “Società Italiana Gruppi Mercantili Associati” e fu fondata a Bologna nel 1962. Qui ha negozi a Bomporto, Camposanto, Mirandola, Cavezzo, Medolla<a class="read-more" href="https://www.sulpanaro.net/2022/02/sigma-sessantanni-e-non-sentirli/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/due-alunni-del-morandi-di-finale-emilia-al-premio-nazionale-giacomo-leopardi/">Due alunni del Morandi di Finale Emilia al Premio Nazionale Giacomo Leopardi</a><div class="box-excerpt">Fabio Borghi e Andrea Rinaldi sono stati selezionati per partecipare alla prova regionale del premio<a class="read-more" href="https://www.sulpanaro.net/2022/02/due-alunni-del-morandi-di-finale-emilia-al-premio-nazionale-giacomo-leopardi/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/cavezzo-installati-erogatori-di-acqua-pubblica-nelle-scuole-in-biblioteca-in-palestra-e-in-comune/">Cavezzo, installati erogatori di acqua pubblica nelle scuole, in biblioteca, in palestra e in Comune</a><div class="box-excerpt">L’iniziativa vuole incentivare l'utilizzo dell'acqua pubblica e delle borracce<a class="read-more" href="https://www.sulpanaro.net/2022/02/cavezzo-installati-erogatori-di-acqua-pubblica-nelle-scuole-in-biblioteca-in-palestra-e-in-comune/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-747927053"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-618942259 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314966" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.jpg" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider618942259 = jQuery( ".sulpa-slider-618942259" );$sulpaslider618942259.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider618942259.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider618942259.on("mouseover", function(){$sulpaslider618942259.unslider("stop");}).on("mouseout", function() {$sulpaslider618942259.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-880774946"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-1849311710 sulpa-slider"><ul><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/502145" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1849311710 = jQuery( ".sulpa-slider-1849311710" );$sulpaslider1849311710.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1849311710.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1849311710.on("mouseover", function(){$sulpaslider1849311710.unslider("stop");}).on("mouseout", function() {$sulpaslider1849311710.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/festa-del-gatto-ecco-le-ragioni-per-cui-in-italia-si-celebra-oggi-17-febbraio/" title="Festa del gatto, ecco le ragioni per cui in Italia si celebra oggi, 17 febbraio"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/festa-del-gatto-220x120.jpg" title="Festa del gatto, ecco le ragioni per cui in Italia si celebra oggi, 17 febbraio" alt="Festa del gatto, ecco le ragioni per cui in Italia si celebra oggi, 17 febbraio" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/festa-del-gatto-ecco-le-ragioni-per-cui-in-italia-si-celebra-oggi-17-febbraio/">Festa del gatto, ecco le ragioni per cui in Italia si celebra oggi, 17 febbraio</a><div class="box-excerpt">La Festa del gatto è nata nel 1990 e la data affonda le radici nell'antichità e in una serie di credenze che riguardano questi animali<a class="read-more" href="https://www.sulpanaro.net/2022/02/festa-del-gatto-ecco-le-ragioni-per-cui-in-italia-si-celebra-oggi-17-febbraio/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/cassiopeia-a-telescopio-spaziale/" title="Cassiopeia A, i resti di una stella esplosa nel XVII secolo fotografati dal telescopio Ixpe"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/cassiopea-220x120.jpg" title="Cassiopeia A, i resti di una stella esplosa nel XVII secolo fotografati dal telescopio Ixpe" alt="Cassiopeia A, i resti di una stella esplosa nel XVII secolo fotografati dal telescopio Ixpe" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/cassiopeia-a-telescopio-spaziale/">Cassiopeia A, i resti di una stella esplosa nel XVII secolo fotografati dal telescopio Ixpe</a><div class="box-excerpt">Il telescopio ha concentrato la propria attenzione su Cassiopeia A, oggetto celeste costituito dai resti di una stella esplosa nel XVII secolo<a class="read-more" href="https://www.sulpanaro.net/2022/02/cassiopeia-a-telescopio-spaziale/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/tale-e-quale-show-il-vincitore-e-daniele-quartapelle/" title="Tale e quale show, il vincitore è Daniele Quartapelle"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/tale-e-quale-show-220x120.jpg" title="Tale e quale show, il vincitore è Daniele Quartapelle" alt="Tale e quale show, il vincitore è Daniele Quartapelle" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/tale-e-quale-show-il-vincitore-e-daniele-quartapelle/">Tale e quale show, il vincitore è Daniele Quartapelle</a><div class="box-excerpt">Il cantante, famoso per la sua interpretazione di Renato Zero ha portato a casa la vittoria dello spettacolo di prima serata di Rai Uno, condotto da Carlo Conti.<a class="read-more" href="https://www.sulpanaro.net/2022/02/tale-e-quale-show-il-vincitore-e-daniele-quartapelle/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/le-tariffeda-capogiro-degli-influencer-ecco-quanto-guadagnano/" title="Le &quot;tariffe&quot;(da capogiro) degli influencer. Ecco quanto guadagnano"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/influencer-220x120.jpeg" title="Le &quot;tariffe&quot;(da capogiro) degli influencer. Ecco quanto guadagnano" alt="Le &quot;tariffe&quot;(da capogiro) degli influencer. Ecco quanto guadagnano" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/le-tariffeda-capogiro-degli-influencer-ecco-quanto-guadagnano/">Le "tariffe"(da capogiro) degli influencer. Ecco quanto guadagnano</a><div class="box-excerpt">A fare "due conti"è stata la prima indagine sul mercato degli influencer realizzata dall'agenzia di strategia digitale DeRev.<a class="read-more" href="https://www.sulpanaro.net/2022/02/le-tariffeda-capogiro-degli-influencer-ecco-quanto-guadagnano/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/finale-emilia-caro-amico-ti-scrivo-un-altro-palloncino-arriva-a-destinazione/" title="Finale Emilia, &quot;Caro amico ti scrivo&quot;: un altro palloncino arriva a destinazione"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/palloncino-finale-emilia-220x120.png" title="Finale Emilia, &quot;Caro amico ti scrivo&quot;: un altro palloncino arriva a destinazione" alt="Finale Emilia, &quot;Caro amico ti scrivo&quot;: un altro palloncino arriva a destinazione" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/finale-emilia-caro-amico-ti-scrivo-un-altro-palloncino-arriva-a-destinazione/">Finale Emilia, "Caro amico ti scrivo": un altro palloncino arriva a destinazione</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2022/02/finale-emilia-caro-amico-ti-scrivo-un-altro-palloncino-arriva-a-destinazione/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/per-il-film-su-enzo-ferrari-le-star-di-hollywood-adam-driver-e-penelope-cruz/" title="Per il film su Enzo Ferrari le star di Hollywood Adam Driver e Penelope Cruz"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/adam-driver-220x120.jpg" title="Per il film su Enzo Ferrari le star di Hollywood Adam Driver e Penelope Cruz" alt="Per il film su Enzo Ferrari le star di Hollywood Adam Driver e Penelope Cruz" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/per-il-film-su-enzo-ferrari-le-star-di-hollywood-adam-driver-e-penelope-cruz/">Per il film su Enzo Ferrari le star di Hollywood Adam Driver e Penelope Cruz</a><div class="box-excerpt">Le riprese saranno effettuate tra Modena e Bologna<a class="read-more" href="https://www.sulpanaro.net/2022/02/per-il-film-su-enzo-ferrari-le-star-di-hollywood-adam-driver-e-penelope-cruz/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/controlli-mirati-su-tir-e-bus-alla-campagna-europea-partecipa-anche-la-polizia-di-mirandola/" title="Controlli mirati su Tir e bus, alla campagna europea partecipa anche la Polizia di Mirandola"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/stradale-1-3-220x120.jpg" title="Controlli mirati su Tir e bus, alla campagna europea partecipa anche la Polizia di Mirandola" alt="Controlli mirati su Tir e bus, alla campagna europea partecipa anche la Polizia di Mirandola" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/controlli-mirati-su-tir-e-bus-alla-campagna-europea-partecipa-anche-la-polizia-di-mirandola/">Controlli mirati su Tir e bus, alla campagna europea partecipa anche la Polizia di Mirandola</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2022/02/controlli-mirati-su-tir-e-bus-alla-campagna-europea-partecipa-anche-la-polizia-di-mirandola/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/buon-compleanno-vasco-rossi-compie-70-anni-il-rocker-italiano-piu-grande-di-sempre/" title="Buon compleanno Vasco Rossi: compie 70 anni il rocker italiano più grande di sempre"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/vasco-rossi-220x120.jpg" title="Buon compleanno Vasco Rossi: compie 70 anni il rocker italiano più grande di sempre" alt="Buon compleanno Vasco Rossi: compie 70 anni il rocker italiano più grande di sempre" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/buon-compleanno-vasco-rossi-compie-70-anni-il-rocker-italiano-piu-grande-di-sempre/">Buon compleanno Vasco Rossi: compie 70 anni il rocker italiano più grande di sempre</a><div class="box-excerpt">Festeggia sui social scegliendo la sua "Vita spericolata"<a class="read-more" href="https://www.sulpanaro.net/2022/02/buon-compleanno-vasco-rossi-compie-70-anni-il-rocker-italiano-piu-grande-di-sempre/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/da-finale-emilia-a-casa-sanremo-sul-palco-mattia-giannino-in-arte-gisom/" title="Da Finale Emilia a Casa Sanremo: sul palco Mattia Giannino in arte Gisom"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/IMG-20220206-WA0005-220x120.jpg" title="Da Finale Emilia a Casa Sanremo: sul palco Mattia Giannino in arte Gisom" alt="Da Finale Emilia a Casa Sanremo: sul palco Mattia Giannino in arte Gisom" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/da-finale-emilia-a-casa-sanremo-sul-palco-mattia-giannino-in-arte-gisom/">Da Finale Emilia a Casa Sanremo: sul palco Mattia Giannino in arte Gisom</a><div class="box-excerpt">Il rapper è stato selezionato per portare la sua musica in Riviera nei giorni del Festival. Dove non sono mancati - racconta - autotune e canzoni biascicate<a class="read-more" href="https://www.sulpanaro.net/2022/02/da-finale-emilia-a-casa-sanremo-sul-palco-mattia-giannino-in-arte-gisom/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/festival-di-sanremo-vincono-mahmood-e-blanco-seconda-elisa-terzo-gianni-morandi/" title="Festival di Sanremo, vincono Mahmood e Blanco. Seconda Elisa, terzo Gianni Morandi"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/mhamood-blanco-1-220x120.png" title="Festival di Sanremo, vincono Mahmood e Blanco. Seconda Elisa, terzo Gianni Morandi" alt="Festival di Sanremo, vincono Mahmood e Blanco. Seconda Elisa, terzo Gianni Morandi" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/festival-di-sanremo-vincono-mahmood-e-blanco-seconda-elisa-terzo-gianni-morandi/">Festival di Sanremo, vincono Mahmood e Blanco. Seconda Elisa, terzo Gianni Morandi</a><div class="box-excerpt">Il brano "Brividi" è stato giudicato il più bello del festival. Premio della critica a Massimo Ranieri<a class="read-more" href="https://www.sulpanaro.net/2022/02/festival-di-sanremo-vincono-mahmood-e-blanco-seconda-elisa-terzo-gianni-morandi/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-1180417231"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-2040992377 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435451" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Lube-cucine.jpg" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider2040992377 = jQuery( ".sulpa-slider-2040992377" );$sulpaslider2040992377.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2040992377.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2040992377.on("mouseover", function(){$sulpaslider2040992377.unslider("stop");}).on("mouseout", function() {$sulpaslider2040992377.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-1606553368"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-209554733 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435866" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.jpg" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418347" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.gif" alt=""  width="1100" height="100"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider209554733 = jQuery( ".sulpa-slider-209554733" );$sulpaslider209554733.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider209554733.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider209554733.on("mouseover", function(){$sulpaslider209554733.unslider("stop");}).on("mouseout", function() {$sulpaslider209554733.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-922444064"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-375477838 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418349" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif" alt=""  width="250" height="250"   /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435527" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider375477838 = jQuery( ".sulpa-slider-375477838" );$sulpaslider375477838.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider375477838.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider375477838.on("mouseover", function(){$sulpaslider375477838.unslider("stop");}).on("mouseout", function() {$sulpaslider375477838.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a href="https://www.sulpanaro.net/privacy/">Privacy</a></li>
<li id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_ga_UID = 'UA-16787828-27';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">

		jQuery(document).ready(function($){

			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});

			$(window).on("scroll", function(e){

				if ($("html").scrollTop() > 200){

					$("body").addClass("menu-sticky");

				} else {

					$("#et-top-navigation").removeClass("is_stuck");

					$("body").removeClass("menu-sticky");

				}

			});

			if($(window).width() > 980){

				$(".single-post .box-side").stick_in_parent();

			}

		});

	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2022\/02\/ponte-delluccellino-al-via-i-lavori-di-ripristino\/":574378};
	</script>
						<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"79b3d0ba50"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/custom.js' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"115511c783","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"5201cbfc50","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"574378","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/927/public/assets/js/610.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202207.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'67149550',post:'574378',tz:'1',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '574378' ]);
</script>
<script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":574378,"postSlug":"ponte-delluccellino-al-via-i-lavori-di-ripristino","cats":"taglio-medio,soliera,focus-soliera"};
                			</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Content Delivery Network via sulpanaro-itc.b-cdn.net
Database Caching using memcached (Request-wide modification query)

Served from: www.sulpanaro.net @ 2022-02-19 11:13:41 by W3 Total Cache
-->