
<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27');
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Capi contraffatti e falso Viagra sequestrati dalla Guardia di Finanza - SulPanaro | News</title>
	<meta name="description" content="Oltre 6mila tra confezioni di pillole e bustine di gel di &#039;falso Viagra&#039; e 5mila capi di abbigliamento contraffatti sono stati sequestrati" />
	<link rel="canonical" href="https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Capi contraffatti e falso Viagra sequestrati dalla Guardia di Finanza - SulPanaro | News" />
	<meta property="og:description" content="Oltre 6mila tra confezioni di pillole e bustine di gel di &#039;falso Viagra&#039; e 5mila capi di abbigliamento contraffatti sono stati sequestrati" />
	<meta property="og:url" content="https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2022-03-07T07:03:39+00:00" />
	<meta property="article:modified_time" content="2022-03-05T19:11:47+00:00" />
	<meta property="og:image" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/guardia-di-finanza.jpg" />
	<meta property="og:image:width" content="998" />
	<meta property="og:image:height" content="397" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sulpanaro.net/#organization","name":"SulPanaro news","url":"https://www.sulpanaro.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.sulpanaro.net/#logo","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","width":330,"height":85,"caption":"SulPanaro news"},"image":{"@id":"https://www.sulpanaro.net/#logo"}},{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","publisher":{"@id":"https://www.sulpanaro.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sulpanaro.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/#primaryimage","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/guardia-di-finanza.jpg","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/guardia-di-finanza.jpg","width":998,"height":397,"caption":"guardia finanza"},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/#webpage","url":"https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/","name":"Capi contraffatti e falso Viagra sequestrati dalla Guardia di Finanza - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/#primaryimage"},"datePublished":"2022-03-07T07:03:39+00:00","dateModified":"2022-03-05T19:11:47+00:00","description":"Oltre 6mila tra confezioni di pillole e bustine di gel di 'falso Viagra' e 5mila capi di abbigliamento contraffatti sono stati sequestrati","breadcrumb":{"@id":"https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sulpanaro.net/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.sulpanaro.net/ultime-notizie/"},{"@type":"ListItem","position":3,"name":"Altri Comuni","item":"https://www.sulpanaro.net/category/altri-comuni/"},{"@type":"ListItem","position":4,"name":"In Primo Piano","item":"https://www.sulpanaro.net/category/altri-comuni/in-primo-piano-altri-comuni/"},{"@type":"ListItem","position":5,"name":"Capi contraffatti e falso Viagra sequestrati dalla Guardia di Finanza"}]},{"@type":"Article","@id":"https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/#article","isPartOf":{"@id":"https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/#webpage"},"author":{"@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d"},"headline":"Capi contraffatti e falso Viagra sequestrati dalla Guardia di Finanza","datePublished":"2022-03-07T07:03:39+00:00","dateModified":"2022-03-05T19:11:47+00:00","mainEntityOfPage":{"@id":"https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/#webpage"},"wordCount":165,"commentCount":0,"publisher":{"@id":"https://www.sulpanaro.net/#organization"},"image":{"@id":"https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/#primaryimage"},"thumbnailUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/guardia-di-finanza.jpg","articleSection":["In Primo Piano","Altri Comuni","In Primo Piano","Cronaca","In Primo Piano"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/#respond"]}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d","name":"Redazione","url":"https://www.sulpanaro.net/author/simone-guandalini/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Capi contraffatti e falso Viagra sequestrati dalla Guardia di Finanza Feed dei commenti" href="https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/894.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/682.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js' id='custom-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/134.js' id='unslider-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/527.js' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/374.js' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/808/public/assets/js/272.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"capi_contraffatti_e_falso_viagra_sequestrati_dalla_guardia_di_finanza"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.sulpanaro.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sulpanaro.net/wp-json/wp/v2/posts/575753" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sulpanaro-itc.b-cdn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=575753' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F03%2Fcapi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F03%2Fcapi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<link media="all" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/custom.css?v=1" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/jQuery.loadScroll.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><style id="et-divi-customizer-global-cached-inline-styles">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</style>	
	<style>.box-content a { color: ; }</style><style>
.data {
    margin: 20px 0 0 0;
    width: 330px;
    text-align: center;
    font-size: 13px;
    font-weight: 700;
}
@media (max-width: 980px){
   .data {
       text-align:center;
       width:100%;
       margin:15px 0 ;
   }

}
</style>
</head>
<body class="post-template-default single single-post postid-575753 single-format-standard et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
<div class="data">
07 Marzo 2022</div>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-1390209206"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-2135089541 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/61036" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/unnamed.gif" alt=""  width="728" height="90"   /></a></li><li><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/Michele-Automazioni-oriz-2-9-sec-1.gif" alt=""  width="728" height="90"   /></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/VOPC.gif" alt=""  width="728" height="90"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider2135089541 = jQuery( ".sulpa-slider-2135089541" );$sulpaslider2135089541.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2135089541.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2135089541.on("mouseover", function(){$sulpaslider2135089541.unslider("stop");}).on("mouseout", function() {$sulpaslider2135089541.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-823107122"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-1557711693 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/60758" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/unnamed-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/567403" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/Michele-Automazioni-250X250-10-sec.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/VOMobile.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1557711693 = jQuery( ".sulpa-slider-1557711693" );$sulpaslider1557711693.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1557711693.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1557711693.on("mouseover", function(){$sulpaslider1557711693.unslider("stop");}).on("mouseout", function() {$sulpaslider1557711693.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
</ul>
</li>
<li id="menu-item-559331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559331"><a href="https://www.sulpanaro.net/category/calcio-e-sport/">Calcio e Sport</a></li>
<li id="menu-item-549199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549199"><a href="https://www.sulpanaro.net/category/ciclovia-del-sole/">Ciclovia del Sole</a></li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
<li id="menu-item-547276" class="custom-color menu-item menu-item-type-custom menu-item-object-custom menu-item-547276"><a target="_blank" rel="noopener" href="https://www.sulpanaro-archivio.net/">Archivio notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">

				<div class="mobile_nav closed">

					<span class="select_page">Seleziona una pagina</span>

					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>

				</div>

			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
		
		<div class="ads-headerbottom">
			<div class="ads">
				<div class="sulpa-header-bottom" id="sulpa-432491688"><div id="sulpa-slider-4024" class="custom-slider sulpa-slider-1724232672 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/575140" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/unnamed-1-1.gif" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505768" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/parafarmacia-pc.gif" alt=""  width="728" height="90"   /></a></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-1501743086"><a data-bid="1" href="https://www.sulpanaro.net/linkout/486373" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/09/ReadER_banner728x90.gif" alt=""  width="728" height="90"  style="display: inline-block;" /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1724232672 = jQuery( ".sulpa-slider-1724232672" );$sulpaslider1724232672.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1724232672.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1724232672.on("mouseover", function(){$sulpaslider1724232672.unslider("stop");}).on("mouseout", function() {$sulpaslider1724232672.unslider("start");});});</script></div>			</div>
			<div class="ads-mobile">
				<div class="sulpa-header-bottom-mobile" id="sulpa-1923567701"><div id="sulpa-slider-4872" class="custom-slider sulpa-slider-1365033831 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/546238" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/ReadER_banner250x100.gif" alt=""  width="250" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/574769" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/parafarmacia-mobile.gif" alt=""  width="250" height="125"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/575144" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/unnamed-1.gif" alt=""  width="250" height="125"   /></a></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-1567064362"><a data-bid="1" href="https://www.sulpanaro.net/linkout/505998" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Banner-farmacia-mobile.gif" alt=""  width="250" height="125"  style="display: inline-block;" /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1365033831 = jQuery( ".sulpa-slider-1365033831" );$sulpaslider1365033831.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1365033831.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1365033831.on("mouseover", function(){$sulpaslider1365033831.unslider("stop");}).on("mouseout", function() {$sulpaslider1365033831.unslider("start");});});</script></div>			</div>
		</div>
		
		<div id="et-main-area">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/altri-comuni/">Altri Comuni</a> &gt; <span><a href="https://www.sulpanaro.net/category/altri-comuni/in-primo-piano-altri-comuni/">In Primo Piano</a> &gt; <span class="breadcrumb_last" aria-current="page">Capi contraffatti e falso Viagra sequestrati dalla Guardia di Finanza</span></span></span></span></span></span></div>
				<article id="post-575753" class="et_pb_post post-575753 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-altri-comuni category-in-primo-piano-altri-comuni category-cronaca category-in-primo-piano-cronaca">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">Capi contraffatti e falso Viagra sequestrati dalla Guardia di Finanza</h1>
															
								<p>Oltre 6mila tra confezioni di pillole e bustine di gel di &#8216;falso Viagra&#8217;, che se immessi sul mercato avrebbero fruttato fino a 100mila euro, e 5mila capi di abbigliamento e accessori di moda contraffatti sono stati sequestrati dalla Guardia di Finanza di Bologna in provincia di Reggio Emilia. A darne notizia è l&#8217;Ansa. In un casolare nella campagne, nelle disponibilità di due italiani con precedenti per traffico e detenzione di sostanze stupefacenti, sono stati rinvenuti maglioni, tute, felpe, borse e occhiali da sole di marchi dell&#8217;alta moda contraffatti e, tra questa merce, anche pillole e bustine di gel contenenti il principio attivo noto come citrato di Sildenafil, lo stesso usato per la produzione del &#8216;Viagra&#8217;. Questi prodotti non recavano alcuna indicazione sull&#8217;importatore e non contenevano foglietti informativi. I due italiani sono stati denunciati per introduzione nello Stato e commercio di prodotti con segni falsi e somministrazione di medicinali in modo pericoloso per la salute pubblica</p>
<p>&nbsp;</p>
<div id="inArticle">
<div id="outbrain_widget_0" class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-mark="true" data-browser="chrome" data-os="win32" data-dynload="" data-idx="0" data-ob-trackers="true">
<div class="ob-widget ob-grid-layout CR_7 ob-cmn-CR_7" data-dynamic-truncate="true">
<div class="ob-widget-items-container">
<div class="ob-dynamic-rec-container ob-recIdx-0 ob-p ob-rtb" data-pos="0"></div>
</div>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-575753" class="share-twitter sd-button share-icon" href="https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-575753" class="share-linkedin sd-button share-icon" href="https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-575753" class="share-pinterest sd-button share-icon" href="https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-575753" class="share-facebook sd-button share-icon" href="https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/simone-guandalini/" title="Post di Redazione" rel="author">Redazione</a></span> | <span class="published">07 Mar 2022</span> | <a href="https://www.sulpanaro.net/category/in-primo-piano/" title="In Primo Piano">In Primo Piano</a>, <a href="https://www.sulpanaro.net/category/altri-comuni/" title="Altri Comuni">Altri Comuni</a>, <a href="https://www.sulpanaro.net/category/cronaca/" title="Cronaca">Cronaca</a> | <span class="comments-number"><a href="https://www.sulpanaro.net/2022/03/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2022/03/internet-telefonate-sms-vademecum-inps-contro-truffe/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Internet, telefonate ed Sms: il vademecum dell&#8217;INPS contro le truffe</a></span>
									<span class="nav-next"></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/03/festa-della-donna-concordia-tacchi-misti/" title="Festa della Donna, a Concordia lo spettacolo &quot;Tacchi misti&quot;"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/19.3.-concordia-220x120.jpg" title="Festa della Donna, a Concordia lo spettacolo &quot;Tacchi misti&quot;" alt="Festa della Donna, a Concordia lo spettacolo &quot;Tacchi misti&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/festa-della-donna-concordia-tacchi-misti/">Festa della Donna, a Concordia lo spettacolo "Tacchi misti"</a><div class="box-excerpt">Lo spettacolo "Tacchi misti" è previsto per il 19 marzo alle ore 21 presso la sala delle Capriate a Concordia sulla Secchia<a class="read-more" href="https://www.sulpanaro.net/2022/03/festa-della-donna-concordia-tacchi-misti/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/03/disagio-sociale-post-pandemia-da-settembre-due-psicologi-in-ogni-distretto-sanitario/" title="Disagio sociale post-pandemia: da settembre due psicologi in ogni distretto sanitario"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/Il-pubblico-in-sala--e1646404348336-220x120.jpeg" title="Disagio sociale post-pandemia: da settembre due psicologi in ogni distretto sanitario" alt="Disagio sociale post-pandemia: da settembre due psicologi in ogni distretto sanitario" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/disagio-sociale-post-pandemia-da-settembre-due-psicologi-in-ogni-distretto-sanitario/">Disagio sociale post-pandemia: da settembre due psicologi in ogni distretto sanitario</a><div class="box-excerpt">E' la risposta della Regione al disagio sociale provocato dalla pandemia in ampie fasce della popolazione, tra cui bambini e adolescenti<a class="read-more" href="https://www.sulpanaro.net/2022/03/disagio-sociale-post-pandemia-da-settembre-due-psicologi-in-ogni-distretto-sanitario/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/03/gli-studenti-del-corni-analizzano-i-campioni-in-lizza-per-il-titolo-di-miglior-aceto-balsamico-familiare/" title="Gli studenti del “Corni” analizzano i campioni in lizza per il titolo di miglior aceto balsamico familiare"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/2022_03_02_aed_corni-3-220x120.jpg" title="Gli studenti del “Corni” analizzano i campioni in lizza per il titolo di miglior aceto balsamico familiare" alt="Gli studenti del “Corni” analizzano i campioni in lizza per il titolo di miglior aceto balsamico familiare" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/gli-studenti-del-corni-analizzano-i-campioni-in-lizza-per-il-titolo-di-miglior-aceto-balsamico-familiare/">Gli studenti del “Corni” analizzano i campioni in lizza per il titolo di miglior aceto balsamico familiare</a><div class="box-excerpt">La principale rassegna della città di Modena dedicata all'aceto balsamico familiare continua a puntare sul coinvolgimento dei giovani<a class="read-more" href="https://www.sulpanaro.net/2022/03/gli-studenti-del-corni-analizzano-i-campioni-in-lizza-per-il-titolo-di-miglior-aceto-balsamico-familiare/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-1819516072"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-602767110 sulpa-slider"><ul><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/549698" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/vescovini-5.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/191169" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/emmebi.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/549693" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/Fama-2021-giardinaggio-fama-1-1.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider602767110 = jQuery( ".sulpa-slider-602767110" );$sulpaslider602767110.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider602767110.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider602767110.on("mouseover", function(){$sulpaslider602767110.unslider("stop");}).on("mouseout", function() {$sulpaslider602767110.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-1669292112"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-768969741 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505013" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/lineauto-carrozzeria-min.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/502108" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Barbieri-C-250x250-1.gif" alt=""  width="250" height="250"   /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478987" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/Sinergas-Conad_SulPanaroNet_250x250-5.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider768969741 = jQuery( ".sulpa-slider-768969741" );$sulpaslider768969741.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider768969741.unslider({ delay:5995, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider768969741.on("mouseover", function(){$sulpaslider768969741.unslider("stop");}).on("mouseout", function() {$sulpaslider768969741.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/03/festa-della-donna-concordia-tacchi-misti/" title="Festa della Donna, a Concordia lo spettacolo &quot;Tacchi misti&quot;"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/19.3.-concordia-220x120.jpg" title="Festa della Donna, a Concordia lo spettacolo &quot;Tacchi misti&quot;" alt="Festa della Donna, a Concordia lo spettacolo &quot;Tacchi misti&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/festa-della-donna-concordia-tacchi-misti/">Festa della Donna, a Concordia lo spettacolo "Tacchi misti"</a><div class="box-excerpt">Lo spettacolo "Tacchi misti" è previsto per il 19 marzo alle ore 21 presso la sala delle Capriate a Concordia sulla Secchia<a class="read-more" href="https://www.sulpanaro.net/2022/03/festa-della-donna-concordia-tacchi-misti/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/03/disagio-sociale-post-pandemia-da-settembre-due-psicologi-in-ogni-distretto-sanitario/" title="Disagio sociale post-pandemia: da settembre due psicologi in ogni distretto sanitario"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/Il-pubblico-in-sala--e1646404348336-220x120.jpeg" title="Disagio sociale post-pandemia: da settembre due psicologi in ogni distretto sanitario" alt="Disagio sociale post-pandemia: da settembre due psicologi in ogni distretto sanitario" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/disagio-sociale-post-pandemia-da-settembre-due-psicologi-in-ogni-distretto-sanitario/">Disagio sociale post-pandemia: da settembre due psicologi in ogni distretto sanitario</a><div class="box-excerpt">E' la risposta della Regione al disagio sociale provocato dalla pandemia in ampie fasce della popolazione, tra cui bambini e adolescenti<a class="read-more" href="https://www.sulpanaro.net/2022/03/disagio-sociale-post-pandemia-da-settembre-due-psicologi-in-ogni-distretto-sanitario/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/03/gli-studenti-del-corni-analizzano-i-campioni-in-lizza-per-il-titolo-di-miglior-aceto-balsamico-familiare/" title="Gli studenti del “Corni” analizzano i campioni in lizza per il titolo di miglior aceto balsamico familiare"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/2022_03_02_aed_corni-3-220x120.jpg" title="Gli studenti del “Corni” analizzano i campioni in lizza per il titolo di miglior aceto balsamico familiare" alt="Gli studenti del “Corni” analizzano i campioni in lizza per il titolo di miglior aceto balsamico familiare" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/gli-studenti-del-corni-analizzano-i-campioni-in-lizza-per-il-titolo-di-miglior-aceto-balsamico-familiare/">Gli studenti del “Corni” analizzano i campioni in lizza per il titolo di miglior aceto balsamico familiare</a><div class="box-excerpt">La principale rassegna della città di Modena dedicata all'aceto balsamico familiare continua a puntare sul coinvolgimento dei giovani<a class="read-more" href="https://www.sulpanaro.net/2022/03/gli-studenti-del-corni-analizzano-i-campioni-in-lizza-per-il-titolo-di-miglior-aceto-balsamico-familiare/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-1674319182"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-270825923 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58922" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/fap.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/po-1.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider270825923 = jQuery( ".sulpa-slider-270825923" );$sulpaslider270825923.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider270825923.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider270825923.on("mouseover", function(){$sulpaslider270825923.unslider("stop");}).on("mouseout", function() {$sulpaslider270825923.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo_new.png" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$("#spe-feed").addClass("loading");

				},

				complete: function(data, textStatus){

					$("#spe-feed").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");

						output += "<div class=\"swiper-slide article\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "<div class=\"excerpt\">" + description + "</div>";

						output += "</div>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed").html(output);

					

					new Swiper($("#spe-feed .swiper-container"), {

						loop: true,

						autoplay: 4000,

						slidesPerView: 1,

						direction: "vertical",

						pagination: $(".swiper-pagination", "#spe-feed"),

						paginationClickable: true

					});

				}

			});

		});

		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">

			<div class="swiper-wrapper feed-box">

			</div>

		</div>

		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$(".feed-box", "#spe-feed-mobile").addClass("loading");

				},

				complete: function(data, textStatus){

					$(".feed-box", "#spe-feed-mobile").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){					

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						output += "<li class=\"news\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "</li>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed-mobile").html(output);

					

					// ticker

					$(".feed-box", "#spe-feed-mobile").webTicker({

						height: "50px",

						startEmpty: false,

						hoverpause: false

					});

				}

			});

		});

		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2_new.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-1249006419"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-821784976 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/400531" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/12/gruppo-cav-jpg.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499306" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/01/unnamed-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63846" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Iperdent-250X250-PIXEL.x70798.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider821784976 = jQuery( ".sulpa-slider-821784976" );$sulpaslider821784976.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider821784976.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider821784976.on("mouseover", function(){$sulpaslider821784976.unslider("stop");}).on("mouseout", function() {$sulpaslider821784976.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/03/appunti-di-gusto-tutto-quello-che-ce-da-sapere-dello-zafferano/">Appunti di gusto, tutto quello che c’è da sapere dello zafferano</a><div class="box-excerpt">La rubrica Appunti di gusto a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/03/appunti-di-gusto-tutto-quello-che-ce-da-sapere-dello-zafferano/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/02/e-adesso-un-libro-rubrica-di-libri-pensavo-di-essere-io-invece-e-la-sindrome-dellimpostore-di-florencia-di-stefano-abichain/">"E adesso un libro: rubrica di libri". Pensavo di essere io... invece è la Sindrome dell'Impostore di Florencia Di Stefano Abichain</a><div class="box-excerpt">La rubrica di libri a cura di Francesca Monari.<a class="read-more" href="https://www.sulpanaro.net/2022/02/e-adesso-un-libro-rubrica-di-libri-pensavo-di-essere-io-invece-e-la-sindrome-dellimpostore-di-florencia-di-stefano-abichain/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/02/appunti-di-gusto-tutto-quello-che-ce-da-sapere-dei-balanzoni/">Appunti di gusto, tutto quello che c’è da sapere dei balanzoni</a><div class="box-excerpt">La rubrica “Appunti di gusto”, a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/02/appunti-di-gusto-tutto-quello-che-ce-da-sapere-dei-balanzoni/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/02/il-caffe-della-domenica-di-francesca-monari-7/">“Il caffè della domenica” di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2022/02/il-caffe-della-domenica-di-francesca-monari-7/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2022/02/sarai-un-uomo-figlio-mio/">Sarai un uomo figlio mio</a><div class="box-excerpt">Se riuscirai a riempire l’inesorabile minuto Con un istante del valore di sessanta secondi, Tua sarà la Terra e tutto ciò che è in essa, E quel che più conta sarai un Uomo, figlio mio!<a class="read-more" href="https://www.sulpanaro.net/2022/02/sarai-un-uomo-figlio-mio/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/02/lorena-artioli-io-mamma-adottiva-accogliente-e-vulcanica/">Lorena Artioli: “Io mamma adottiva accogliente e vulcanica”</a><div class="box-excerpt">L'intervista a cura di Francesca Monari.<a class="read-more" href="https://www.sulpanaro.net/2022/02/lorena-artioli-io-mamma-adottiva-accogliente-e-vulcanica/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/02/e-adesso-un-libro-rubrica-di-libri-lallegra-vita-delle-quote-rosa-di-silvia-ziche/">“E adesso un libro: rubrica di libri”. L’allegra vita delle quote rosa di Silvia Ziche</a><div class="box-excerpt">La rubrica di libri a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/02/e-adesso-un-libro-rubrica-di-libri-lallegra-vita-delle-quote-rosa-di-silvia-ziche/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/02/donne-e-scienza-federica-bassi-insegno-e-amo-i-numeri-perche-guidano-il-mondo/">Donne e Scienza. Federica Bassi: “Insegno e amo i numeri perché guidano il mondo”</a><div class="box-excerpt">L’intervista a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/02/donne-e-scienza-federica-bassi-insegno-e-amo-i-numeri-perche-guidano-il-mondo/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/02/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-mortadella/">Appunti di gusto, tutto quello che c'è da sapere della mortadella</a><div class="box-excerpt">La rubrica "Appunti di gusto", a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/02/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-mortadella/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2022/02/next-normal-una-prossima-normalita-e-possibile/">NEXT NORMAL: una prossima normalità è possibile?</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2022/02/next-normal-una-prossima-normalita-e-possibile/">leggi tutto</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-1161261912"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-1036001472 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/370253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505939" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-1-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/SF1893_Superbonus110_Banner_SULPANARONET_20210408_250x250px.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1036001472 = jQuery( ".sulpa-slider-1036001472" );$sulpaslider1036001472.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1036001472.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1036001472.on("mouseover", function(){$sulpaslider1036001472.unslider("stop");}).on("mouseout", function() {$sulpaslider1036001472.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-930497497"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-716724315 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314963" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed-2.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/1a914426-6096-497b-bf33-2007b95c7754.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/489995" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/marazzi.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider716724315 = jQuery( ".sulpa-slider-716724315" );$sulpaslider716724315.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider716724315.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider716724315.on("mouseover", function(){$sulpaslider716724315.unslider("stop");}).on("mouseout", function() {$sulpaslider716724315.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<p style="color:red;font-weight:bold;">An error occurred:</p><p style="color:red; font-size:12px;">The request cannot be completed because you have exceeded your <a href="/youtube/v3/getting-started#quota">quota</a>.</p>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-739844608"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-1588154365 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499254" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bocchi-250x250-2.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/563229" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/DICI-CAR-WASH-banner_page-0001.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1588154365 = jQuery( ".sulpa-slider-1588154365" );$sulpaslider1588154365.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1588154365.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1588154365.on("mouseover", function(){$sulpaslider1588154365.unslider("stop");}).on("mouseout", function() {$sulpaslider1588154365.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-383773091"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-766629184 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/81760" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/SGL-2.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/sos-multi.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider766629184 = jQuery( ".sulpa-slider-766629184" );$sulpaslider766629184.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider766629184.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider766629184.on("mouseover", function(){$sulpaslider766629184.unslider("stop");}).on("mouseout", function() {$sulpaslider766629184.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='La vita spagnola della concordiese Luciana Giubertoni: “Fuerteventura? Vicina, economica e bellissima” (3118)' href='https://www.sulpanaro.net/2022/02/la-vita-spagnola-della-concordiese-luciana-giubertoni-fuerteventura-vicina-economica-e-bellissima/'>La vita spagnola della concordiese Luciana Giubertoni: “Fuerteventura? Vicina, economica e bellissima”</a> </li><li><a title='E&#039; morto Renzo Belli, il farmacista di Concordia angelo dei terremotati (2142)' href='https://www.sulpanaro.net/2022/02/e-morto-renzo-belli-farmacista-di-concordia/'>E' morto Renzo Belli, il farmacista di Concordia angelo dei terremotati</a> </li><li><a title='Un morto nell&#039;incidente stradale all&#039;Olmone, a San Felice (1498)' href='https://www.sulpanaro.net/2022/02/un-morto-nellincidente-stradale-allolmone-a-san-felice/'>Un morto nell'incidente stradale all'Olmone, a San Felice</a> </li><li><a title='Lorena Artioli: “Io mamma adottiva accogliente e vulcanica” (1426)' href='https://www.sulpanaro.net/2022/02/lorena-artioli-io-mamma-adottiva-accogliente-e-vulcanica/'>Lorena Artioli: “Io mamma adottiva accogliente e vulcanica”</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">La buona notizia</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/trova-un-portafogli-a-mirandola-con-350-euro-in-contanti-e-lo-restituisce/">Trova un portafogli a Mirandola con 350 euro in contanti e lo restituisce</a><div class="box-excerpt">Studente trova un portafogli a Mirandola con carte di credito e 350 euro in contanti e lo restituisce alla Polizia Locale<a class="read-more" href="https://www.sulpanaro.net/2022/03/trova-un-portafogli-a-mirandola-con-350-euro-in-contanti-e-lo-restituisce/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/dalle-mamme-della-bassa-grande-solidarieta-per-lucraina-la-storia/">Dalle mamme della Bassa grande solidarietà per l'Ucraina  - LA STORIA</a><div class="box-excerpt">Dalle mamme della Bassa grande solidarietà per l'Ucraina: arrivati gli aiuti da San Prospero, Mirandola, Bomporto e dal resto della provincia<a class="read-more" href="https://www.sulpanaro.net/2022/03/dalle-mamme-della-bassa-grande-solidarieta-per-lucraina-la-storia/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/ecco-chi-e-stefania-passamonte-litaliana-che-dopo-garibaldi-e-pavarotti-riceve-il-freedom-of-the-city-a-londra/">Ecco chi è Stefania Passamonte, l’italiana che dopo Garibaldi e Pavarotti riceve il 'freedom of the city” a Londra</a><div class="box-excerpt">L'intervista a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/03/ecco-chi-e-stefania-passamonte-litaliana-che-dopo-garibaldi-e-pavarotti-riceve-il-freedom-of-the-city-a-londra/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-844676807"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-1244154122 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314966" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.jpg" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1244154122 = jQuery( ".sulpa-slider-1244154122" );$sulpaslider1244154122.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1244154122.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1244154122.on("mouseover", function(){$sulpaslider1244154122.unslider("stop");}).on("mouseout", function() {$sulpaslider1244154122.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-1504398568"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-3106105 sulpa-slider"><ul><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/502145" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider3106105 = jQuery( ".sulpa-slider-3106105" );$sulpaslider3106105.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider3106105.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider3106105.on("mouseover", function(){$sulpaslider3106105.unslider("stop");}).on("mouseout", function() {$sulpaslider3106105.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/03/un-meteorite-solca-il-cielo-della-notte-sulla-bassa/" title="Un meteorite solca il cielo della notte sulla Bassa"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/meteorite-2-e1646559090975-220x120.jpg" title="Un meteorite solca il cielo della notte sulla Bassa" alt="Un meteorite solca il cielo della notte sulla Bassa" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/un-meteorite-solca-il-cielo-della-notte-sulla-bassa/">Un meteorite solca il cielo della notte sulla Bassa</a><div class="box-excerpt">Il meteorite che è stato visto era un bolide luminoso, come spiegano dall'Osservatorio Geofisico di Modena<a class="read-more" href="https://www.sulpanaro.net/2022/03/un-meteorite-solca-il-cielo-della-notte-sulla-bassa/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/03/san-felice-nonno-silvano-ricrea-luomo-del-monte/" title="San Felice, Nonno Silvano ricrea &quot;l&#039;uomo Del Monte&quot;"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/03/nonno-silvano-san-felice-e1646209789347-220x120.jpg" title="San Felice, Nonno Silvano ricrea &quot;l&#039;uomo Del Monte&quot;" alt="San Felice, Nonno Silvano ricrea &quot;l&#039;uomo Del Monte&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/san-felice-nonno-silvano-ricrea-luomo-del-monte/">San Felice, Nonno Silvano ricrea "l'uomo Del Monte"</a><div class="box-excerpt">L'eclettico artista pesca nel passato di dipendente dell'azienda sanfeliciana e si rifà allo sketch: “L’uomo Del Monte ha detto sì”<a class="read-more" href="https://www.sulpanaro.net/2022/03/san-felice-nonno-silvano-ricrea-luomo-del-monte/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/03/lucio-dalla-dieci-anni-fa-ci-lasciava-il-grande-cantautore-bolognese/" title="Lucio Dalla, dieci anni fa ci lasciava il grande cantautore bolognese"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/lucio-dalla-220x120.jpg" title="Lucio Dalla, dieci anni fa ci lasciava il grande cantautore bolognese" alt="Lucio Dalla, dieci anni fa ci lasciava il grande cantautore bolognese" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/03/lucio-dalla-dieci-anni-fa-ci-lasciava-il-grande-cantautore-bolognese/">Lucio Dalla, dieci anni fa ci lasciava il grande cantautore bolognese</a><div class="box-excerpt">Lucio Dalla se ne è andato il primo marzo del 2021, per un infarto, a tre giorni dal proprio 69esimo compleanno<a class="read-more" href="https://www.sulpanaro.net/2022/03/lucio-dalla-dieci-anni-fa-ci-lasciava-il-grande-cantautore-bolognese/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/22-02-2022-perche-la-data-di-oggi-e-palindroma/" title="22-02-2022: perché la data di oggi è palindroma"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/data-palindroma-220x120.jpeg" title="22-02-2022: perché la data di oggi è palindroma" alt="22-02-2022: perché la data di oggi è palindroma" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/22-02-2022-perche-la-data-di-oggi-e-palindroma/">22-02-2022: perché la data di oggi è palindroma</a><div class="box-excerpt">La prossima data palindroma capiterà di nuovo il 03-02-2030. L'ultima del secondo millennio sarà invece il 29-12-2192.<a class="read-more" href="https://www.sulpanaro.net/2022/02/22-02-2022-perche-la-data-di-oggi-e-palindroma/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/emilia-romagna-tra-le-regioni-piu-attrattive-al-mondo-per-gli-investimenti-esteri/" title="Emilia-Romagna tra le regioni più attrattive al mondo per gli investimenti esteri"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/LowRes_FRER0024184-220x120.jpg" title="Emilia-Romagna tra le regioni più attrattive al mondo per gli investimenti esteri" alt="Emilia-Romagna tra le regioni più attrattive al mondo per gli investimenti esteri" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/emilia-romagna-tra-le-regioni-piu-attrattive-al-mondo-per-gli-investimenti-esteri/">Emilia-Romagna tra le regioni più attrattive al mondo per gli investimenti esteri</a><div class="box-excerpt">Emilia-Romagna è tra le regioni più attrattive nella classifica delle principali città e regioni europee del futuro 2022-23, elaborata da 'fDi Intelligence'.<a class="read-more" href="https://www.sulpanaro.net/2022/02/emilia-romagna-tra-le-regioni-piu-attrattive-al-mondo-per-gli-investimenti-esteri/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/fiumi-barriera-acchiappa-plastica-sul-marecchia-sperimentazioni-anche-su-secchia-e-panaro/" title="Fiumi, barriera acchiappa-plastica sul Marecchia. Sperimentazioni anche su Secchia e Panaro?"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/barriera-acchiappa-plastica-1-220x120.jpg" title="Fiumi, barriera acchiappa-plastica sul Marecchia. Sperimentazioni anche su Secchia e Panaro?" alt="Fiumi, barriera acchiappa-plastica sul Marecchia. Sperimentazioni anche su Secchia e Panaro?" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/fiumi-barriera-acchiappa-plastica-sul-marecchia-sperimentazioni-anche-su-secchia-e-panaro/">Fiumi, barriera acchiappa-plastica sul Marecchia. Sperimentazioni anche su Secchia e Panaro?</a><div class="box-excerpt">Il presidente Bonaccini ha annunciato che la Regione sosterrà altre sperimentazioni riguardanti una barriera acchiappa-plastica<a class="read-more" href="https://www.sulpanaro.net/2022/02/fiumi-barriera-acchiappa-plastica-sul-marecchia-sperimentazioni-anche-su-secchia-e-panaro/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/finale-emilia-cavalier-burela-maschera/" title="Finale Emilia, 161 anni fa nasceva il Cavalier Burèla, maschera finalese"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/cavalir-Burela-Finale-Emilia-e1645283588629-220x120.jpg" title="Finale Emilia, 161 anni fa nasceva il Cavalier Burèla, maschera finalese" alt="Finale Emilia, 161 anni fa nasceva il Cavalier Burèla, maschera finalese" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/finale-emilia-cavalier-burela-maschera/">Finale Emilia, 161 anni fa nasceva il Cavalier Burèla, maschera finalese</a><div class="box-excerpt">Il Cavalier Burèla, all'anagrafe Paolo Guidetti, è nato  il 19 febbraio 1861 e, dal 1994, è la maschera di Finale Emilia e del suo Carnevale<a class="read-more" href="https://www.sulpanaro.net/2022/02/finale-emilia-cavalier-burela-maschera/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/festa-del-gatto-ecco-le-ragioni-per-cui-in-italia-si-celebra-oggi-17-febbraio/" title="Festa del gatto, ecco le ragioni per cui in Italia si celebra oggi, 17 febbraio"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/festa-del-gatto-220x120.jpg" title="Festa del gatto, ecco le ragioni per cui in Italia si celebra oggi, 17 febbraio" alt="Festa del gatto, ecco le ragioni per cui in Italia si celebra oggi, 17 febbraio" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/festa-del-gatto-ecco-le-ragioni-per-cui-in-italia-si-celebra-oggi-17-febbraio/">Festa del gatto, ecco le ragioni per cui in Italia si celebra oggi, 17 febbraio</a><div class="box-excerpt">La Festa del gatto è nata nel 1990 e la data affonda le radici nell'antichità e in una serie di credenze che riguardano questi animali<a class="read-more" href="https://www.sulpanaro.net/2022/02/festa-del-gatto-ecco-le-ragioni-per-cui-in-italia-si-celebra-oggi-17-febbraio/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/cassiopeia-a-telescopio-spaziale/" title="Cassiopeia A, i resti di una stella esplosa nel XVII secolo fotografati dal telescopio Ixpe"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/cassiopea-220x120.jpg" title="Cassiopeia A, i resti di una stella esplosa nel XVII secolo fotografati dal telescopio Ixpe" alt="Cassiopeia A, i resti di una stella esplosa nel XVII secolo fotografati dal telescopio Ixpe" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/cassiopeia-a-telescopio-spaziale/">Cassiopeia A, i resti di una stella esplosa nel XVII secolo fotografati dal telescopio Ixpe</a><div class="box-excerpt">Il telescopio ha concentrato la propria attenzione su Cassiopeia A, oggetto celeste costituito dai resti di una stella esplosa nel XVII secolo<a class="read-more" href="https://www.sulpanaro.net/2022/02/cassiopeia-a-telescopio-spaziale/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/02/tale-e-quale-show-il-vincitore-e-daniele-quartapelle/" title="Tale e quale show, il vincitore è Daniele Quartapelle"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/tale-e-quale-show-220x120.jpg" title="Tale e quale show, il vincitore è Daniele Quartapelle" alt="Tale e quale show, il vincitore è Daniele Quartapelle" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/02/tale-e-quale-show-il-vincitore-e-daniele-quartapelle/">Tale e quale show, il vincitore è Daniele Quartapelle</a><div class="box-excerpt">Il cantante, famoso per la sua interpretazione di Renato Zero ha portato a casa la vittoria dello spettacolo di prima serata di Rai Uno, condotto da Carlo Conti.<a class="read-more" href="https://www.sulpanaro.net/2022/02/tale-e-quale-show-il-vincitore-e-daniele-quartapelle/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-864369560"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-34156705 sulpa-slider"><ul><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435451" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Lube-cucine.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider34156705 = jQuery( ".sulpa-slider-34156705" );$sulpaslider34156705.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider34156705.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider34156705.on("mouseover", function(){$sulpaslider34156705.unslider("stop");}).on("mouseout", function() {$sulpaslider34156705.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-1691604899"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-1154552301 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418347" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.gif" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/414253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/01/sulpanaro_expo_largo_new-min.gif" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435866" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.jpg" alt=""  width="1100" height="100"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1154552301 = jQuery( ".sulpa-slider-1154552301" );$sulpaslider1154552301.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1154552301.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1154552301.on("mouseover", function(){$sulpaslider1154552301.unslider("stop");}).on("mouseout", function() {$sulpaslider1154552301.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-2112019006"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-235812396 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435527" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418349" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif" alt=""  width="250" height="250"   /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider235812396 = jQuery( ".sulpa-slider-235812396" );$sulpaslider235812396.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider235812396.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider235812396.on("mouseover", function(){$sulpaslider235812396.unslider("stop");}).on("mouseout", function() {$sulpaslider235812396.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a href="https://www.sulpanaro.net/privacy/">Privacy</a></li>
<li id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_ga_UID = 'UA-16787828-27';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">

		jQuery(document).ready(function($){

			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});

			$(window).on("scroll", function(e){

				if ($("html").scrollTop() > 200){

					$("body").addClass("menu-sticky");

				} else {

					$("#et-top-navigation").removeClass("is_stuck");

					$("body").removeClass("menu-sticky");

				}

			});

			if($(window).width() > 980){

				$(".single-post .box-side").stick_in_parent();

			}

		});

	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2022\/03\/capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza\/":575753};
	</script>
						<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"fa36a1f98b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/custom.js' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"72b1f00f7b","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"bc67702cff","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"575753","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/927/public/assets/js/610.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202210.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'67149550',post:'575753',tz:'1',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '575753' ]);
</script>
<script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":575753,"postSlug":"capi-contraffatti-e-falso-viagra-sequestrati-dalla-guardia-di-finanza","cats":"in-primo-piano,altri-comuni,in-primo-piano-altri-comuni,cronaca,in-primo-piano-cronaca"};
                			</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Content Delivery Network via sulpanaro-itc.b-cdn.net
Database Caching 57/317 queries in 0.301 seconds using memcached (Request-wide modification query)

Served from: www.sulpanaro.net @ 2022-03-07 08:03:45 by W3 Total Cache
-->