
<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	
	<link rel="manifest" href="/manifest.json">     
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff"> 


			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27', { 'anonymize_ip': true });
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Concordia, linee telefoniche del municipio fuori servizio a causa di un guasto - SulPanaro | News</title>
	<meta name="description" content="Tecnici al lavoro per cercare di risolvere la problematica" />
	<link rel="canonical" href="https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Concordia, linee telefoniche del municipio fuori servizio a causa di un guasto - SulPanaro | News" />
	<meta property="og:description" content="Tecnici al lavoro per cercare di risolvere la problematica" />
	<meta property="og:url" content="https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2022-09-15T08:47:32+00:00" />
	<meta property="og:image" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/05/municipio-concordia-e1663231600228.jpg" />
	<meta property="og:image:width" content="734" />
	<meta property="og:image:height" content="358" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sulpanaro.net/#organization","name":"SulPanaro news","url":"https://www.sulpanaro.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.sulpanaro.net/#logo","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png","width":330,"height":85,"caption":"SulPanaro news"},"image":{"@id":"https://www.sulpanaro.net/#logo"}},{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","publisher":{"@id":"https://www.sulpanaro.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sulpanaro.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/#primaryimage","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/05/municipio-concordia-e1663231600228.jpg","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/05/municipio-concordia-e1663231600228.jpg","width":734,"height":358},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/#webpage","url":"https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/","name":"Concordia, linee telefoniche del municipio fuori servizio a causa di un guasto - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/#primaryimage"},"datePublished":"2022-09-15T08:47:32+00:00","dateModified":"2022-09-15T08:47:32+00:00","description":"Tecnici al lavoro per cercare di risolvere la problematica","breadcrumb":{"@id":"https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sulpanaro.net/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.sulpanaro.net/ultime-notizie/"},{"@type":"ListItem","position":3,"name":"Concordia","item":"https://www.sulpanaro.net/category/concordia-2/"},{"@type":"ListItem","position":4,"name":"Concordia, linee telefoniche del municipio fuori servizio a causa di un guasto"}]},{"@type":"Article","@id":"https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/#article","isPartOf":{"@id":"https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/#webpage"},"author":{"@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d"},"headline":"Concordia, linee telefoniche del municipio fuori servizio a causa di un guasto","datePublished":"2022-09-15T08:47:32+00:00","dateModified":"2022-09-15T08:47:32+00:00","mainEntityOfPage":{"@id":"https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/#webpage"},"wordCount":71,"commentCount":0,"publisher":{"@id":"https://www.sulpanaro.net/#organization"},"image":{"@id":"https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/#primaryimage"},"thumbnailUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/05/municipio-concordia-e1663231600228.jpg","articleSection":["Taglio medio","Concordia","In Primo Piano"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/#respond"]}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d","name":"Redazione","url":"https://www.sulpanaro.net/author/simone-guandalini/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Concordia, linee telefoniche del municipio fuori servizio a causa di un guasto Feed dei commenti" href="https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/894.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/682.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js' id='custom-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/134.js' id='unslider-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/527.js' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/374.js' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/808/public/assets/js/272.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"concordia_linee_telefoniche_municipio_fuori_servizio_guasto"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.sulpanaro.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sulpanaro.net/wp-json/wp/v2/posts/592396" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sulpanaro-itc.b-cdn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=592396' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F09%2Fconcordia-linee-telefoniche-municipio-fuori-servizio-guasto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2022%2F09%2Fconcordia-linee-telefoniche-municipio-fuori-servizio-guasto%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<link media="all" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/custom.css?v=1" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/jQuery.loadScroll.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><style id="et-divi-customizer-global-cached-inline-styles">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</style>	
	<style>.box-content a { color: #1d4bb7; }</style><style>
.data {
    margin: 20px 0 0 0;
    width: 330px;
    text-align: center;
    font-size: 13px;
    font-weight: 700;
}
@media (max-width: 980px){
   .data {
       text-align:center;
       width:100%;
       margin:15px 0 ;
   }

}
</style>
</head>
<body class="post-template-default single single-post postid-592396 single-format-standard et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-">
	<div id="page-container">

			<div id="top-header" style="background-color: #1d4bb7">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
<div class="data">
15 Settembre 2022</div>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-595879475"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-672702472 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478007" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/unnamed-1.jpg" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/DusterPC-5.gif" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/61036" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/728x90-gualdi_042022-min.gif" alt=""  width="728" height="90"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider672702472 = jQuery( ".sulpa-slider-672702472" );$sulpaslider672702472.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider672702472.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider672702472.on("mouseover", function(){$sulpaslider672702472.unslider("stop");}).on("mouseout", function() {$sulpaslider672702472.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-1264685277"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-700260625 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/60758" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/250x250-gualdi_042022-min.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/DusterMobile-4.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/477978" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/unnamed.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider700260625 = jQuery( ".sulpa-slider-700260625" );$sulpaslider700260625.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider700260625.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider700260625.on("mouseover", function(){$sulpaslider700260625.unslider("stop");}).on("mouseout", function() {$sulpaslider700260625.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
	<li id="menu-item-589214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589214"><a href="https://www.sulpanaro.net/category/carpi/">Carpi</a></li>
</ul>
</li>
<li id="menu-item-559331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559331"><a href="https://www.sulpanaro.net/category/calcio-e-sport/">Calcio e Sport</a></li>
<li id="menu-item-549199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549199"><a href="https://www.sulpanaro.net/category/ciclovia-del-sole/">Ciclovia del Sole</a></li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
<li id="menu-item-547276" class="custom-color menu-item menu-item-type-custom menu-item-object-custom menu-item-547276"><a target="_blank" rel="noopener" href="https://www.sulpanaro-archivio.net/">Archivio notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">

				<div class="mobile_nav closed">

					<span class="select_page">Seleziona una pagina</span>

					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>

				</div>

			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
		
		<div class="ads-headerbottom">
			<div class="ads">
				<div class="sulpa-header-bottom" id="sulpa-1164918721"><div id="sulpa-slider-4024" class="custom-slider sulpa-slider-2063852834 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505768" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/parafarmacia-pc.gif" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/575140" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/unnamed-1-1.gif" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/573971" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/Michele-Automazioni-oriz-2-9-sec-1.gif" alt=""  width="728" height="90"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider2063852834 = jQuery( ".sulpa-slider-2063852834" );$sulpaslider2063852834.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2063852834.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2063852834.on("mouseover", function(){$sulpaslider2063852834.unslider("stop");}).on("mouseout", function() {$sulpaslider2063852834.unslider("start");});});</script></div>			</div>
			<div class="ads-mobile">
				<div class="sulpa-header-bottom-mobile" id="sulpa-1234145480"><div id="sulpa-slider-4872" class="custom-slider sulpa-slider-959169052 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/591125" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/Michele-automazioni-250-x-125.gif" alt=""  width="250" height="125"   /></a></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-766955285"><a data-bid="1" href="https://www.sulpanaro.net/linkout/505998" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Banner-farmacia-mobile.gif" alt=""  width="250" height="125"  style="display: inline-block;" /></a></div></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/574769" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/parafarmacia-mobile.gif" alt=""  width="250" height="125"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/575144" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/02/unnamed-1.gif" alt=""  width="250" height="125"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider959169052 = jQuery( ".sulpa-slider-959169052" );$sulpaslider959169052.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider959169052.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider959169052.on("mouseover", function(){$sulpaslider959169052.unslider("stop");}).on("mouseout", function() {$sulpaslider959169052.unslider("start");});});</script></div>			</div>
		</div>
		
		<div id="et-main-area">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs" style="background: #1d4bb7"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a> &gt; <span class="breadcrumb_last" aria-current="page">Concordia, linee telefoniche del municipio fuori servizio a causa di un guasto</span></span></span></span></span></div>
				<article id="post-592396" class="et_pb_post post-592396 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-medio category-concordia-2 category-in-primo-piano-concordia-2">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">Concordia, linee telefoniche del municipio fuori servizio a causa di un guasto</h1>
															
								<p>CONCORDIA &#8211; Linee telefoniche fuori servizio, al municipio di Concordia, a causa di un guasto. A renderlo noto è l&#8217;Amministrazione comunale, che informa che i tecnici sono al lavoro per cercare di risolvere la problematica. Nel frattempo, i cittadini che avessero necessità di contattare i servizi comunali, sono invitati a farlo tramite i rispettivi indirizzi e-mail e non tramite telefonate.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-592396" class="share-twitter sd-button share-icon" href="https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-592396" class="share-linkedin sd-button share-icon" href="https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-592396" class="share-pinterest sd-button share-icon" href="https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-592396" class="share-facebook sd-button share-icon" href="https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/simone-guandalini/" title="Post di Redazione" rel="author">Redazione</a></span> | <span class="published">15 Set 2022</span> | <a href="https://www.sulpanaro.net/category/concordia-2/" title="Concordia">Concordia</a> | <span class="comments-number"><a href="https://www.sulpanaro.net/2022/09/concordia-linee-telefoniche-municipio-fuori-servizio-guasto/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2022/09/nonantola-posti-controllo-velocita-via-larga-via-mavora-via-maestra-redu/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Nonantola, posti di controllo della velocità in via Larga, via Mavora e via Maestra di Redù</a></span>
									<span class="nav-next"></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/09/venerdi-16-settembre-sciopero-nazionale-8-ore-trasporto-pubblico/" title="Venerdì 16 settembre sciopero nazionale di 8 ore del trasporto pubblico"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/11/FRER0031153-220x120.jpg" title="Venerdì 16 settembre sciopero nazionale di 8 ore del trasporto pubblico" alt="Venerdì 16 settembre sciopero nazionale di 8 ore del trasporto pubblico" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/venerdi-16-settembre-sciopero-nazionale-8-ore-trasporto-pubblico/">Venerdì 16 settembre sciopero nazionale di 8 ore del trasporto pubblico</a><div class="box-excerpt">L'adesione allo sciopero da parte del personale Seta potrebbe creare disagi anche nel modenese; garantito il rispetto delle fasce orarie di garanzia<a class="read-more" href="https://www.sulpanaro.net/2022/09/venerdi-16-settembre-sciopero-nazionale-8-ore-trasporto-pubblico/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/09/anno-scolastico-via-studenti-modenesi-niente-restrizioni-aumento-iscritti-superiori/" title="Anno scolastico al via per gli studenti modenesi: niente restrizioni, aumento degli iscritti alle superiori"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/08/FB_IMG_1598720017955-220x120.jpg" title="Anno scolastico al via per gli studenti modenesi: niente restrizioni, aumento degli iscritti alle superiori" alt="Anno scolastico al via per gli studenti modenesi: niente restrizioni, aumento degli iscritti alle superiori" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/anno-scolastico-via-studenti-modenesi-niente-restrizioni-aumento-iscritti-superiori/">Anno scolastico al via per gli studenti modenesi: niente restrizioni, aumento degli iscritti alle superiori</a><div class="box-excerpt">Durante l’estate la Provincia ha eseguito una serie di interventi di manutenzione straordinaria degli edifici delle scuole superiori modenesi<a class="read-more" href="https://www.sulpanaro.net/2022/09/anno-scolastico-via-studenti-modenesi-niente-restrizioni-aumento-iscritti-superiori/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/09/concordia-al-via-i-lavori-di-ripristino-di-palazzo-corbelli-previste-modifiche-alla-viabilita/" title="Concordia, al via i lavori di ripristino di Palazzo Corbelli: previste modifiche alla viabilità"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/Cantiere-Palazzo-Corbelli-Ex-Municipio-220x120.jpg" title="Concordia, al via i lavori di ripristino di Palazzo Corbelli: previste modifiche alla viabilità" alt="Concordia, al via i lavori di ripristino di Palazzo Corbelli: previste modifiche alla viabilità" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/concordia-al-via-i-lavori-di-ripristino-di-palazzo-corbelli-previste-modifiche-alla-viabilita/">Concordia, al via i lavori di ripristino di Palazzo Corbelli: previste modifiche alla viabilità</a><div class="box-excerpt">Partito l'allestimento del cantiere per i lavori di ripristino di Palazzo Corbelli, edificio che ospitava l’ex municipio di Concordia, inagibile dal 2012<a class="read-more" href="https://www.sulpanaro.net/2022/09/concordia-al-via-i-lavori-di-ripristino-di-palazzo-corbelli-previste-modifiche-alla-viabilita/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-1479791010"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-1389654682 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59847" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Bonomi-Spazio-per-sul-panaro.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/591176" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/Risorsa-5@2x.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/74650" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Malaguti-Logo-per-sulpanaro.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1389654682 = jQuery( ".sulpa-slider-1389654682" );$sulpaslider1389654682.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1389654682.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1389654682.on("mouseover", function(){$sulpaslider1389654682.unslider("stop");}).on("mouseout", function() {$sulpaslider1389654682.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator" style="background: #1d4bb7">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-1789819865"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-962453220 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/279042" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/03/Banner_Web_5x5cm_Ag_Mirandola.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/70261" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Gavioli-banner-2-gavioli-ivan_250x250-copia.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478987" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/06/SINERGAS-banner-ISTITUZ-SulPanaro-250x250-1.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider962453220 = jQuery( ".sulpa-slider-962453220" );$sulpaslider962453220.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider962453220.unslider({ delay:5995, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider962453220.on("mouseover", function(){$sulpaslider962453220.unslider("stop");}).on("mouseout", function() {$sulpaslider962453220.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/09/venerdi-16-settembre-sciopero-nazionale-8-ore-trasporto-pubblico/" title="Venerdì 16 settembre sciopero nazionale di 8 ore del trasporto pubblico"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/11/FRER0031153-220x120.jpg" title="Venerdì 16 settembre sciopero nazionale di 8 ore del trasporto pubblico" alt="Venerdì 16 settembre sciopero nazionale di 8 ore del trasporto pubblico" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/venerdi-16-settembre-sciopero-nazionale-8-ore-trasporto-pubblico/">Venerdì 16 settembre sciopero nazionale di 8 ore del trasporto pubblico</a><div class="box-excerpt">L'adesione allo sciopero da parte del personale Seta potrebbe creare disagi anche nel modenese; garantito il rispetto delle fasce orarie di garanzia<a class="read-more" href="https://www.sulpanaro.net/2022/09/venerdi-16-settembre-sciopero-nazionale-8-ore-trasporto-pubblico/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/09/anno-scolastico-via-studenti-modenesi-niente-restrizioni-aumento-iscritti-superiori/" title="Anno scolastico al via per gli studenti modenesi: niente restrizioni, aumento degli iscritti alle superiori"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/08/FB_IMG_1598720017955-220x120.jpg" title="Anno scolastico al via per gli studenti modenesi: niente restrizioni, aumento degli iscritti alle superiori" alt="Anno scolastico al via per gli studenti modenesi: niente restrizioni, aumento degli iscritti alle superiori" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/anno-scolastico-via-studenti-modenesi-niente-restrizioni-aumento-iscritti-superiori/">Anno scolastico al via per gli studenti modenesi: niente restrizioni, aumento degli iscritti alle superiori</a><div class="box-excerpt">Durante l’estate la Provincia ha eseguito una serie di interventi di manutenzione straordinaria degli edifici delle scuole superiori modenesi<a class="read-more" href="https://www.sulpanaro.net/2022/09/anno-scolastico-via-studenti-modenesi-niente-restrizioni-aumento-iscritti-superiori/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/09/concordia-al-via-i-lavori-di-ripristino-di-palazzo-corbelli-previste-modifiche-alla-viabilita/" title="Concordia, al via i lavori di ripristino di Palazzo Corbelli: previste modifiche alla viabilità"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/Cantiere-Palazzo-Corbelli-Ex-Municipio-220x120.jpg" title="Concordia, al via i lavori di ripristino di Palazzo Corbelli: previste modifiche alla viabilità" alt="Concordia, al via i lavori di ripristino di Palazzo Corbelli: previste modifiche alla viabilità" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/concordia-al-via-i-lavori-di-ripristino-di-palazzo-corbelli-previste-modifiche-alla-viabilita/">Concordia, al via i lavori di ripristino di Palazzo Corbelli: previste modifiche alla viabilità</a><div class="box-excerpt">Partito l'allestimento del cantiere per i lavori di ripristino di Palazzo Corbelli, edificio che ospitava l’ex municipio di Concordia, inagibile dal 2012<a class="read-more" href="https://www.sulpanaro.net/2022/09/concordia-al-via-i-lavori-di-ripristino-di-palazzo-corbelli-previste-modifiche-alla-viabilita/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-525863443"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-1471158146 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/po-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58922" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/fap.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1471158146 = jQuery( ".sulpa-slider-1471158146" );$sulpaslider1471158146.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1471158146.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1471158146.on("mouseover", function(){$sulpaslider1471158146.unslider("stop");}).on("mouseout", function() {$sulpaslider1471158146.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo_new.png" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$("#spe-feed").addClass("loading");

				},

				complete: function(data, textStatus){

					$("#spe-feed").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");

						output += "<div class=\"swiper-slide article\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "<div class=\"excerpt\">" + description + "</div>";

						output += "</div>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed").html(output);

					

					new Swiper($("#spe-feed .swiper-container"), {

						loop: true,

						autoplay: 4000,

						slidesPerView: 1,

						direction: "vertical",

						pagination: $(".swiper-pagination", "#spe-feed"),

						paginationClickable: true

					});

				}

			});

		});

		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">

			<div class="swiper-wrapper feed-box">

			</div>

		</div>

		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$(".feed-box", "#spe-feed-mobile").addClass("loading");

				},

				complete: function(data, textStatus){

					$(".feed-box", "#spe-feed-mobile").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){					

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						output += "<li class=\"news\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "</li>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed-mobile").html(output);

					

					// ticker

					$(".feed-box", "#spe-feed-mobile").webTicker({

						height: "50px",

						startEmpty: false,

						hoverpause: false

					});

				}

			});

		});

		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2_new.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-762303059"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-657332206 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63846" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Iperdent-250X250-PIXEL.x70798.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499306" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/01/unnamed-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/400531" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/12/gruppo-cav-jpg.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider657332206 = jQuery( ".sulpa-slider-657332206" );$sulpaslider657332206.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider657332206.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider657332206.on("mouseover", function(){$sulpaslider657332206.unslider("stop");}).on("mouseout", function() {$sulpaslider657332206.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/09/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-giuggiola/">Appunti di gusto | Tutto quello che c’è da sapere della giuggiola</a><div class="box-excerpt">La rubrica Appunti di gusto, a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/09/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-giuggiola/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2022/09/il-paradosso-energetico-e-non-solo/">Il paradosso energetico. E non solo</a><div class="box-excerpt">Da giorni assistiamo ad un vero e proprio assalto mediatico sull’ingiustificato ed indiscriminato aumento del costo dei beni energetici, che metterà in ginocchio imprese e famiglie.<a class="read-more" href="https://www.sulpanaro.net/2022/09/il-paradosso-energetico-e-non-solo/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/09/e-adesso-un-libro-rubrica-di-libri-sei-titoli-che-dicono-leggimi/">“E adesso un libro: rubrica di libri” Sei titoli che dicono leggimi!</a><div class="box-excerpt">La rubrica letteraria a cura dell'autrice mirandolese Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/09/e-adesso-un-libro-rubrica-di-libri-sei-titoli-che-dicono-leggimi/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/08/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-piadina/">Appunti di gusto, tutto quello che c'è da sapere della piadina</a><div class="box-excerpt">La rubrica Appunti di gusto, a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/08/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-piadina/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/08/e-adesso-un-librorubrica-di-libri-sei-titoli-che-dicono-leggimi/">“E adesso un libro: rubrica di libri” Sei titoli che dicono leggimi!</a><div class="box-excerpt">La rubrica letteraria della nostra autrice mirandolese Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/08/e-adesso-un-librorubrica-di-libri-sei-titoli-che-dicono-leggimi/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/08/il-caffe-della-domenica-di-francesca-monari-12/">"Il caffè della domenica" di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2022/08/il-caffe-della-domenica-di-francesca-monari-12/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/08/appunti-di-gusto-tutto-quello-che-ce-da-sapere-dellanguria/">Appunti di gusto. Tutto quello che c’è da sapere dell’anguria</a><div class="box-excerpt">La rubrica Appunti di gusto, a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/08/appunti-di-gusto-tutto-quello-che-ce-da-sapere-dellanguria/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/08/e-adesso-un-libro-rubrica-di-libri-sei-titoli-che-profumano-di-estate/">“E adesso un libro: rubrica di libri”. Sei titoli che profumano di estate</a><div class="box-excerpt">La rubrica letteraria della nostra autrice mirandolese Francesca Monari.<a class="read-more" href="https://www.sulpanaro.net/2022/08/e-adesso-un-libro-rubrica-di-libri-sei-titoli-che-profumano-di-estate/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/08/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-tabacchiera/">Appunti di gusto, tutto quello che c’è da sapere della tabacchiera</a><div class="box-excerpt">La rubrica Appunti di gusto, a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2022/08/appunti-di-gusto-tutto-quello-che-ce-da-sapere-della-tabacchiera/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2022/07/il-caffe-domenica-francesca-monari/">"Il caffè della domenica" di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2022/07/il-caffe-domenica-francesca-monari/">leggi tutto</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-149587105"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-1756949219 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/561932" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/banner_gulliver.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/370253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/SF_BancaGiusta_SULPANARO_200x200_Banner_202205.jpg" alt=""  width="200" height="200"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1756949219 = jQuery( ".sulpa-slider-1756949219" );$sulpaslider1756949219.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1756949219.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1756949219.on("mouseover", function(){$sulpaslider1756949219.unslider("stop");}).on("mouseout", function() {$sulpaslider1756949219.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-1964542268"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-1141687352 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314963" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed-2.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/591119" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/08/polis.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/489995" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/marazzi.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1141687352 = jQuery( ".sulpa-slider-1141687352" );$sulpaslider1141687352.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1141687352.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1141687352.on("mouseover", function(){$sulpaslider1141687352.unslider("stop");}).on("mouseout", function() {$sulpaslider1141687352.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<ul class="youtube-playlist horizontal"><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/ek_-QQeI0FI/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/ek_-QQeI0FI/mqdefault.jpg" /></noscript><a class="play" data-video_id="ek_-QQeI0FI" target="_blank" href="https://www.youtube.com/watch?v=ek_-QQeI0FI" title="Un cimitero medievale, in ottime condizioni, scoperto a Mirandola">Watch</a><span>Un cimitero medievale, in ottime condizioni, scoperto a Mirandola</span></li><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/S4OxJQLDjt4/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/S4OxJQLDjt4/mqdefault.jpg" /></noscript><a class="play" data-video_id="S4OxJQLDjt4" target="_blank" href="https://www.youtube.com/watch?v=S4OxJQLDjt4" title="Era bloccato a dieci metri di altezza, salvato dai Vigili del fuoco">Watch</a><span>Era bloccato a dieci metri di altezza, salvato dai Vigili del fuoco</span></li><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/I-WuFN4BmM4/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/I-WuFN4BmM4/mqdefault.jpg" /></noscript><a class="play" data-video_id="I-WuFN4BmM4" target="_blank" href="https://www.youtube.com/watch?v=I-WuFN4BmM4" title="Intervista a Annamaria Campagnoli, Its biomedicale Mirandola">Watch</a><span>Intervista a Annamaria Campagnoli, Its biomedicale Mirandola</span></li></ul>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-1847870822"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-1660950887 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499254" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bocchi-250x250-2.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/563229" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/10/DICI-CAR-WASH-banner_page-0001.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1660950887 = jQuery( ".sulpa-slider-1660950887" );$sulpaslider1660950887.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1660950887.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1660950887.on("mouseover", function(){$sulpaslider1660950887.unslider("stop");}).on("mouseout", function() {$sulpaslider1660950887.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-616723119"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-1754997001 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/SGL-2.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/sos-multi.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/81760" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1754997001 = jQuery( ".sulpa-slider-1754997001" );$sulpaslider1754997001.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1754997001.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1754997001.on("mouseover", function(){$sulpaslider1754997001.unslider("stop");}).on("mouseout", function() {$sulpaslider1754997001.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='Maltempo, danni a San Felice (2497)' href='https://www.sulpanaro.net/2022/08/maltempo-danni-a-san-felice/'>Maltempo, danni a San Felice</a> </li><li><a title='Luci in serie che brillano nella notte, ecco cos&#039;è (1848)' href='https://www.sulpanaro.net/2022/08/luci-in-serie-che-brillano-nella-notte-ecco-cose/'>Luci in serie che brillano nella notte, ecco cos'è</a> </li><li><a title='Rimane schiacciata dalla sua stessa auto, 71enne gravissima a Concordia (1700)' href='https://www.sulpanaro.net/2022/08/rimane-schiacciata-dalla-sua-stessa-auto-71enne-gravissima-a-concordia/'>Rimane schiacciata dalla sua stessa auto, 71enne gravissima a Concordia</a> </li><li><a title='Mirandola, incidente sulla Canaletto: grave una ragazza di 22 anni (1689)' href='https://www.sulpanaro.net/2022/08/mirandola-incidente-sulla-canaletto-grave-una-ragazza-di-22-anni/'>Mirandola, incidente sulla Canaletto: grave una ragazza di 22 anni</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">La buona notizia</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/a-nonantola-si-asfaltano-le-ciclabili-di-via-vittorio-veneto-e-provinciale-ovest/">A Nonantola si asfaltano le ciclabili di via Vittorio Veneto e Provinciale Ovest</a><div class="box-excerpt">Non si tratta di un semplice ripristino della pavimentazione, oggi sconnessa per la presenza di radici affioranti e tagli per la posa di sottoservizi, ma di una riqualificazione complessiva<a class="read-more" href="https://www.sulpanaro.net/2022/09/a-nonantola-si-asfaltano-le-ciclabili-di-via-vittorio-veneto-e-provinciale-ovest/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/arrivati-in-ucraina-gli-aiuti-raccolti-grazie-a-noi-che-lavoravamo-alla-del-monte/">Arrivati in Ucraina gli aiuti raccolti grazie a "Noi che lavoravamo alla Del Monte"</a><div class="box-excerpt">Si tratta del ricavato della vendita del libro commemorativo a cura di Davide Calanca<a class="read-more" href="https://www.sulpanaro.net/2022/09/arrivati-in-ucraina-gli-aiuti-raccolti-grazie-a-noi-che-lavoravamo-alla-del-monte/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/08/nella-serata-a-ricordo-di-anselmo-casari-raccolti-piu-di-1-800-euro/">Nella serata a ricordo di Anselmo Casari raccolti più di 1.800 euro</a><div class="box-excerpt">La famiglia ha deciso di donarli alla parrocchia alla organizzazione di volontariato Diogene di Medolla<a class="read-more" href="https://www.sulpanaro.net/2022/08/nella-serata-a-ricordo-di-anselmo-casari-raccolti-piu-di-1-800-euro/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-175740848"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-315517688 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/579900" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/04/GI.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/550148" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/unnamed.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/483814" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider315517688 = jQuery( ".sulpa-slider-315517688" );$sulpaslider315517688.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider315517688.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider315517688.on("mouseover", function(){$sulpaslider315517688.unslider("stop");}).on("mouseout", function() {$sulpaslider315517688.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-1471310706"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-862338881 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/502145" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider862338881 = jQuery( ".sulpa-slider-862338881" );$sulpaslider862338881.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider862338881.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider862338881.on("mouseover", function(){$sulpaslider862338881.unslider("stop");}).on("mouseout", function() {$sulpaslider862338881.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/09/in-vacanza-perde-un-dispositivo-collegato-al-telefono-della-figlia-disabile-lo-rintraccia-a-cavezzo/" title="In vacanza perde un dispositivo collegato al telefono della figlia disabile: lo rintraccia a Cavezzo"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/dispositivo-cavezzo-220x120.jpg" title="In vacanza perde un dispositivo collegato al telefono della figlia disabile: lo rintraccia a Cavezzo" alt="In vacanza perde un dispositivo collegato al telefono della figlia disabile: lo rintraccia a Cavezzo" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/in-vacanza-perde-un-dispositivo-collegato-al-telefono-della-figlia-disabile-lo-rintraccia-a-cavezzo/">In vacanza perde un dispositivo collegato al telefono della figlia disabile: lo rintraccia a Cavezzo</a><div class="box-excerpt">E' quanto è accaduto quest'estate, a Cattolica, ad una famiglia di Rovigo: la donna ha scritto un post in un gruppo Facebook cittadino, nella speranza che il dispositivo possa essere restituito<a class="read-more" href="https://www.sulpanaro.net/2022/09/in-vacanza-perde-un-dispositivo-collegato-al-telefono-della-figlia-disabile-lo-rintraccia-a-cavezzo/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/09/emiliafoodfest-a-carpi-andra-scena-processo-al-gnocco-fritto/" title="EmiliaFoodFest, a Carpi andrà in scena il &quot;processo al gnocco fritto&quot;"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/GnoccoFritto_Solo-220x120.png" title="EmiliaFoodFest, a Carpi andrà in scena il &quot;processo al gnocco fritto&quot;" alt="EmiliaFoodFest, a Carpi andrà in scena il &quot;processo al gnocco fritto&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/emiliafoodfest-a-carpi-andra-scena-processo-al-gnocco-fritto/">EmiliaFoodFest, a Carpi andrà in scena il "processo al gnocco fritto"</a><div class="box-excerpt">Domenica 25 settembre, alle 16, presso il Cortile d’onore di Palazzo dei Pio, avrà luogo “Gnocco e i suoi fratelli”, titolo scelto per questo originale talk show-spettacolo<a class="read-more" href="https://www.sulpanaro.net/2022/09/emiliafoodfest-a-carpi-andra-scena-processo-al-gnocco-fritto/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/09/mirandola-quando-sergio-poletti-dipinse-leffigie-di-elisabetta-ii/" title="Mirandola. Quando Sergio Poletti dipinse l&#039;effigie di Elisabetta II"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/09/regina-elisabetta-san-martino-220x120.jpg" title="Mirandola. Quando Sergio Poletti dipinse l&#039;effigie di Elisabetta II" alt="Mirandola. Quando Sergio Poletti dipinse l&#039;effigie di Elisabetta II" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/09/mirandola-quando-sergio-poletti-dipinse-leffigie-di-elisabetta-ii/">Mirandola. Quando Sergio Poletti dipinse l'effigie di Elisabetta II</a><div class="box-excerpt">Un omaggio evidentemente gradito alla Corona poiché l'opera fa attualmente parte della "Royal Collection": suddivisa tra il Castello di Windsor, l'Hampton Curt Palace e, appunto, Buckingham Palace.<a class="read-more" href="https://www.sulpanaro.net/2022/09/mirandola-quando-sergio-poletti-dipinse-leffigie-di-elisabetta-ii/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/08/mirandola-arriva-il-distributore-self-service-che-parla-in-dialetto/" title="Mirandola, arriva il distributore self-service che parla in dialetto"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/08/distributore-mirandola-220x120.png" title="Mirandola, arriva il distributore self-service che parla in dialetto" alt="Mirandola, arriva il distributore self-service che parla in dialetto" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/08/mirandola-arriva-il-distributore-self-service-che-parla-in-dialetto/">Mirandola, arriva il distributore self-service che parla in dialetto</a><div class="box-excerpt">La novità ha incuriosito diversi avventori<a class="read-more" href="https://www.sulpanaro.net/2022/08/mirandola-arriva-il-distributore-self-service-che-parla-in-dialetto/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/08/a-superquark-gli-studi-sulle-mummie-di-roccapelago-effettuati-nei-laboratori-dellospedale-di-forli/" title="A Superquark gli studi sulle mummie di Roccapelago effettuati nei laboratori dell&#039;ospedale di Forlì"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/08/mummie-roccapelago-220x120.jpg" title="A Superquark gli studi sulle mummie di Roccapelago effettuati nei laboratori dell&#039;ospedale di Forlì" alt="A Superquark gli studi sulle mummie di Roccapelago effettuati nei laboratori dell&#039;ospedale di Forlì" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/08/a-superquark-gli-studi-sulle-mummie-di-roccapelago-effettuati-nei-laboratori-dellospedale-di-forli/">A Superquark gli studi sulle mummie di Roccapelago effettuati nei laboratori dell'ospedale di Forlì</a><div class="box-excerpt">Raccontati i più recenti studi sul ritrovamento delle Mummie di Roccapelago in una cripta cimiteriale, sotto la Chiesa della Conversione di San Paolo Apostolo<a class="read-more" href="https://www.sulpanaro.net/2022/08/a-superquark-gli-studi-sulle-mummie-di-roccapelago-effettuati-nei-laboratori-dellospedale-di-forli/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/08/cile-nel-piccolo-borgo-capitan-pastene-si-mangiano-i-tortellini-modenesi/" title="Cile, nel piccolo borgo Capitàn Pastene si mangiano i tortellini modenesi"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/11/tortellini-220x120.png" title="Cile, nel piccolo borgo Capitàn Pastene si mangiano i tortellini modenesi" alt="Cile, nel piccolo borgo Capitàn Pastene si mangiano i tortellini modenesi" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/08/cile-nel-piccolo-borgo-capitan-pastene-si-mangiano-i-tortellini-modenesi/">Cile, nel piccolo borgo Capitàn Pastene si mangiano i tortellini modenesi</a><div class="box-excerpt">Quasi tutti gli abitanti del piccolo borgo sono discendenti di emigrati italiani giunti in Cile ai primi del '900 dalla Provincia di Modena<a class="read-more" href="https://www.sulpanaro.net/2022/08/cile-nel-piccolo-borgo-capitan-pastene-si-mangiano-i-tortellini-modenesi/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/08/luci-in-serie-che-brillano-nella-notte-ecco-cose/" title="Luci in serie che brillano nella notte, ecco cos&#039;è"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/08/FB_IMG_1661026596809-220x120.jpg" title="Luci in serie che brillano nella notte, ecco cos&#039;è" alt="Luci in serie che brillano nella notte, ecco cos&#039;è" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/08/luci-in-serie-che-brillano-nella-notte-ecco-cose/">Luci in serie che brillano nella notte, ecco cos'è</a><div class="box-excerpt">Si tratta di satelliti<a class="read-more" href="https://www.sulpanaro.net/2022/08/luci-in-serie-che-brillano-nella-notte-ecco-cose/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/08/lo-zampone-e-nato-a-mirandola-nel-medioevo-no-e-uninvenzione/" title="Lo zampone è nato a Mirandola nel Medioevo? No, è un&#039;invenzione"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/07/zampone-220x120.jpg" title="Lo zampone è nato a Mirandola nel Medioevo? No, è un&#039;invenzione" alt="Lo zampone è nato a Mirandola nel Medioevo? No, è un&#039;invenzione" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/08/lo-zampone-e-nato-a-mirandola-nel-medioevo-no-e-uninvenzione/">Lo zampone è nato a Mirandola nel Medioevo? No, è un'invenzione</a><div class="box-excerpt">A smontare il mito dello zampone nato a Mirandola è lo storico Alberto Grandi, docente di storia dell'alimentazione all'Università di Parma, nel podcast "Doi, Denominazione di Origine Inventata"<a class="read-more" href="https://www.sulpanaro.net/2022/08/lo-zampone-e-nato-a-mirandola-nel-medioevo-no-e-uninvenzione/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/08/il-ballo-del-liscio-patrimonio-dellunesco-la-proposta-dal-sindaco-di-rimini/" title="Il ballo del liscio patrimonio dell&#039;Unesco: la proposta dal sindaco di Rimini"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/08/liscio-220x120.jpg" title="Il ballo del liscio patrimonio dell&#039;Unesco: la proposta dal sindaco di Rimini" alt="Il ballo del liscio patrimonio dell&#039;Unesco: la proposta dal sindaco di Rimini" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/08/il-ballo-del-liscio-patrimonio-dellunesco-la-proposta-dal-sindaco-di-rimini/">Il ballo del liscio patrimonio dell'Unesco: la proposta dal sindaco di Rimini</a><div class="box-excerpt">Recentemente era stato il cantante Morgan a lanciare l'idea, che aveva trovato l'appoggio e l'entusiasmo anche di Renzo Arbore.<a class="read-more" href="https://www.sulpanaro.net/2022/08/il-ballo-del-liscio-patrimonio-dellunesco-la-proposta-dal-sindaco-di-rimini/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2022/08/san-prospero-firma-il-gemellaggio-con-castelfranco-piandisco/" title="San Prospero firma il gemellaggio con Castelfranco Piandiscò"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2022/08/FB_IMG_1659966062979-220x120.jpg" title="San Prospero firma il gemellaggio con Castelfranco Piandiscò" alt="San Prospero firma il gemellaggio con Castelfranco Piandiscò" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2022/08/san-prospero-firma-il-gemellaggio-con-castelfranco-piandisco/">San Prospero firma il gemellaggio con Castelfranco Piandiscò</a><div class="box-excerpt">Si tratta del primo passo verso la nascita di una rete nazionale dei Comuni che ospitano i giochi senza frontiere, una realtà già legata a livello nazionale dal network “Italia Gioca senza frontiere”.<a class="read-more" href="https://www.sulpanaro.net/2022/08/san-prospero-firma-il-gemellaggio-con-castelfranco-piandisco/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-330304464"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-567175468 sulpa-slider"><ul><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435451" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Lube-cucine.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider567175468 = jQuery( ".sulpa-slider-567175468" );$sulpaslider567175468.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider567175468.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider567175468.on("mouseover", function(){$sulpaslider567175468.unslider("stop");}).on("mouseout", function() {$sulpaslider567175468.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-716236504"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-1067784272 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435866" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.jpg" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418347" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.gif" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/414253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/01/sulpanaro_expo_largo_new-min.gif" alt=""  width="1100" height="100"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1067784272 = jQuery( ".sulpa-slider-1067784272" );$sulpaslider1067784272.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1067784272.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1067784272.on("mouseover", function(){$sulpaslider1067784272.unslider("stop");}).on("mouseout", function() {$sulpaslider1067784272.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-1114961082"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-2126725288 sulpa-slider"><ul><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418349" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435527" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.gif" alt="malaguti"  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider2126725288 = jQuery( ".sulpa-slider-2126725288" );$sulpaslider2126725288.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2126725288.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2126725288.on("mouseover", function(){$sulpaslider2126725288.unslider("stop");}).on("mouseout", function() {$sulpaslider2126725288.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-588397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-588397"><a target="_blank" rel="noopener" href="https://app.legalblink.it/api/documents/629f5c0d21307d002ed7b846/privacy-policy-per-siti-web-o-e-commerce-it">Privacy Policy</a></li>
<li id="menu-item-588398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-588398"><a target="_blank" rel="noopener" href="https://app.legalblink.it/api/documents/629f5c0d21307d002ed7b846/cookie-policy-it">Cookie Policy</a></li>
<li id="menu-item-588392" class="lb-cs-settings-link menu-item menu-item-type-custom menu-item-object-custom menu-item-588392"><a href="#">Aggiorna le preferenze sui cookie</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, - Via Gelseta 175 San Felice s/P (MO) - CCIAA MO-413430
- Capitale Sociale 10.000 euro i.v. - società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_ga_UID = 'UA-16787828-27';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">

		jQuery(document).ready(function($){

			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});

			$(window).on("scroll", function(e){

				if ($("html").scrollTop() > 200){

					$("body").addClass("menu-sticky");

				} else {

					$("#et-top-navigation").removeClass("is_stuck");

					$("body").removeClass("menu-sticky");

				}

			});

			if($(window).width() > 980){

				$(".single-post .box-side").stick_in_parent();

			}

		});

	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2022\/09\/concordia-linee-telefoniche-municipio-fuori-servizio-guasto\/":592396};
	</script>
						<script type="text/javascript">
 if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('service-worker.js')
      .then(function(reg){
        console.log("Yes, it did.");
     }).catch(function(err) {
        console.log("No it didn't. This happened:", err)
    });
 }
</script><script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"7d065f0861"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/custom.js' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"cc1e2eca7d","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"b19090fafd","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"592396","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/927/public/assets/js/610.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202237.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'67149550',post:'592396',tz:'2',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '592396' ]);
</script>
<script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":592396,"postSlug":"concordia-linee-telefoniche-municipio-fuori-servizio-guasto","cats":"taglio-medio,concordia-2,in-primo-piano-concordia-2"};
                			</script>	<script type="text/javascript" src="https://app.legalblink.it/api/scripts/lb_cs.js"></script>
<script id="lb_cs" type="text/javascript">lb_cs("629f5c0d21307d002ed7b848");</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Content Delivery Network via sulpanaro-itc.b-cdn.net
Database Caching using memcached (Request-wide modification query)

Served from: www.sulpanaro.net @ 2022-09-15 10:47:37 by W3 Total Cache
-->