<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27');
	</script>

	<script>var et_site_url='https://www.sulpanaro.net';var et_post_id='484514';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sempre più green i mezzi di Poste Italiane per il recapito in provincia di Modena - SulPanaro | News</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sempre più green i mezzi di Poste Italiane per il recapito in provincia di Modena - SulPanaro | News" />
	<meta property="og:description" content="120 mezzi ecologici al servizio dei 47 Comuni della provincia" />
	<meta property="og:url" content="https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2020-08-20T22:06:52+00:00" />
	<meta property="article:modified_time" content="2020-08-20T06:11:46+00:00" />
	<meta property="og:image" content="https://www.sulpanaro.net/wp-content/uploads/2020/08/Modena.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","potentialAction":[{"@type":"SearchAction","target":"https://www.sulpanaro.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/#primaryimage","inLanguage":"it-IT","url":"https://www.sulpanaro.net/wp-content/uploads/2020/08/Modena.jpg","width":1600,"height":900},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/#webpage","url":"https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/","name":"Sempre pi\u00f9 green i mezzi di Poste Italiane per il recapito in provincia di Modena - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/#primaryimage"},"datePublished":"2020-08-20T22:06:52+00:00","dateModified":"2020-08-20T06:11:46+00:00","author":{"@id":"https://www.sulpanaro.net/#/schema/person/f35cd435e35d94bdd00c7c9d087fbdaf"},"breadcrumb":{"@id":"https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/","url":"https://www.sulpanaro.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/ultime-notizie/","url":"https://www.sulpanaro.net/ultime-notizie/","name":"Ultime notizie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/category/finale-emilia-2/","url":"https://www.sulpanaro.net/category/finale-emilia-2/","name":"Finale Emilia"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/","url":"https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/","name":"Sempre pi\u00f9 green i mezzi di Poste Italiane per il recapito in provincia di Modena"}}]},{"@type":["Person"],"@id":"https://www.sulpanaro.net/#/schema/person/f35cd435e35d94bdd00c7c9d087fbdaf","name":"Redazione"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Sempre più green i mezzi di Poste Italiane per il recapito in provincia di Modena Feed dei commenti" href="https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.sulpanaro.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.sulpanaro.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sulpanaro.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.sulpanaro.net/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://www.sulpanaro.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.sulpanaro.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.sulpanaro.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.sulpanaro.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.sulpanaro.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"71da5bc42f","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"sempre_piu_green_i_mezzi_di_poste_italiane_per_il_recapito_in_provincia_di_modena"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/core/admin/js/recaptcha.js'></script>
<link rel='https://api.w.org/' href='https://www.sulpanaro.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sulpanaro.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=484514' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F08%2Fsempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2020%2F08%2Fsempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<link media="all" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/custom.css" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.sulpanaro.net/wp-content/et-cache/global/et-divi-customizer-global-15979614514952.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />	
	<style>.box-content a { color: #E8194D; }</style>
</head>
<body class="post-template-default single single-post postid-484514 single-format-standard cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter linux et_pb_gutters2 et_divi_theme et-db et_minified_js">
	<div id="page-container">

			<div id="top-header" style="background-color: #E8194D">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-169110905"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-1712970187 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/71159" rel="nofollow" target="_blank"><img width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/07/728x90-31.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/VUPC.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/236761" rel="nofollow" target="_blank"><img width="728" height="90" src='https://www.sulpanaro.net/wp-content/uploads/2019/01/Puma_sul-panaro_Giugno.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1712970187 = jQuery( ".sulpa-slider-1712970187" );$sulpaslider1712970187.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1712970187.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1712970187.on("mouseover", function(){$sulpaslider1712970187.unslider("stop");}).on("mouseout", function() {$sulpaslider1712970187.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-1482502040"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-126071044 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/VUMobile-2.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/71157" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/07/250x250-24.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/195071" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/10/250x250_Giugno_ok-2020-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider126071044 = jQuery( ".sulpa-slider-126071044" );$sulpaslider126071044.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider126071044.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider126071044.on("mouseover", function(){$sulpaslider126071044.unslider("stop");}).on("mouseout", function() {$sulpaslider126071044.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
</ul>
</li>
<li id="menu-item-446071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446071"><a href="https://www.sulpanaro.net/consegne-a-domicilio/">Consegne a domicilio</a></li>
<li id="menu-item-477204" class="menu-item menu-item-type-post_type menu-item-object-project menu-item-477204"><a href="https://www.sulpanaro.net/project/mirandolexit/">Mirandolexit</a></li>
<li id="menu-item-481882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481882"><a href="https://www.sulpanaro.net/molestie-sessuali-a-finale-emilia/">Molestie sessuali a Finale Emilia</a></li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleziona una pagina</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs" style="background: #E8194D"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a> &gt; <span class="breadcrumb_last" aria-current="page">Sempre più green i mezzi di Poste Italiane per il recapito in provincia di Modena</span></span></span></span></span></div>
				<article id="post-484514" class="et_pb_post post-484514 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-medio category-finale-emilia-2 category-taglio-medio-finale-emilia-2">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">Sempre più green i mezzi di Poste Italiane per il recapito in provincia di Modena</h1>
															
								<p><strong>Poste Italiane rafforza la flotta green e continua a viaggiare a energia pulita anche in provincia di Modena.</strong></p>
<p>Sono 120 i mezzi ecologici in forza nei 9 Centri di Distribuzione del territorio (Modena, Carpi, Sassuolo, Vignola, Pavullo, San Felice sul Panaro, Mirandola, Formigine e Castelfranco Emilia) che ogni giorno servono i 47 Comuni della provincia per un totale di 707.292 abitanti, 326.099 famiglie, presso  187.693 civici e 48.480 fra attività industriali, commerciali e studi professionali.</p>
<p>La flotta è composta da 74 autoveicoli, 21 motomezzi e 25 nuovi motocicli elettrici a tre ruote che rendono ecologica, agevole e sicura la consegna dei pacchi e della corrispondenza.</p>
<p>I nuovi tricicli sono alimentati elettricamente al 100%, hanno una potenza di 4 kW che garantisce una velocità massima di 45km/h, in linea con i limiti imposti dal codice della strada nei centri abitati e sono dotati di un’autonomia energetica di circa 60 km, tale da permettere ai portalettere di consegnare la corrispondenza e i pacchi giornalieri con una sola ricarica.</p>
<p>La particolare conformazione del veicolo a tre ruote, inoltre, ne aumenta la stabilità e la sicurezza per il conducente e permette l’installazione di uno speciale baule che aumenta la quantità di pacchi e lettere trasportabili: fino a 270 litri, contro i 76 dei motocicli tradizionali, caratteristica ancora più importante visto il costante aumento dei pacchi da consegnare grazie allo sviluppo importante dell’e-commerce.</p>
<p>Il rinnovo della flotta aziendale con l’obiettivo di ridurre del 40% le emissioni inquinanti, è parte del programma di “dieci impegni” per i Comuni Italiani con meno di 5.000 abitanti promosso dall’Amministratore Delegato Matteo Del Fante in occasione dell’incontro con i “Sindaci d’Italia” lo scorso ottobre a Roma, ed è coerente con la presenza capillare di Poste Italiane sul territorio, con l’attenzione che da sempre l’Azienda riserva alle comunità locali e alle aree meno densamente popolate. L’effettiva realizzazione di tali impegni è consultabile sul portale web www.posteitaliane.it/piccoli-comuni.</p>
<p>«<em>Ogni giorno abbiamo circa 33.500 mezzi che girano per il paese</em> – ha dichiarato Matteo Del Fante – <em>per cui abbiamo molto a cuore il tema della sostenibilità. Ci siamo dati l’obiettivo di ridurre di circa il 40% le emissioni entro il 2022</em> <em>passando da circa l’11% di mezzi green ad oltre il 50%. Anche i nostri nuovi Centri di Recapito, come quelli di Bologna e Cazzago Brabbia – </em>ha concluso l’AD di Poste<em> – sono pensati e realizzati in base a  standard energetici di altissimo livello».</em></p>
<p>Il piano “green” di Poste Italiane è in linea con l’ESG &#8211; il piano d’azione in materia di sostenibilità ambientale e sociale approvato dal Consiglio di Amministrazione ad agosto 2018 &#8211; che ha l’obiettivo di garantire la definizione degli indirizzi del Gruppo con ricadute positive per tutto il territorio.</p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-484514 gallery-columns-3 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.sulpanaro.net/wp-content/uploads/2020/08/Modena.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="1600" height="900" src="https://www.sulpanaro.net/wp-content/uploads/2020/08/Modena.jpg" class="attachment-full size-full" alt="" srcset="https://www.sulpanaro.net/wp-content/uploads/2020/08/Modena.jpg 1600w, https://www.sulpanaro.net/wp-content/uploads/2020/08/Modena-1280x720.jpg 1280w, https://www.sulpanaro.net/wp-content/uploads/2020/08/Modena-980x551.jpg 980w, https://www.sulpanaro.net/wp-content/uploads/2020/08/Modena-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 1600px, 100vw" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.sulpanaro.net/wp-content/uploads/2020/08/Modena-02.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="1600" height="900" src="https://www.sulpanaro.net/wp-content/uploads/2020/08/Modena-02.jpg" class="attachment-full size-full" alt="" srcset="https://www.sulpanaro.net/wp-content/uploads/2020/08/Modena-02.jpg 1600w, https://www.sulpanaro.net/wp-content/uploads/2020/08/Modena-02-1280x720.jpg 1280w, https://www.sulpanaro.net/wp-content/uploads/2020/08/Modena-02-980x551.jpg 980w, https://www.sulpanaro.net/wp-content/uploads/2020/08/Modena-02-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 1600px, 100vw" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-484514" class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-484514" class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/elisa/" title="Post di Redazione" rel="author">Redazione</a></span> | <span class="published">21 Ago 2020</span> | <a href="https://www.sulpanaro.net/category/finale-emilia-2/" title="Finale Emilia">Finale Emilia</a> | <span class="comments-number"><a href="https://www.sulpanaro.net/2020/08/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2020/08/finanziamento-della-regione-emilia-romagna-per-covid-19-a-uno-spinoff-di-unimore/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Finanziamento della Regione Emilia-Romagna per COVID-19 a uno spinoff di Unimore</a></span>
									<span class="nav-next"><a href="https://www.sulpanaro.net/2020/08/voucher-per-abbonati-seta-fino-al-30-novembre-si-puo-richiedere-rimborso/" rel="next">Voucher per abbonati SETA, fino al 30 novembre si può richiedere rimborso <span class="meta-nav">&raquo; &rarr;</span></a></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://www.sulpanaro.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/col-5x1000-donazione-ai-vigili-del-fuoco-di-finale-emilia/">Col 5x1000 donazione ai Vigili del Fuoco di Finale Emilia</a><div class="box-excerpt">Grazie alla cittadinanza e alla grande collaborazione di Hobby Center di Massa Finalese<a class="read-more" href="https://www.sulpanaro.net/2020/08/col-5x1000-donazione-ai-vigili-del-fuoco-di-finale-emilia/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/finale-paganelli-si-e-dimessa-dalla-giunta-comunale/" title="Finale, Paganelli si è dimessa dalla giunta comunale"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/fernanda-paganelli-220x120.jpg" title="Finale, Paganelli si è dimessa dalla giunta comunale" alt="Finale, Paganelli si è dimessa dalla giunta comunale" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/finale-paganelli-si-e-dimessa-dalla-giunta-comunale/">Finale, Paganelli si è dimessa dalla giunta comunale</a><div class="box-excerpt">Poche settimane fa il sindaco le aveva tolto alcune deleghe <a class="read-more" href="https://www.sulpanaro.net/2020/08/finale-paganelli-si-e-dimessa-dalla-giunta-comunale/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/viabilita-area-nord-riaprono-ai-mezzi-a-due-ruote-tratti-a-concordia-e-tra-s-felice-e-finale-emilia/" title="Viabilità area nord, riaprono ai mezzi a due ruote tratti a Concordia e tra S.Felice e Finale Emilia"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/Massa-sp-8-fine-lavori-1-220x120.jpg" title="Viabilità area nord, riaprono ai mezzi a due ruote tratti a Concordia e tra S.Felice e Finale Emilia" alt="Viabilità area nord, riaprono ai mezzi a due ruote tratti a Concordia e tra S.Felice e Finale Emilia" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/viabilita-area-nord-riaprono-ai-mezzi-a-due-ruote-tratti-a-concordia-e-tra-s-felice-e-finale-emilia/">Viabilità area nord, riaprono ai mezzi a due ruote tratti a Concordia e tra S.Felice e Finale Emilia</a><div class="box-excerpt">Viabilità Area Nord, conclusi i lavori di manutenzione: bici e moto tornano a circolare tra Pavignane e Massa Finalese e in un tratto della SP 8
<a class="read-more" href="https://www.sulpanaro.net/2020/08/viabilita-area-nord-riaprono-ai-mezzi-a-due-ruote-tratti-a-concordia-e-tra-s-felice-e-finale-emilia/">&#091;...&#093;</a></div></div></div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-431509522"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-326084998 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418327" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/01/ram-ricambi-banner2.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/64840" rel="nofollow" target="_blank"><img width="200" height="200" src='https://www.sulpanaro.net/wp-content/uploads/2017/04/latorre-nuovo.jpg' alt=''  /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider326084998 = jQuery( ".sulpa-slider-326084998" );$sulpaslider326084998.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider326084998.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider326084998.on("mouseover", function(){$sulpaslider326084998.unslider("stop");}).on("mouseout", function() {$sulpaslider326084998.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator" style="background: #E8194D">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-1550519636"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-1533322368 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/394123" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/11/pisc-comu-finale-emilia.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478987" rel="nofollow"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/06/sinergas.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/483310" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/07/ottica-fattori-banner-2.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1533322368 = jQuery( ".sulpa-slider-1533322368" );$sulpaslider1533322368.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1533322368.unslider({ delay:5995, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1533322368.on("mouseover", function(){$sulpaslider1533322368.unslider("stop");}).on("mouseout", function() {$sulpaslider1533322368.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/col-5x1000-donazione-ai-vigili-del-fuoco-di-finale-emilia/">Col 5x1000 donazione ai Vigili del Fuoco di Finale Emilia</a><div class="box-excerpt">Grazie alla cittadinanza e alla grande collaborazione di Hobby Center di Massa Finalese<a class="read-more" href="https://www.sulpanaro.net/2020/08/col-5x1000-donazione-ai-vigili-del-fuoco-di-finale-emilia/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/finale-paganelli-si-e-dimessa-dalla-giunta-comunale/" title="Finale, Paganelli si è dimessa dalla giunta comunale"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/fernanda-paganelli-220x120.jpg" title="Finale, Paganelli si è dimessa dalla giunta comunale" alt="Finale, Paganelli si è dimessa dalla giunta comunale" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/finale-paganelli-si-e-dimessa-dalla-giunta-comunale/">Finale, Paganelli si è dimessa dalla giunta comunale</a><div class="box-excerpt">Poche settimane fa il sindaco le aveva tolto alcune deleghe <a class="read-more" href="https://www.sulpanaro.net/2020/08/finale-paganelli-si-e-dimessa-dalla-giunta-comunale/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/viabilita-area-nord-riaprono-ai-mezzi-a-due-ruote-tratti-a-concordia-e-tra-s-felice-e-finale-emilia/" title="Viabilità area nord, riaprono ai mezzi a due ruote tratti a Concordia e tra S.Felice e Finale Emilia"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/Massa-sp-8-fine-lavori-1-220x120.jpg" title="Viabilità area nord, riaprono ai mezzi a due ruote tratti a Concordia e tra S.Felice e Finale Emilia" alt="Viabilità area nord, riaprono ai mezzi a due ruote tratti a Concordia e tra S.Felice e Finale Emilia" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/viabilita-area-nord-riaprono-ai-mezzi-a-due-ruote-tratti-a-concordia-e-tra-s-felice-e-finale-emilia/">Viabilità area nord, riaprono ai mezzi a due ruote tratti a Concordia e tra S.Felice e Finale Emilia</a><div class="box-excerpt">Viabilità Area Nord, conclusi i lavori di manutenzione: bici e moto tornano a circolare tra Pavignane e Massa Finalese e in un tratto della SP 8
<a class="read-more" href="https://www.sulpanaro.net/2020/08/viabilita-area-nord-riaprono-ai-mezzi-a-due-ruote-tratti-a-concordia-e-tra-s-felice-e-finale-emilia/">&#091;...&#093;</a></div></div></div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-1021995042"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-2076787946 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/09/po.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58922" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/fap.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/Fenice_09-2018_250x250.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider2076787946 = jQuery( ".sulpa-slider-2076787946" );$sulpaslider2076787946.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider2076787946.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider2076787946.on("mouseover", function(){$sulpaslider2076787946.unslider("stop");}).on("mouseout", function() {$sulpaslider2076787946.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo.jpg" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">
		jQuery(function($){
			$.ajax({
				type: "POST",
				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",
				data: {
					action: "feed_reader",
					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"
				},
				beforeSend: function(data, settings){
					$("#spe-feed").addClass("loading");
				},
				complete: function(data, textStatus){
					$("#spe-feed").removeClass("loading");
				},
				error: function(data, textStatus, errorThrown){
					console.log("Error " + textStatus + ":" + errorThrown);
				},
				success: function(xml){
					var output = "", counter = 1;
					$(xml).find("item").each(function(){
						var link = $(this).find("link").text();
						var title = $(this).find("title").text();
						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");
						output += "<div class=\"swiper-slide article\">";
						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";
						output += "<div class=\"excerpt\">" + description + "</div>";
						output += "</div>";
						if(++counter > 7) return false;
					});
					$(".feed-box", "#spe-feed").html(output);
					
					new Swiper($("#spe-feed .swiper-container"), {
						loop: true,
						autoplay: 4000,
						slidesPerView: 1,
						direction: "vertical",
						pagination: $(".swiper-pagination", "#spe-feed"),
						paginationClickable: true
					});
				}
			});
		});
		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">
			<div class="swiper-wrapper feed-box">
			</div>
		</div>
		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">
		jQuery(function($){
			$.ajax({
				type: "POST",
				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",
				data: {
					action: "feed_reader",
					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"
				},
				beforeSend: function(data, settings){
					$(".feed-box", "#spe-feed-mobile").addClass("loading");
				},
				complete: function(data, textStatus){
					$(".feed-box", "#spe-feed-mobile").removeClass("loading");
				},
				error: function(data, textStatus, errorThrown){
					console.log("Error " + textStatus + ":" + errorThrown);
				},
				success: function(xml){
					var output = "", counter = 1;
					$(xml).find("item").each(function(){					
						var link = $(this).find("link").text();
						var title = $(this).find("title").text();
						output += "<li class=\"news\">";
						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";
						output += "</li>";
						if(++counter > 7) return false;
					});
					$(".feed-box", "#spe-feed-mobile").html(output);
					
					// ticker
					$(".feed-box", "#spe-feed-mobile").webTicker({
						height: "50px",
						startEmpty: false,
						hoverpause: false
					});
				}
			});
		});
		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-427418760"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-880881422 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/400531" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/gruppo-cav-banner250-ver2.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/404937" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/idea-casa-banner250.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/WhatsApp-Image-2020-07-31-at-17.58.25-1.jpeg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider880881422 = jQuery( ".sulpa-slider-880881422" );$sulpaslider880881422.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider880881422.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider880881422.on("mouseover", function(){$sulpaslider880881422.unslider("stop");}).on("mouseout", function() {$sulpaslider880881422.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">
			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/">Disability Manager, Il “facilitatore” ponte tra aziende e lavoratori diversamente abili</a><div class="box-excerpt">La rubrica "Disabilità e diritto al lavoro" di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/la-natura-nella-bassa-che-non-ti-aspetti.png" title="La natura nella Bassa che non ti aspetti" alt="La natura nella Bassa che non ti aspetti" /></div><a class="title" href="https://www.sulpanaro.net/2020/08/un-paradiso-terrestre-per-piante-e-uccelli-le-meleghine-a-finale-emilia-la-natura-della-bassa-che-non-ti-aspetti/">Un paradiso terrestre per piante e uccelli: le Meleghine a Finale Emilia - La natura della Bassa che non ti aspetti</a><div class="box-excerpt">La biologa Eleonora Tomasini ci porta alla scoperta dell'oasi faunistica nata dall’impianto di fitodepurazione<a class="read-more" href="https://www.sulpanaro.net/2020/08/un-paradiso-terrestre-per-piante-e-uccelli-le-meleghine-a-finale-emilia-la-natura-della-bassa-che-non-ti-aspetti/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2020/08/paradontite-e-perdita-dei-denti/">Paradontite e perdita dei denti</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2020/08/paradontite-e-perdita-dei-denti/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2020/08/non-si-e-stati-dal-dentista-per-diversi-anni-e-ora/">Non si è stati dal dentista per diversi anni, e ora...</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2020/08/non-si-e-stati-dal-dentista-per-diversi-anni-e-ora/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/07/crisi-economica-linnovazione-tecnologica-come-cura/">Crisi economica: l'innovazione tecnologica come cura</a><div class="box-excerpt">La crisi economica da Covid-19 ci impone di riprogettare il modello imprenditoriale delle nostre imprese, mentre in alcuni casi si dovrà riprendere il primordiale concetto di “innovazione di prodotto e di processo”.<a class="read-more" href="https://www.sulpanaro.net/2020/07/crisi-economica-linnovazione-tecnologica-come-cura/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2020/07/salute-dei-denti-e-le-malattie-cardiache-qual-eil-legame/">Salute dei denti e le malattie cardiache, qual  è il legame?</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2020/07/salute-dei-denti-e-le-malattie-cardiache-qual-eil-legame/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/06/dallemergenza-sanitaria-allemergenza-occupazionale/">Dall'emergenza sanitaria all'emergenza occupazionale</a><div class="box-excerpt">Sono in corso in questi giorni alcune misure per contrastare il danno occupazionale. Tra le misure: incentivi per far ripartire le assunzioni stabili, meno paletti sui contratti a termine, nuove risorse per la Cig e detassazione degli aumenti dei Ccnl.<a class="read-more" href="https://www.sulpanaro.net/2020/06/dallemergenza-sanitaria-allemergenza-occupazionale/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/06/btp-futura-il-primo-titolo-di-stato-interamente-dedicato-ai-risparmiatori-retail/">BTP Futura, il primo titolo di Stato interamente dedicato ai risparmiatori retail</a><div class="box-excerpt">Il Governo presenta una vera e propria novità per i risparmiatori italiani particolarmente affezionati ai titoli di Stato: il BTP Futura. Un nuovo Titolo di Stato dedicato esclusivamente ai risparmiatori individuali.<a class="read-more" href="https://www.sulpanaro.net/2020/06/btp-futura-il-primo-titolo-di-stato-interamente-dedicato-ai-risparmiatori-retail/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/06/covid-19-call-di-civic-action-per-le-migliori-pratiche-di-senso-civico/">Covid-19: call di Civic Action per le migliori pratiche di senso civico</a><div class="box-excerpt">Civic Action va alla ricerca di tutte quelle esperienze e pratiche che hanno il potenziale per svilupparsi anche dopo l’emergenza, per costituire la base di un nuovo e più robusto tessuto civico.<a class="read-more" href="https://www.sulpanaro.net/2020/06/covid-19-call-di-civic-action-per-le-migliori-pratiche-di-senso-civico/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2020/05/quali-paesi-danno-il-meglio-nella-lotta-al-covid-19/">Quali Paesi danno il meglio nella lotta al Covid-19</a><div class="box-excerpt">Una ricerca realizzata da ECV, classifica gli Stati colpiti dal virus in tre categorie: Winning (vincenti), Nearly there (quasi arrivati) e Need action (bisogno di azione).<a class="read-more" href="https://www.sulpanaro.net/2020/05/quali-paesi-danno-il-meglio-nella-lotta-al-covid-19/">leggi tutto</a></div></div></div></div>
			<!--<div class="swiper-pagination"></div>-->
		</div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-1341528270"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-217824704 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/SF_covid_Box_250x250_SULPANARO_202003_DEF.jpg' alt=''  /></a></li><li><a href="https://www.sulpanaro.net/pubblicita/" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/08/bozza-banner250-adv2.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314963" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-san-felice-1.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider217824704 = jQuery( ".sulpa-slider-217824704" );$sulpaslider217824704.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider217824704.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider217824704.on("mouseover", function(){$sulpaslider217824704.unslider("stop");}).on("mouseout", function() {$sulpaslider217824704.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-273762870"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-1497422071 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/483814" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/08/sononline-panaro-ad250-tutti.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59449" rel="nofollow" target="_blank"><img width="200" height="261" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/facebook_1487146510406.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/370253" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/10/edilcam-grafica-ads-2.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1497422071 = jQuery( ".sulpa-slider-1497422071" );$sulpaslider1497422071.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1497422071.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1497422071.on("mouseover", function(){$sulpaslider1497422071.unslider("stop");}).on("mouseout", function() {$sulpaslider1497422071.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<ul class="youtube-playlist horizontal"><li><img src="https://i.ytimg.com/vi/qHKiivP7ejM/mqdefault.jpg" /><a class="play" data-video_id="qHKiivP7ejM" target="_blank" href="https://www.youtube.com/watch?v=qHKiivP7ejM" title="Rompe l'argine del Diversivo a Finale Emilia">Watch</a><span>Rompe l'argine del Diversivo a Finale Emilia</span></li><li><img src="https://i.ytimg.com/vi/N_Sk6qUohhI/mqdefault.jpg" /><a class="play" data-video_id="N_Sk6qUohhI" target="_blank" href="https://www.youtube.com/watch?v=N_Sk6qUohhI" title="La stella cadente di Capodanno, trovati i frammenti">Watch</a><span>La stella cadente di Capodanno, trovati i frammenti</span></li><li><img src="https://i.ytimg.com/vi/EasHfGRDoxM/mqdefault.jpg" /><a class="play" data-video_id="EasHfGRDoxM" target="_blank" href="https://www.youtube.com/watch?v=EasHfGRDoxM" title="Due ragazzini nei guai per aver distrutto le lapidi dei partigiani">Watch</a><span>Due ragazzini nei guai per aver distrutto le lapidi dei partigiani</span></li></ul>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-1935486424"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-1283721138 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/404939" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/12/regno-animale-banner-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59894" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/COPERTURE-4D-250x250-3.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1283721138 = jQuery( ".sulpa-slider-1283721138" );$sulpaslider1283721138.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1283721138.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1283721138.on("mouseover", function(){$sulpaslider1283721138.unslider("stop");}).on("mouseout", function() {$sulpaslider1283721138.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-1993197078"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-1067560190 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/158748" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/07/Banner-sul-panaro.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1067560190 = jQuery( ".sulpa-slider-1067560190" );$sulpaslider1067560190.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1067560190.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1067560190.on("mouseover", function(){$sulpaslider1067560190.unslider("stop");}).on("mouseout", function() {$sulpaslider1067560190.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='Chiude l’ultima sala operatoria dell’ospedale di Mirandola (649)' href='https://www.sulpanaro.net/2020/08/chiude-lultima-sala-operatoria-dellospedale-di-mirandola/'>Chiude l’ultima sala operatoria dell’ospedale di Mirandola</a> </li><li><a title='Alle due di notte proiettano film porno sul maxischermo in piazza (593)' href='https://www.sulpanaro.net/2020/07/alle-due-di-notte-proiettano-film-porno-sul-maxischermo-in-piazza/'>Alle due di notte proiettano film porno sul maxischermo in piazza</a> </li><li><a title='Per la campagna del pomodoro Conserve Italia assume 100 stagionali a Ravarino (561)' href='https://www.sulpanaro.net/2020/08/per-la-campagna-del-pomodoro-conserve-italia-assume-100-stagionali-a-ravarino/'>Per la campagna del pomodoro Conserve Italia assume 100 stagionali a Ravarino</a> </li><li><a title='Nonantola, blitz antidroga, perquisizioni in centro e una famiglia in manette (486)' href='https://www.sulpanaro.net/2020/07/nonantola-blitz-antidroga-perquisizioni-in-centro-e-una-famiglia-in-manette/'>Nonantola, blitz antidroga, perquisizioni in centro e una famiglia in manette</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">Disabilità e diritto al lavoro</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">
			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/">Disability Manager, Il “facilitatore” ponte tra aziende e lavoratori diversamente abili</a><div class="box-excerpt">La rubrica "Disabilità e diritto al lavoro" di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/">Disabilità e diritto al lavoro - Assunzioni obbligatorie L.68/99 sospese per Covid</a><div class="box-excerpt">Per due mesisospesi gli adempimenti relativi sia ai disabili sia ai soggetti appartenenti alle altre categorie protette<a class="read-more" href="https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/">Disabilità e diritto al lavoro - Intervista a Cristiana Casarini, che ci racconta come si lavora in carrozzina</a><div class="box-excerpt">L'esperta di risorse umane Francesca Monari raccoglie la testimonanza dell'impiegata comunale di Finale Emilia nota per i suoi libri e  le attività di beneficienza<a class="read-more" href="https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/">&#091;...&#093;</a></div></div></div></div>
			<!--<div class="swiper-pagination"></div>-->
		</div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-951556890"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-147931395 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314966" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478113" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/06/scuola-di-musica-250-x-250.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63057" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/03/unnamed.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider147931395 = jQuery( ".sulpa-slider-147931395" );$sulpaslider147931395.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider147931395.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider147931395.on("mouseover", function(){$sulpaslider147931395.unslider("stop");}).on("mouseout", function() {$sulpaslider147931395.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-1066946974"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-569915275 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/476242" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/05/Banner10-250x250px.png' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/476500" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/06/Banner-Contact-250x250-2.png' alt=''  /></a></li><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider569915275 = jQuery( ".sulpa-slider-569915275" );$sulpaslider569915275.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider569915275.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider569915275.on("mouseover", function(){$sulpaslider569915275.unslider("stop");}).on("mouseout", function() {$sulpaslider569915275.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">
			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/a-san-prospero-gli-artisti-di-strada-raccolgono-le-pere-in-campagna/" title="A San Prospero gli artisti di strada raccolgono le pere in campagna"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/studio-aperto-circensi-220x120.jpg" title="A San Prospero gli artisti di strada raccolgono le pere in campagna" alt="A San Prospero gli artisti di strada raccolgono le pere in campagna" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/a-san-prospero-gli-artisti-di-strada-raccolgono-le-pere-in-campagna/">A San Prospero gli artisti di strada raccolgono le pere in campagna</a><div class="box-excerpt">Come reinventarsi ai tempi del Coronavirus: lo insegnano Alice e Marcel<a class="read-more" href="https://www.sulpanaro.net/2020/08/a-san-prospero-gli-artisti-di-strada-raccolgono-le-pere-in-campagna/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/una-centenaria-a-gavello-alberta-bianchini-compie-102-anni/" title="Una centenaria a Gavello, Alberta Bianchini compie 102 anni"><img src="https://www.sulpanaro.net/wp-content/uploads/2017/09/birthday-2492283_640-220x120.jpg" title="Una centenaria a Gavello, Alberta Bianchini compie 102 anni" alt="Una centenaria a Gavello, Alberta Bianchini compie 102 anni" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/una-centenaria-a-gavello-alberta-bianchini-compie-102-anni/">Una centenaria a Gavello, Alberta Bianchini compie 102 anni</a><div class="box-excerpt">Gavello si conferma paese di ultracentenari<a class="read-more" href="https://www.sulpanaro.net/2020/08/una-centenaria-a-gavello-alberta-bianchini-compie-102-anni/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/agnellino-finisce-nei-rovi-recuperato-dai-vigili-del-fuoco/" title="Agnellino finisce nei rovi, recuperato dai Vigili del Fuoco"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/e73a784a-2680-4e27-905d-871528e8b151-220x120.jpg" title="Agnellino finisce nei rovi, recuperato dai Vigili del Fuoco" alt="Agnellino finisce nei rovi, recuperato dai Vigili del Fuoco" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/agnellino-finisce-nei-rovi-recuperato-dai-vigili-del-fuoco/">Agnellino finisce nei rovi, recuperato dai Vigili del Fuoco</a><div class="box-excerpt">E' stato recuperato poi dai Vigili del Fuoco che si sono fatti largo tra la fitta vegetazione<a class="read-more" href="https://www.sulpanaro.net/2020/08/agnellino-finisce-nei-rovi-recuperato-dai-vigili-del-fuoco/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/i-103-anni-di-fernanda-martinelli-gli-auguri-della-comunita-di-bomporto/" title="I 103 anni di Fernanda Martinelli, gli auguri della comunità di Bomporto"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/martinelli-bomporto-220x120.jpg" title="I 103 anni di Fernanda Martinelli, gli auguri della comunità di Bomporto" alt="I 103 anni di Fernanda Martinelli, gli auguri della comunità di Bomporto" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/i-103-anni-di-fernanda-martinelli-gli-auguri-della-comunita-di-bomporto/">I 103 anni di Fernanda Martinelli, gli auguri della comunità di Bomporto</a><div class="box-excerpt">Auguri alla signora Fernanda Martinelli di Bomporto che compie 103 anni<a class="read-more" href="https://www.sulpanaro.net/2020/08/i-103-anni-di-fernanda-martinelli-gli-auguri-della-comunita-di-bomporto/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/la-strana-coppia-di-radio-bruno-ai-giovani-seguiamo-le-regole-non-torniamo-indietro/" title="La Strana Coppia di Radio Bruno ai giovani: “Seguiamo le regole, non torniamo indietro”"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/165_lastranacoppia-220x120.png" title="La Strana Coppia di Radio Bruno ai giovani: “Seguiamo le regole, non torniamo indietro”" alt="La Strana Coppia di Radio Bruno ai giovani: “Seguiamo le regole, non torniamo indietro”" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/la-strana-coppia-di-radio-bruno-ai-giovani-seguiamo-le-regole-non-torniamo-indietro/">La Strana Coppia di Radio Bruno ai giovani: “Seguiamo le regole, non torniamo indietro”</a><div class="box-excerpt">Il duo formato dai conduttori radiofonici Enrico Gualdi e Sandro Damura in campo per la campagna #giustedistanze: l’aumento dei nuovi casi positivi, seppur lieve, deve fare alzare l’attenzione<a class="read-more" href="https://www.sulpanaro.net/2020/08/la-strana-coppia-di-radio-bruno-ai-giovani-seguiamo-le-regole-non-torniamo-indietro/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/infomare-er-lapp-per-il-turista-balneare-in-emilia-romagna/" title="Infomare-ER, l’app per il turista balneare in Emilia-Romagna"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/infomare2-220x120.jpg" title="Infomare-ER, l’app per il turista balneare in Emilia-Romagna" alt="Infomare-ER, l’app per il turista balneare in Emilia-Romagna" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/infomare-er-lapp-per-il-turista-balneare-in-emilia-romagna/">Infomare-ER, l’app per il turista balneare in Emilia-Romagna</a><div class="box-excerpt">Disponibile in via sperimentale per Android e iOS, ha informazioni sempre aggiornate su mare, meteo e balneabilità di 108 località della Riviera.<a class="read-more" href="https://www.sulpanaro.net/2020/08/infomare-er-lapp-per-il-turista-balneare-in-emilia-romagna/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/gregorio-paltrinieri-fa-sognare-suo-il-nuovo-record-europeo-dei-1500-stile-libero/" title="Gregorio Paltrinieri fa sognare: suo il nuovo record europeo dei 1500 stile libero"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/gregorio-paltrinieri-2-220x120.jpg" title="Gregorio Paltrinieri fa sognare: suo il nuovo record europeo dei 1500 stile libero" alt="Gregorio Paltrinieri fa sognare: suo il nuovo record europeo dei 1500 stile libero" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/gregorio-paltrinieri-fa-sognare-suo-il-nuovo-record-europeo-dei-1500-stile-libero/">Gregorio Paltrinieri fa sognare: suo il nuovo record europeo dei 1500 stile libero</a><div class="box-excerpt">Il precedente primato lo aveva stabilito alle Olimpiadi di Rio 2016.<a class="read-more" href="https://www.sulpanaro.net/2020/08/gregorio-paltrinieri-fa-sognare-suo-il-nuovo-record-europeo-dei-1500-stile-libero/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/cinquantanni-di-brindisi-con-enoteca-regionale-emilia-romagna/" title="Cinquant&#039;anni di brindisi con Enoteca Regionale Emilia Romagna"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/DASX_Z_2-220x120.jpg" title="Cinquant&#039;anni di brindisi con Enoteca Regionale Emilia Romagna" alt="Cinquant&#039;anni di brindisi con Enoteca Regionale Emilia Romagna" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/cinquantanni-di-brindisi-con-enoteca-regionale-emilia-romagna/">Cinquant'anni di brindisi con Enoteca Regionale Emilia Romagna</a><div class="box-excerpt">L'associazione, nata nel 1970,  ha lo scopo di promuovere e valorizzare le eccellenze vitivinicole regionali nel mondo<a class="read-more" href="https://www.sulpanaro.net/2020/08/cinquantanni-di-brindisi-con-enoteca-regionale-emilia-romagna/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/per-la-grigliata-di-ferragosto-dei-modenesi-maiale-e-pollo-mettono-tutti-daccordo/" title="Per la grigliata di Ferragosto dei modenesi maiale e pollo mettono tutti d&#039;accordo"><img src="https://www.sulpanaro.net/wp-content/uploads/2016/06/grigliata-220x120.jpg" title="Per la grigliata di Ferragosto dei modenesi maiale e pollo mettono tutti d&#039;accordo" alt="Per la grigliata di Ferragosto dei modenesi maiale e pollo mettono tutti d&#039;accordo" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/per-la-grigliata-di-ferragosto-dei-modenesi-maiale-e-pollo-mettono-tutti-daccordo/">Per la grigliata di Ferragosto dei modenesi maiale e pollo mettono tutti d'accordo</a><div class="box-excerpt">Si registra anche un aumento nei consumi di peperoni, melanzane e pomodori<a class="read-more" href="https://www.sulpanaro.net/2020/08/per-la-grigliata-di-ferragosto-dei-modenesi-maiale-e-pollo-mettono-tutti-daccordo/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2020/08/sulla-buona-strada-delleducazione-alla-sicurezza-stradale-in-emilia-romagna-non-esistono-piazzole-di-sosta/" title="Sulla buona strada dell’educazione alla sicurezza stradale, in Emilia-Romagna, non esistono piazzole di sosta"><img src="https://www.sulpanaro.net/wp-content/uploads/2020/08/Kit-proteggi-te-stesso-220x120.jpg" title="Sulla buona strada dell’educazione alla sicurezza stradale, in Emilia-Romagna, non esistono piazzole di sosta" alt="Sulla buona strada dell’educazione alla sicurezza stradale, in Emilia-Romagna, non esistono piazzole di sosta" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2020/08/sulla-buona-strada-delleducazione-alla-sicurezza-stradale-in-emilia-romagna-non-esistono-piazzole-di-sosta/">Sulla buona strada dell’educazione alla sicurezza stradale, in Emilia-Romagna, non esistono piazzole di sosta</a><div class="box-excerpt">Partono le nuove campagne di sensibilizzazione per la guida sicura<a class="read-more" href="https://www.sulpanaro.net/2020/08/sulla-buona-strada-delleducazione-alla-sicurezza-stradale-in-emilia-romagna-non-esistono-piazzole-di-sosta/">&#091;...&#093;</a></div></div></div></div>
			<!--<div class="swiper-pagination"></div>-->
		</div></div>
	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-532052793"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-1361077741 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/471210" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/04/emi-termoidraulica-banner250-v3.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435451" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/02/BANNER-SCORREVOLE-1.jpg' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/114071" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/03/250X250.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1361077741 = jQuery( ".sulpa-slider-1361077741" );$sulpaslider1361077741.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1361077741.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1361077741.on("mouseover", function(){$sulpaslider1361077741.unslider("stop");}).on("mouseout", function() {$sulpaslider1361077741.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-1325271499"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-1081294676 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/414253" rel="nofollow" target="_blank"><img width="1100" height="100" src='https://www.sulpanaro.net/wp-content/uploads/2020/01/banner_sulpanaro_expo.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418347" rel="nofollow" target="_blank"><img width="1100" height="100" src='https://www.sulpanaro.net/wp-content/uploads/2020/01/artenova-banner1100x100-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435866" rel="nofollow"><img width="1100" height="100" src='https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-1100x100-rev2.jpg' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1081294676 = jQuery( ".sulpa-slider-1081294676" );$sulpaslider1081294676.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1081294676.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1081294676.on("mouseover", function(){$sulpaslider1081294676.unslider("stop");}).on("mouseout", function() {$sulpaslider1081294676.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-1597981067"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-544598332 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418349" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2018/11/artenova-banner250-1.gif' alt=''  /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435527" rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-250x250-rev2.gif' alt=''  /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img width="250" height="250" src='https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.gif' alt=''  /></a></li></ul></div><script>jQuery(function() {var $sulpaslider544598332 = jQuery( ".sulpa-slider-544598332" );$sulpaslider544598332.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider544598332.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider544598332.on("mouseover", function(){$sulpaslider544598332.unslider("stop");}).on("mouseout", function() {$sulpaslider544598332.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a href="https://www.sulpanaro.net/privacy/">Privacy</a></li>
<li id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_ga_UID = 'UA-16787828-27';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">
		jQuery(document).ready(function($){
			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});
			$(window).on("scroll", function(e){
				if ($("html").scrollTop() > 200){
					$("body").addClass("menu-sticky");
				} else {
					$("#et-top-navigation").removeClass("is_stuck");
					$("body").removeClass("menu-sticky");
				}
			});
			if($(window).width() > 980){
				$(".single-post .box-side").stick_in_parent();
			}
		});
	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2020\/08\/sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena\/":484514};
	</script>
				<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"b05f3dbad5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Precedente","next":"Avanti"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b3f9887b65","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"02068b947c","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"484514","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/js/custom.unified.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/themes/Divi/core/admin/js/common.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js'></script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sulpanaro.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'67149550',post:'484514',tz:'2',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '484514' ]);
</script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":484514,"postSlug":"sempre-piu-green-i-mezzi-di-poste-italiane-per-il-recapito-in-provincia-di-modena","cats":"taglio-medio,finale-emilia-2,taglio-medio-finale-emilia-2"};
                			</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching using disk (Request-wide modification query)

Served from: www.sulpanaro.net @ 2020-08-21 00:10:54 by W3 Total Cache
-->