<!DOCTYPE html>
<!--[if IE 6]><html
id=ie6 lang=it-IT>
<![endif]-->
<!--[if IE 7]><html
id=ie7 lang=it-IT>
<![endif]-->
<!--[if IE 8]><html
id=ie8 lang=it-IT>
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang=it-IT>
<!--<![endif]--><head><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><link
rel=pingback href=https://www.sulpanaro.net/xmlrpc.php><!--[if lt IE 9]> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/html5.js></script> <![endif]--> <script>document.documentElement.className='js';</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-16787828-27');</script> <title>Pericoltura, l&#039;allarme degli addetti: &quot;Crisi epocale, la pera emiliano-romagnola rischia l&#039;estinzione&quot; - SulPanaro | News</title><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Pericoltura, l&#039;allarme degli addetti: &quot;Crisi epocale, la pera emiliano-romagnola rischia l&#039;estinzione&quot; - SulPanaro | News"><meta
property="og:description" content="E&#039; una crisi epocale quella che si sta vivendo.Nell&#039;articolo, la testimonianza diretta di Luigi Golinelli."><meta
property="og:url" content="https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/"><meta
property="og:site_name" content="SulPanaro | News"><meta
property="article:published_time" content="2021-06-20T09:42:52+00:00"><meta
property="og:image" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/pere1.jpg"><meta
property="og:image:width" content="225"><meta
property="og:image:height" content="225"><meta
property="fb:app_id" content="273334844142427"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","potentialAction":[{"@type":"SearchAction","target":"https://www.sulpanaro.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/#primaryimage","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/pere1.jpg","width":225,"height":225},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/#webpage","url":"https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/","name":"Pericoltura, l'allarme degli addetti: \"Crisi epocale, la pera emiliano-romagnola rischia l'estinzione\" - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/#primaryimage"},"datePublished":"2021-06-20T09:42:52+00:00","dateModified":"2021-06-20T09:42:52+00:00","author":{"@id":"https://www.sulpanaro.net/#/schema/person/77a231c27102c2feb8069f25d7208271"},"breadcrumb":{"@id":"https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/","url":"https://www.sulpanaro.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/ultime-notizie/","url":"https://www.sulpanaro.net/ultime-notizie/","name":"Ultime notizie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/category/mirandola/","url":"https://www.sulpanaro.net/category/mirandola/","name":"Mirandola"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/","url":"https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/","name":"Pericoltura, l&#8217;allarme degli addetti: &#8220;Crisi epocale, la pera emiliano-romagnola rischia l&#8217;estinzione&#8221;"}}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/77a231c27102c2feb8069f25d7208271","name":"Marcello Benassi"}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed" href=https://www.sulpanaro.net/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed dei commenti" href=https://www.sulpanaro.net/comments/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Pericoltura, l&#8217;allarme degli addetti: &#8220;Crisi epocale, la pera emiliano-romagnola rischia l&#8217;estinzione&#8221; Feed dei commenti" href=https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <meta
content="SulPanaro v.1.0.0" name="generator"><style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/38fc6.css media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link
rel=stylesheet href=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/f6127.css media=all><link
rel=stylesheet id=divi-fonts-css  href=https://fonts.googleapis.com/css type=text/css media=all><link
rel=stylesheet href=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/cc26c.css media=all> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/65e80.js></script> <script>var related_posts_js_options={"post_heading":"h4"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/9ca9d.js></script> <script>var cnArgs={"ajaxUrl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"cf2d084928","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/545b0.js></script> <script>var es_data={"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/40b26.js></script> <script>var advads_options={"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/15940.js></script> <script>var et_core_api_spam_recaptcha={"site_key":"","page_action":{"action":"pericoltura_lallarme_degli_addetti_crisi_epocale_la_pera_emiliano_romagnola_rischia_lestinzione"}};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/7f096.js></script> <link
rel=https://api.w.org/ href=https://www.sulpanaro.net/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.sulpanaro.net/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://sulpanaro-itc.b-cdn.net/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.sulpanaro.net/?p=551814'><link
rel=alternate type=application/json+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F06%2Fpericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione%2F"><link
rel=alternate type=text/xml+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F06%2Fpericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione%2F&#038;format=xml"><style>img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><style>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><script>if('undefined'==typeof advadsGATracking)window.advadsGATracking={};</script> <link
rel=icon href=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.png sizes=32x32><link
rel=icon href=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png><meta
name="msapplication-TileImage" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png"><link
rel=stylesheet href=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/3b0a8.css media=all> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/3f3f4.js></script> <style id=et-divi-customizer-global-cached-inline-styles>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</style><style>.box-content
a{color:#8756Ad}</style></head><body
class="post-template-default single single-post postid-551814 single-format-standard cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter linux et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-"><div
id=page-container><div
id=top-header style="background-color: #8756Ad"><div
class="container clearfix"><div
id=et-secondary-menu><ul
id=et-secondary-nav class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li></ul></div></div></div><div
class=testata-home-desk>Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
id=social-header><ul
class=et-social-icons><li
class="et-social-icon et-social-facebook">
<a
href=https://www.facebook.com/sulpanaro.net class=icon target=_blank>
<span>Facebook</span>
</a>
</li>
<li
class="et-social-icon et-social-twitter">
<a
href=https://twitter.com/SulPanaro class=icon target=_blank>
<span>Twitter</span>
</a>
</li><li
class="et-social-icon et-social-instagram">
<a
href=http://instagram.com/sul_panaro class=icon target=_blank>
<span>Instagram</span>
</a>
</li><li
class="et-social-icon et-social-youtube">
<a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg class=icon target=_blank>
<span>YouTube</span>
</a>
</li><li
class="et-social-icon et-social-rss">
<a
href=https://www.sulpanaro.net/feed/ class=icon target=_blank>
<span>RSS</span>
</a>
</li></ul></div><header
id=main-header data-height-onload=30><div
class="container clearfix et_menu_container"><div
class=logo_container><div
class=testata-home-mobile>Testata Giornalistica reg Trib. MO aut. 20/2017</div>
<span
class=logo_helper></span>
<a
href=https://www.sulpanaro.net/ >
<img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png alt="SulPanaro | News" id=logo data-height-percentage=100>
</a></div><div
class=ads-header-container><div
class=ads-header><div
class=sulpa-header id=sulpa-1642787296><div
id=sulpa-slider-2721 class="custom-slider sulpa-slider-1495331606 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/71159 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/07/mirauto-header.gif alt  width=728 height=90></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/457625 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Edilcam-pc-728x90-1.png alt  width=728 height=90></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63066 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/ArkanaPC.gif alt  width=728 height=90></a></li></ul></div><script>jQuery(function(){var $sulpaslider1495331606=jQuery(".sulpa-slider-1495331606");$sulpaslider1495331606.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1495331606.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1495331606.on("mouseover",function(){$sulpaslider1495331606.unslider("stop");}).on("mouseout",function(){$sulpaslider1495331606.unslider("start");});});</script></div></div><div
class=ads-header-mobile><div
class=sulpa-header-mobile id=sulpa-336413715><div
id=sulpa-slider-2858 class="custom-slider sulpa-slider-695534966 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63058 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/ArkanaMobile-1.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/71157 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/07/mirauto-mobile.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/551702 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/edilcam-grafica-ads-2.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider695534966=jQuery(".sulpa-slider-695534966");$sulpaslider695534966.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider695534966.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider695534966.on("mouseover",function(){$sulpaslider695534966.unslider("stop");}).on("mouseout",function(){$sulpaslider695534966.unslider("start");});});</script></div></div></div><div
id=et-top-navigation data-height=30 data-fixed-height=40><form
id=top-search-form action=https://www.sulpanaro.net/ method=get>
<input
type=text name=s value title="Ricerca sul sito" placeholder="ricerca sul sito">
<input
type=submit value=Ricerca></form><nav
id=top-menu-nav><ul
id=top-menu class=nav><li
id=menu-item-76731 class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href=https://www.sulpanaro.net/ >Home</a></li>
<li
id=menu-item-10171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href=https://www.sulpanaro.net/mio-comune/ >Il mio Comune</a><ul
class=sub-menu>
<li
id=menu-item-10180 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10180"><a
href=https://www.sulpanaro.net/category/mirandola/ >Mirandola</a></li>
<li
id=menu-item-10178 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10178"><a
href=https://www.sulpanaro.net/category/finale-emilia-2/ >Finale Emilia</a></li>
<li
id=menu-item-10182 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10182"><a
href=https://www.sulpanaro.net/category/san-felice-sul-panaro-2/ >San Felice sul Panaro</a></li>
<li
id=menu-item-10177 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10177"><a
href=https://www.sulpanaro.net/category/concordia-2/ >Concordia</a></li>
<li
id=menu-item-10179 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10179"><a
href=https://www.sulpanaro.net/category/medolla-2/ >Medolla</a></li>
<li
id=menu-item-10176 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10176"><a
href=https://www.sulpanaro.net/category/cavezzo-2/ >Cavezzo</a></li>
<li
id=menu-item-10175 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10175"><a
href=https://www.sulpanaro.net/category/camposanto-2/ >Camposanto</a></li>
<li
id=menu-item-10174 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10174"><a
href=https://www.sulpanaro.net/category/bomporto-2/ >Bomporto</a></li>
<li
id=menu-item-10173 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10173"><a
href=https://www.sulpanaro.net/category/bastiglia/ >Bastiglia</a></li>
<li
id=menu-item-10183 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10183"><a
href=https://www.sulpanaro.net/category/san-possidonio-2/ >San Possidonio</a></li>
<li
id=menu-item-10184 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10184"><a
href=https://www.sulpanaro.net/category/san-prospero-2/ >San Prospero</a></li>
<li
id=menu-item-10181 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10181"><a
href=https://www.sulpanaro.net/category/novi/ >Novi</a></li>
<li
id=menu-item-65824 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65824"><a
href=https://www.sulpanaro.net/category/soliera/ >Soliera</a></li>
<li
id=menu-item-34038 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34038"><a
href=https://www.sulpanaro.net/category/ravarino/ >Ravarino</a></li>
<li
id=menu-item-34490 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34490"><a
href=https://www.sulpanaro.net/category/nonantola/ >Nonantola</a></li></ul>
</li>
<li
id=menu-item-549199 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549199"><a
href=https://www.sulpanaro.net/category/ciclovia-del-sole/ >Ciclovia del Sole</a></li>
<li
id=menu-item-59382 class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a></li>
<li
id=menu-item-492744 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492744"><a
href=https://www.sulpanaro.net/consegne-a-domicilio/ >Consegne a domicilio</a></li>
<li
id=menu-item-547276 class="custom-color menu-item menu-item-type-custom menu-item-object-custom menu-item-547276"><a
target=_blank rel="noopener noreferrer" href=https://www.sulpanaro-archivio.net/ >Archivio notizie</a></li></ul></nav><div
id=et_mobile_nav_menu><div
class="mobile_nav closed"><span
class=select_page>Seleziona una pagina</span><span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class=et_search_outer><div
class="container et_search_form_container"><form
role=search method=get class=et-search-form action=https://www.sulpanaro.net/ >
<input
type=search class=et-search-field placeholder="Cerca &hellip;" value name=s title=Cerca:></form>
<span
class=et_close_search_field></span></div></div></header><div
class=ads-headerbottom><div
class=ads><div
class=sulpa-header-bottom id=sulpa-224237018><div
id=sulpa-slider-4024 class="custom-slider sulpa-slider-286154275 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505768 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-1-2.gif alt  width=728 height=90></a></li><li><div
style="margin-left: auto; margin-right: auto; text-align: center; " id=sulpa-1133814406><a
data-bid=1 href=https://www.sulpanaro.net/linkout/486373 target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/09/RER-centri-estivi-banner-728x90-05-2021.gif alt  width=728 height=90  style="display: inline-block;"></a></div></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/550085 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Sinergas-Conad_SulPanaroNet_728x90.gif alt  width=728 height=90></a></li></ul></div><script>jQuery(function(){var $sulpaslider286154275=jQuery(".sulpa-slider-286154275");$sulpaslider286154275.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider286154275.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider286154275.on("mouseover",function(){$sulpaslider286154275.unslider("stop");}).on("mouseout",function(){$sulpaslider286154275.unslider("start");});});</script></div></div><div
class=ads-mobile><div
class=sulpa-header-bottom-mobile id=sulpa-1241093162><div
id=sulpa-slider-4872 class="custom-slider sulpa-slider-1760482694 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/546238 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/RER-centri-estivi-banner-250x100-05-2021.gif alt  width=250 height=100></a></li><li><div
style="margin-left: auto; margin-right: auto; text-align: center; " id=sulpa-1907900925><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505998 target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-3.gif alt  width=250 height=125  style="display: inline-block;"></a></div></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/547080 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Sinergas-Conad_SulPanaroNet_250x125.gif alt  width=250 height=125></a></li></ul></div><script>jQuery(function(){var $sulpaslider1760482694=jQuery(".sulpa-slider-1760482694");$sulpaslider1760482694.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1760482694.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1760482694.on("mouseover",function(){$sulpaslider1760482694.unslider("stop");}).on("mouseout",function(){$sulpaslider1760482694.unslider("start");});});</script></div></div></div><div
id=et-main-area><div
id=main-content><div
class=container><div
id=content-area class=clearfix><div
id=left-area><div
class=breadcrumbs style="background: #8756Ad"><span><span><a
href=https://www.sulpanaro.net/ >Home</a> &gt; <span><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a> &gt; <span><a
href=https://www.sulpanaro.net/category/mirandola/ >Mirandola</a> &gt; <span
class=breadcrumb_last aria-current=page>Pericoltura, l&#8217;allarme degli addetti: &#8220;Crisi epocale, la pera emiliano-romagnola rischia l&#8217;estinzione&#8221;</span></span></span></span></span></div><article
id=post-551814 class="et_pb_post post-551814 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-mirandola category-in-primo-piano-mirandola category-finale-emilia-2 category-in-primo-piano-finale-emilia-2 category-san-felice-sul-panaro-2 category-in-primo-piano-san-felice-sul-panaro-2 category-concordia-2 category-in-primo-piano-concordia-2 category-medolla-2 category-in-primo-piano-medolla-2 category-cavezzo-2 category-in-primo-piano-cavezzo-2 category-camposanto-2 category-in-primo-piano-camposanto-2 category-san-possidonio-2 category-in-primo-piano-san-possidonio-2 category-san-prospero-2 category-in-primo-piano-san-prospero-2 category-bomporto-2 category-in-primo-piano-bomporto-2 category-bastiglia category-in-primo-piano-bastiglia category-ravarino category-in-primo-piano-ravarino category-nonantola category-in-primo-piano-nonantola category-novi category-in-primo-piano-novi category-soliera category-in-primo-piano-soliera category-agricoltura-2 tag-luigi-golinelli"><div
class=entry-content><div
class=box-parent><div
class=box-content><h1 class="entry-title">Pericoltura, l&#8217;allarme degli addetti: &#8220;Crisi epocale, la pera emiliano-romagnola rischia l&#8217;estinzione&#8221;</h1><p>MIRANDOLA E DINTORNI &#8211; &#8220;La pericoltura è cultura: non si potrebbe esprimere in maniera differente il legame profondissimo che intercorre fra la nostra terra e quel frutto antico e delizioso, che è la pera. Oggi, purtroppo, tale prodotto agricolo è in gravissimo pericolo: rischia sostanzialmente, nella nostra area geografica, l&#8217;estinzione&#8221;. Non utilizza mezzi termini <strong>Luigi Golinelli</strong>, dottore in Scienze agrarie e proprietario, assieme al fratello <strong>Massimo</strong>, di diversi ettari di pereto, per descrivere la crisi epocale attraversata dal settore in questo frangente.</p><p>&#8220;Dal 2013, siamo impegnati a combattere contro quel nemico insidiosissimo e pervasivo che è la cimice asiatica, a cui danno manforte parassiti come l&#8217;<em>alternaria</em> e la <em>valsa ceratosperma:&#8221; </em>spiega <strong>Golinelli</strong>, &#8220;si tratta di veri flagelli per i nostri frutteti, ai quali quest&#8217;anno si è aggiunta la gelata primaverile. Il concorrere di questi elementi ha fatto sì che le raccolte risultino quasi inesistenti, determinando la sparizione di circa l&#8217;80% del fatturato. E&#8217; un vulnus drammatico, che non consentirà a tanti colleghi di rientrare delle spese sostenute per la gestione degli impianti, con una conseguente, eguale ricaduta su tutta la filiera: a risentirne, grossisti, cooperative, linee di lavorazione e anche i tanti lavoratori stagionali, annualmente impegnati nella raccolta della frutta. Personalmente, se gli anni scorsi, a questo fine, ero solito ingaggiare fino a venticinque nuove unità, quest&#8217;anno mi avvarrò esclusivamente di manodopera &#8220;fissa&#8221;, data appunto la scarsissima quantità di pere&#8221;.</p><p>Un disagio, quello degli imprenditori agricoli, mitigato solo in parte dall&#8217;intervento delle polizze assicurative. &#8220;Il sistema assicurativo propone tariffe troppo alte,&#8221; prosegue <strong>Golinelli</strong>, &#8220;mentre i risarcimenti risultano irrisori. Nel nostro caso, occorre che sia lo Stato a farsi tutore, agendo con detassazioni, contributi e indennizzi. Le aziende in crisi a causa dell&#8217;emergenza Covid sono state giustamente sostenute, ma ora tocca a noi ricevere gli incentivi di cui il settore necessita. Varietà antiche e pregiate come la Kaiser, l&#8217;Abate Fetel e la Decana rischiano di scomparire, travolte una crisi senza precedenti: si tratterebbe di un colpo micidiale per l&#8217;intero comparto agroalimentare, che individua nella pera emiliano-romagnola una protagonista insostituibile&#8221;.</p><p>L&#8217;intervento delle istituzioni è auspicato da tanti addetti del settore, i quali invocano l&#8217;azione dello Stato come ultima chance per tentare di salvare i pereti della regione. &#8220;Ci stiamo organizzando,&#8221; conclude <strong>Golinelli </strong>&#8220;per far udire a chi di dovere il nostro disagio. Ho infatti creato una chat, dal titolo provocatorio <em>Pere a due</em> <em>euro</em>, in cui mi confronto con diversi colleghi a proposito delle difficoltà che stiamo attraversando: al momento, siamo circa settanta partecipanti, ma mi piacerebbe che tanti altri imprenditori e coltivatori si unissero. Dobbiamo fare fronte comune, le circostanze avverse lo richiedono. E&#8217; importante che la nostra voce giunga fino alla Regione e al Governo, dai quali al momento non sono ancora arrivate risposte: senza interventi rapidi, tempestivi, si rischia un collasso irreversibile. La questione è di un&#8217;urgenza improrogabile, le istituzioni agiscano&#8221;.</p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class=sd-content><ul><li
class=share-twitter><a
rel="nofollow noopener noreferrer" data-shared=sharing-twitter-551814 class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span
class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li
class=share-facebook><a
rel="nofollow noopener noreferrer" data-shared=sharing-facebook-551814 class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li
class=share-telegram><a
rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li
class=share-jetpack-whatsapp><a
rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li
class=share-end></li></ul></div></div></div><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div
id=fb-root></div><div
class=fb-follow>Seguici su Facebook:</div><div
class=fb-page data-href=https://www.facebook.com/sulpanaro.net/ data-tabs data-width data-height data-small-header=true data-adapt-container-width=true data-hide-cover=true data-show-facepile=false><blockquote
cite=https://www.facebook.com/sulpanaro.net/ class=fb-xfbml-parse-ignore><a
href=https://www.facebook.com/sulpanaro.net/ >sulPanaro.net</a></blockquote></div><div
class=et_post_meta_wrapper><p
class=post-meta> da <span
class="author vcard"><a
href=https://www.sulpanaro.net/author/marcellobenassi/ title="Post di Marcello Benassi" rel=author>Marcello Benassi</a></span> | <span
class=published>20 Giu 2021</span> | <a
href=https://www.sulpanaro.net/category/in-primo-piano/ title="In Primo Piano">In Primo Piano</a>, <a
href=https://www.sulpanaro.net/category/mirandola/ title=Mirandola>Mirandola</a>, <a
href=https://www.sulpanaro.net/category/finale-emilia-2/ title="Finale Emilia">Finale Emilia</a>, <a
href=https://www.sulpanaro.net/category/san-felice-sul-panaro-2/ title="San Felice sul Panaro">San Felice sul Panaro</a>, <a
href=https://www.sulpanaro.net/category/concordia-2/ title=Concordia>Concordia</a>, <a
href=https://www.sulpanaro.net/category/medolla-2/ title=Medolla>Medolla</a>, <a
href=https://www.sulpanaro.net/category/cavezzo-2/ title=Cavezzo>Cavezzo</a>, <a
href=https://www.sulpanaro.net/category/camposanto-2/ title=Camposanto>Camposanto</a>, <a
href=https://www.sulpanaro.net/category/san-possidonio-2/ title="San Possidonio">San Possidonio</a>, <a
href=https://www.sulpanaro.net/category/san-prospero-2/ title="San Prospero">San Prospero</a>, <a
href=https://www.sulpanaro.net/category/bomporto-2/ title=Bomporto>Bomporto</a>, <a
href=https://www.sulpanaro.net/category/bastiglia/ title=Bastiglia>Bastiglia</a>, <a
href=https://www.sulpanaro.net/category/ravarino/ title=Ravarino>Ravarino</a>, <a
href=https://www.sulpanaro.net/category/nonantola/ title=Nonantola>Nonantola</a>, <a
href=https://www.sulpanaro.net/category/novi/ title=Novi>Novi</a>, <a
href=https://www.sulpanaro.net/category/soliera/ title=Soliera>Soliera</a>, In primo piano, <a
href=https://www.sulpanaro.net/category/agricoltura-2/ title=Agricoltura>Agricoltura</a> | <span
class=comments-number><a
href=https://www.sulpanaro.net/2021/06/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione/#respond>0 commenti</a></span></p></div><div
class=testata-articolo>sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
class="nav-single clearfix">
<span
class=nav-previous><a
href=https://www.sulpanaro.net/2021/06/cordoglio-a-bomporto-per-la-scomparsa-del-missionario-luciano-lanzoni/ rel=prev><span
class=meta-nav>&laquo; &larr;</span> Cordoglio a Bomporto per la scomparsa del missionario Luciano Lanzoni</a></span>
<span
class=nav-next><a
href=https://www.sulpanaro.net/2021/06/aggiornamento-coronavirus-20-6-nel-modenese-5-nuovi-casi-in-emilia-73-e-un-decesso/ rel=next>Aggiornamento Coronavirus 20/6. Nel modenese 5 nuovi casi; in Emilia 73 e un decesso <span
class=meta-nav>&raquo; &rarr;</span></a></span></div><div
style="text-align: right;">
<a
href=https://www.facebook.com/sulPanaroEXPO/ target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/expo-follow-fb-small.png></a></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/06/ospedale-di-mirandola-ecco-i-nuovi-orari-estivi-del-punto-di-distribuzione-farmaci/ title="Ospedale di Mirandola, ecco i nuovi orari estivi del Punto di distribuzione farmaci"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/ospedale-Mirandola-7-220x120.jpg title="Ospedale di Mirandola, ecco i nuovi orari estivi del Punto di distribuzione farmaci" alt="Ospedale di Mirandola, ecco i nuovi orari estivi del Punto di distribuzione farmaci"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/ospedale-di-mirandola-ecco-i-nuovi-orari-estivi-del-punto-di-distribuzione-farmaci/ >Ospedale di Mirandola, ecco i nuovi orari estivi del Punto di distribuzione farmaci</a><div
class=box-excerpt>Il servizio è presente all’interno di tutte le strutture sanitarie della provincia<a
class=read-more href=https://www.sulpanaro.net/2021/06/ospedale-di-mirandola-ecco-i-nuovi-orari-estivi-del-punto-di-distribuzione-farmaci/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/06/tedx-mirandola-intervista-a-alessia-cavazza-il-mio-obiettivo-studiare-le-malattie-pediatriche-rare-per-dare-speranza-di-vita/ title="TedX Mirandola, intervista a Alessia Cavazza: “Il mio obiettivo? Studiare le malattie pediatriche rare, per dare speranza di vita&quot;"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Cavazza-A-220x120.png title="TedX Mirandola, intervista a Alessia Cavazza: “Il mio obiettivo? Studiare le malattie pediatriche rare, per dare speranza di vita&quot;" alt="TedX Mirandola, intervista a Alessia Cavazza: “Il mio obiettivo? Studiare le malattie pediatriche rare, per dare speranza di vita&quot;"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/tedx-mirandola-intervista-a-alessia-cavazza-il-mio-obiettivo-studiare-le-malattie-pediatriche-rare-per-dare-speranza-di-vita/ >TedX Mirandola, intervista a Alessia Cavazza: “Il mio obiettivo? Studiare le malattie pediatriche rare, per dare speranza di vita"</a><div
class=box-excerpt>La studiosa mirandolese è Assistant Professor presso l’University College di Londra, dove dirige presso il Great Ormond Street Children’s Hospital<a
class=read-more href=https://www.sulpanaro.net/2021/06/tedx-mirandola-intervista-a-alessia-cavazza-il-mio-obiettivo-studiare-le-malattie-pediatriche-rare-per-dare-speranza-di-vita/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/06/cinema-estivo-mirandola-al-via-a-cinemaestate2021/ title="Cinema estivo a Mirandola, al via Cinestate 2021"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Locandina-A4-Cinestate-2021-220x120.jpg title="Cinema estivo a Mirandola, al via Cinestate 2021" alt="Cinema estivo a Mirandola, al via Cinestate 2021"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/cinema-estivo-mirandola-al-via-a-cinemaestate2021/ >Cinema estivo a Mirandola, al via Cinestate 2021</a><div
class=box-excerpt>Il primo appuntamento è fissato per lunedì 21 giugno con il film  "Il meglio deve ancora venire"<a
class=read-more href=https://www.sulpanaro.net/2021/06/cinema-estivo-mirandola-al-via-a-cinemaestate2021/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class=box-side><div
class="block ads-sidenews"><div
class=ads><div
class=sulpa-primo-piano id=sulpa-1421210247><div
id=sulpa-slider-2722 class="custom-slider sulpa-slider-1923219514 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/82747 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/poletti-1.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/255074 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/02/unnamed.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/323641 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Studio-TECNOIMMOBILIARE-1.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/355943 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/lafruttivendola.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/62596 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/Banner-rev1-2.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/114048 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/LIDRAULIK-PUBBLICITA-PER-WEB-1.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/263662 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Generali-Banner_Web_250x250px_Ag_Mirandola_ROSSO.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/502103 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Barbieri-C-250x250-1.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/483310 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/07/unnamed.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/74650 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Malaguti-Logo-per-sulpanaro.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/502101 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/punto-di-vista.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505018 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/Pelomatto-1.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/472423 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/551634 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/fuoriclasse.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/79085 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/logofarmaxpanaro-farmacia.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59847 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Bonomi-Spazio-per-sul-panaro.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/551641 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/fuoriclasse.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/191169 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/emmebi.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/550007 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/lineauto-carrozzeria-min.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1923219514=jQuery(".sulpa-slider-1923219514");$sulpaslider1923219514.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1923219514.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1923219514.on("mouseover",function(){$sulpaslider1923219514.unslider("stop");}).on("mouseout",function(){$sulpaslider1923219514.unslider("start");});});</script></div></div></div><div
class=separator style="background: #8756Ad"></div><div
class="block ads-taglioalto"><div
class=ads><div
class=sulpa-taglio-alto id=sulpa-336920546><div
id=sulpa-slider-2723 class="custom-slider sulpa-slider-791117015 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/208990 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Malaguti-Logo-per-sulpanaro.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/235856 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/poletti-1.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/70261 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Gavioli-banner-2-gavioli-ivan_250x250-copia.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/195141 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/maggiolino-sulpanaro-250x250-pubblicita.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/550009 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/Pelomatto-1.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/279042 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Generali-Banner_Web_250x250px_Ag_Mirandola_ROSSO.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/508131 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/AZ.AGR_.-MODENA-banner-sulpanaro-1.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/478987 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Sinergas_Banner_Caldaia_250x250.jpg alt  width=250 height=250></a></li><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif alt  width=250 height=250></a></li><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/249822 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/lafruttivendola.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/64840 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/latorre-nuovo.jpg alt  width=200 height=200></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/547002 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/Banner-rev1.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/502108 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Barbieri-C-250x250-1.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505013 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/lineauto-carrozzeria-min.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/477978 rel=nofollow><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/lOCANDA-FIORINA-16-06-20.new_.jpg alt  width=250 height=249></a></li></ul></div><script>jQuery(function(){var $sulpaslider791117015=jQuery(".sulpa-slider-791117015");$sulpaslider791117015.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider791117015.unslider({delay:5995,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider791117015.on("mouseover",function(){$sulpaslider791117015.unslider("stop");}).on("mouseout",function(){$sulpaslider791117015.unslider("start");});});</script></div></div></div></div></div><div
class=block-row><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/06/ospedale-di-mirandola-ecco-i-nuovi-orari-estivi-del-punto-di-distribuzione-farmaci/ title="Ospedale di Mirandola, ecco i nuovi orari estivi del Punto di distribuzione farmaci"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/ospedale-Mirandola-7-220x120.jpg title="Ospedale di Mirandola, ecco i nuovi orari estivi del Punto di distribuzione farmaci" alt="Ospedale di Mirandola, ecco i nuovi orari estivi del Punto di distribuzione farmaci"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/ospedale-di-mirandola-ecco-i-nuovi-orari-estivi-del-punto-di-distribuzione-farmaci/ >Ospedale di Mirandola, ecco i nuovi orari estivi del Punto di distribuzione farmaci</a><div
class=box-excerpt>Il servizio è presente all’interno di tutte le strutture sanitarie della provincia<a
class=read-more href=https://www.sulpanaro.net/2021/06/ospedale-di-mirandola-ecco-i-nuovi-orari-estivi-del-punto-di-distribuzione-farmaci/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/06/tedx-mirandola-intervista-a-alessia-cavazza-il-mio-obiettivo-studiare-le-malattie-pediatriche-rare-per-dare-speranza-di-vita/ title="TedX Mirandola, intervista a Alessia Cavazza: “Il mio obiettivo? Studiare le malattie pediatriche rare, per dare speranza di vita&quot;"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Cavazza-A-220x120.png title="TedX Mirandola, intervista a Alessia Cavazza: “Il mio obiettivo? Studiare le malattie pediatriche rare, per dare speranza di vita&quot;" alt="TedX Mirandola, intervista a Alessia Cavazza: “Il mio obiettivo? Studiare le malattie pediatriche rare, per dare speranza di vita&quot;"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/tedx-mirandola-intervista-a-alessia-cavazza-il-mio-obiettivo-studiare-le-malattie-pediatriche-rare-per-dare-speranza-di-vita/ >TedX Mirandola, intervista a Alessia Cavazza: “Il mio obiettivo? Studiare le malattie pediatriche rare, per dare speranza di vita"</a><div
class=box-excerpt>La studiosa mirandolese è Assistant Professor presso l’University College di Londra, dove dirige presso il Great Ormond Street Children’s Hospital<a
class=read-more href=https://www.sulpanaro.net/2021/06/tedx-mirandola-intervista-a-alessia-cavazza-il-mio-obiettivo-studiare-le-malattie-pediatriche-rare-per-dare-speranza-di-vita/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/06/cinema-estivo-mirandola-al-via-a-cinemaestate2021/ title="Cinema estivo a Mirandola, al via Cinestate 2021"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Locandina-A4-Cinestate-2021-220x120.jpg title="Cinema estivo a Mirandola, al via Cinestate 2021" alt="Cinema estivo a Mirandola, al via Cinestate 2021"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/cinema-estivo-mirandola-al-via-a-cinemaestate2021/ >Cinema estivo a Mirandola, al via Cinestate 2021</a><div
class=box-excerpt>Il primo appuntamento è fissato per lunedì 21 giugno con il film  "Il meglio deve ancora venire"<a
class=read-more href=https://www.sulpanaro.net/2021/06/cinema-estivo-mirandola-al-via-a-cinemaestate2021/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio id=sulpa-2006519422><div
id=sulpa-slider-2725 class="custom-slider sulpa-slider-1615410129 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/194093 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/po-1.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58809 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58922 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/fap.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1615410129=jQuery(".sulpa-slider-1615410129");$sulpaslider1615410129.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1615410129.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1615410129.on("mouseover",function(){$sulpaslider1615410129.unslider("stop");}).on("mouseout",function(){$sulpaslider1615410129.unslider("start");});});</script></div></div></div></div><div
class=block-sulpanaroexpo-feed>
<a
class=image href=https://www.sulpanaroexpo.net target=_blank>
<img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo_new.png alt="SulPanaro Expo">
</a> <script>jQuery(function($){$.ajax({type:"POST",url:"https://www.sulpanaro.net/wp-admin/admin-ajax.php",data:{action:"feed_reader",feed:"https://www.sulpanaroexpo.net/category/expo-notizie/feed"},beforeSend:function(data,settings){$("#spe-feed").addClass("loading");},complete:function(data,textStatus){$("#spe-feed").removeClass("loading");},error:function(data,textStatus,errorThrown){console.log("Error "+textStatus+":"+errorThrown);},success:function(xml){var output="",counter=1;$(xml).find("item").each(function(){var link=$(this).find("link").text();var title=$(this).find("title").text();var description=$(this).find("description").text().replace(/<[^>]*>?/gm,"");output+="<div class=\"swiper-slide article\">";output+="<a class=\"title\" href=\""+link+"\" target=\"_blank\">"+title+"</a>";output+="<div class=\"excerpt\">"+description+"</div>";output+="</div>";if(++counter>7)return false;});$(".feed-box","#spe-feed").html(output);new Swiper($("#spe-feed .swiper-container"),{loop:true,autoplay:4000,slidesPerView:1,direction:"vertical",pagination:$(".swiper-pagination","#spe-feed"),paginationClickable:true});}});});</script><div
id=spe-feed class=feed-box-container><div
class=swiper-container><div
class="swiper-wrapper feed-box"></div></div><div
class=swiper-pagination></div></div></div><div
class=block-sulpanaroexpo-feed-mobile> <script>jQuery(function($){$.ajax({type:"POST",url:"https://www.sulpanaro.net/wp-admin/admin-ajax.php",data:{action:"feed_reader",feed:"https://www.sulpanaroexpo.net/category/expo-notizie/feed"},beforeSend:function(data,settings){$(".feed-box","#spe-feed-mobile").addClass("loading");},complete:function(data,textStatus){$(".feed-box","#spe-feed-mobile").removeClass("loading");},error:function(data,textStatus,errorThrown){console.log("Error "+textStatus+":"+errorThrown);},success:function(xml){var output="",counter=1;$(xml).find("item").each(function(){var link=$(this).find("link").text();var title=$(this).find("title").text();output+="<li class=\"news\">";output+="<a class=\"title\" href=\""+link+"\" target=\"_blank\">"+title+"</a>";output+="</li>";if(++counter>7)return false;});$(".feed-box","#spe-feed-mobile").html(output);$(".feed-box","#spe-feed-mobile").webTicker({height:"50px",startEmpty:false,hoverpause:false});}});});</script><div
id=spe-feed-mobile class=feed-box-container><div
class=box-title><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2_new.png><a
href=https://www.sulpanaroexpo.net title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div
class=feed-ticker><ul
class="feed-ticker-container feed-box"></ul></div></div></div><div
class=block-row><div
class="block ads-1box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-1 id=sulpa-2066478577><div
id=sulpa-slider-2730 class="custom-slider sulpa-slider-1229687410 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499306 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/01/unnamed-1.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63846 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Iperdent-250X250-PIXEL.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/400531 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/gruppo-cav-banner250-ver2-1-1.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1229687410=jQuery(".sulpa-slider-1229687410");$sulpaslider1229687410.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1229687410.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1229687410.on("mouseover",function(){$sulpaslider1229687410.unslider("stop");}).on("mouseout",function(){$sulpaslider1229687410.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href=https://www.sulpanaro.net/le-rubriche-sulpanaro-net/ >Rubriche</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/06/leconomia-italiana-e-in-fase-di-ripresa/ >L'economia italiana è in fase di ripresa?</a><div
class=box-excerpt>L'agenzia di rating Fitch conferma per quest’anno un rating all’Italia “BBB”, con outlook stabile.<a
class=read-more href=https://www.sulpanaro.net/2021/06/leconomia-italiana-e-in-fase-di-ripresa/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/06/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-3/ >Il caffè della domenica", Un piccolo spazio trisettimanale a cura di Francesca Monari</a><div
class=box-excerpt>Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a
class=read-more href=https://www.sulpanaro.net/2021/06/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-3/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/05/disabilita-e-diritto-al-lavoro-la-storia-a-lieto-fine-di-federica-vandelli-di-san-felice/ >Disabilità e Diritto al Lavoro. La storia a lieto fine di Federica Vandelli di San Felice</a><div
class=box-excerpt>A 8 anni l'aneurisma cerebrale che le ha cambiato la vita. Oggi il lavoro e la soddisfazione di poter aiutare gli altri. Il racconto di Francesca Monari<a
class=read-more href=https://www.sulpanaro.net/2021/05/disabilita-e-diritto-al-lavoro-la-storia-a-lieto-fine-di-federica-vandelli-di-san-felice/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/05/dal-covid-alla-yolo-economy/ >Dal Covid alla Yolo Economy</a><div
class=box-excerpt>Negli Stati Uniti imperversa un fenomeno, che sta cominciando ad interessare anche il vecchio continente: la YOLO ECONOMY, dove YOLO sta per “You Only Live Once”, che tradotto sta per “si vive una volta sola”.<a
class=read-more href=https://www.sulpanaro.net/2021/05/dal-covid-alla-yolo-economy/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/05/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-2/ >"Il caffè della domenica", Un piccolo spazio trisettimanale a cura di Francesca Monari</a><div
class=box-excerpt>Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a
class=read-more href=https://www.sulpanaro.net/2021/05/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-2/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/03/il-modello-della-fabbrica-piatta-di-marchionne/ >Il miracolo di Marchionne: il modello della fabbrica piatta</a><div
class=box-excerpt>Il modello della fabbrica “piatta”. Così Marchionne ha rivoluzionato FCA<a
class=read-more href=https://www.sulpanaro.net/2021/03/il-modello-della-fabbrica-piatta-di-marchionne/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/03/le-startup-innovative-in-italia-nuovo-report/ >Le start up innovative in Italia, il nuovo report</a><div
class=box-excerpt>Secondo l’ultimo “rapporto sulla situazione delle startup innovative in Italia”, le startup innovative iscritte all’apposito Albo, sono 11.899, il 3,2% di tutte le società di capitali di recente costituzione.<a
class=read-more href=https://www.sulpanaro.net/2021/03/le-startup-innovative-in-italia-nuovo-report/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/03/invalidita-e-pensioni-ecco-le-prestazioni-possibili/ >Invalidità e Pensioni, ecco le prestazioni possibili</a><div
class=box-excerpt>Ce lo spiega l'esperta risorse umane Francesca Monari con la supervisione di Elisa Bergamaschi, impiegata presso uno studio di Consulenti del Lavoro di Mirandola<a
class=read-more href=https://www.sulpanaro.net/2021/03/invalidita-e-pensioni-ecco-le-prestazioni-possibili/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-3/ >Lavoro e Ambiente. Un futuro "green" per le nuove generazioni.</a><div
class=box-excerpt>Il treno della “rivoluzione verde” sta passando ora, non possiamo permetterci di perderlo<a
class=read-more href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-3/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/01/trump-un-pericolo-per-la-democrazia/ >Trump: un pericolo per la democrazia</a><div
class=box-excerpt>Quanto sta accadendo in questi giorni negli Stati Uniti, deve essere un monito per le democrazie dell’intero Pianeta.<a
class=read-more href=https://www.sulpanaro.net/2021/01/trump-un-pericolo-per-la-democrazia/ >leggi tutto</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-2box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-2 id=sulpa-706943796><div
id=sulpa-slider-2731 class="custom-slider sulpa-slider-1283368980 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59468 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/SF1893_Superbonus110_Banner_SULPANARONET_20210408_250x250px.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/62900 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/42bb17af-0e03-44ec-a4c5-6c38e049137b.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505939 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-1-1.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1283368980=jQuery(".sulpa-slider-1283368980");$sulpaslider1283368980.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1283368980.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1283368980.on("mouseover",function(){$sulpaslider1283368980.unslider("stop");}).on("mouseout",function(){$sulpaslider1283368980.unslider("start");});});</script></div></div><div
class=ads><div
class=sulpa-taglio-medio-lungo-3 id=sulpa-1819027409><div
id=sulpa-slider-2732 class="custom-slider sulpa-slider-46580897 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/489995 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/marazzi.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314963 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/370253 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider46580897=jQuery(".sulpa-slider-46580897");$sulpaslider46580897.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider46580897.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider46580897.on("mouseover",function(){$sulpaslider46580897.unslider("stop");}).on("mouseout",function(){$sulpaslider46580897.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block block-videogallery"><h3 class="block-title"><a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg target=_blank>Sul Panaro on air</a></h3><div
class=block-content>
<li
id=wordpressyoutubeplaylistwidget-2 class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><p
style=color:red;font-weight:bold;>An error occurred:</p><p
style="color:red; font-size:12px;">The request cannot be completed because you have exceeded your <a
href=/youtube/v3/getting-started#quota>quota</a>.</p></div></div><div
class="block ads-tagliobasso"><div
class=ads><div
class=sulpa-taglio-basso id=sulpa-1566670140><div
id=sulpa-slider-2724 class="custom-slider sulpa-slider-595186853 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58919 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499254 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bocchi-250x250-2.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59894 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bagni.x70798.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider595186853=jQuery(".sulpa-slider-595186853");$sulpaslider595186853.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider595186853.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider595186853.on("mouseover",function(){$sulpaslider595186853.unslider("stop");}).on("mouseout",function(){$sulpaslider595186853.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-homemiddle-sinistro"><div
class=ads><div
class=sulpa-home-middle-sinistro id=sulpa-1876389470><div
id=sulpa-slider-3490 class="custom-slider sulpa-slider-799940581 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/91722 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/SGL-2.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58806 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/sos-multi.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/81760 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider799940581=jQuery(".sulpa-slider-799940581");$sulpaslider799940581.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider799940581.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider799940581.on("mouseover",function(){$sulpaslider799940581.unslider("stop");}).on("mouseout",function(){$sulpaslider799940581.unslider("start");});});</script></div></div></div><div
class="block block-mostread"><h3 class="block-title"><a
href=https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/ >I più letti</a></h3><div
class=block-content>
<li
id=st4_mr_widget-2 class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2><ul><li><a
title='Muore a 41 anni il gestore della pizzeria Chico Gusto di Medolla (5398)' href=https://www.sulpanaro.net/2021/05/muore-a-41-anni-il-gestore-della-pizzeria-chico-gusto-di-medolla/ >Muore a 41 anni il gestore della pizzeria Chico Gusto di Medolla</a> </li><li><a
title='L&#039;ultima è Mirandola, prima San Felice, Novi e Nonantola. Ma il record ce l&#039;ha Finale con le dimissioni di assessori e consiglieri (2426)' href=https://www.sulpanaro.net/2021/06/lultima-e-mirandola-prima-san-felice-novi-e-nonantola-ma-il-record-ce-lha-finale-con-le-dimissioni-di-assessori-e-consiglieri/ >L'ultima è Mirandola, prima San Felice, Novi e Nonantola. Ma il record ce l'ha Finale con le dimissioni di assessori e consiglieri</a> </li><li><a
title='Incidente stradale tra Massa e Rivara, coinvolta una pediatra (2271)' href=https://www.sulpanaro.net/2021/06/incidente-stradale-tra-massa-e-rivara-coinvolta-una-pediatra/ >Incidente stradale tra Massa e Rivara, coinvolta una pediatra</a> </li><li><a
title='Incidente in piscina a San Prospero, è morto il ragazzino di Bastiglia. Il paese è in lutto (2169)' href=https://www.sulpanaro.net/2021/06/incidente-in-piscina-a-san-prospero-e-morto-il-ragazzino-di-bastiglia-il-paese-e-in-lutto/ >Incidente in piscina a San Prospero, è morto il ragazzino di Bastiglia. Il paese è in lutto</a> </li></ul></li></div></div><div
class="block block-rubrica-ddl"><h3 class="block-title">La buona notizia</h3><div
class=block-content><div
class="news-box ddl-"><div
class=swiper-container data-swiper-id=newsbox-ddl- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/finale-emilia-nuovo-attraversamento-pedonale-in-via-seminario/ >Finale Emilia, nuovo attraversamento pedonale in via Seminario</a><div
class=box-excerpt>L’inizio dei lavori non è stato ancora comunicato, ma l'intervento richiederà momentanee modifiche della circolazione nel tratto interessato.<a
class=read-more href=https://www.sulpanaro.net/2021/06/finale-emilia-nuovo-attraversamento-pedonale-in-via-seminario/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/tedx-mirandola-intervista-a-alessia-cavazza-il-mio-obiettivo-studiare-le-malattie-pediatriche-rare-per-dare-speranza-di-vita/ >TedX Mirandola, intervista a Alessia Cavazza: “Il mio obiettivo? Studiare le malattie pediatriche rare, per dare speranza di vita"</a><div
class=box-excerpt>La studiosa mirandolese è Assistant Professor presso l’University College di Londra, dove dirige presso il Great Ormond Street Children’s Hospital<a
class=read-more href=https://www.sulpanaro.net/2021/06/tedx-mirandola-intervista-a-alessia-cavazza-il-mio-obiettivo-studiare-le-malattie-pediatriche-rare-per-dare-speranza-di-vita/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/20-centesimi-al-chilometro-se-si-va-al-lavoro-a-piedi-o-in-bici/ >20 centesimi al chilometro se si va al lavoro a piedi o in bici</a><div
class=box-excerpt>Stanziati 16mila euro di incentivi per chi va a lavorare in bici<a
class=read-more href=https://www.sulpanaro.net/2021/06/20-centesimi-al-chilometro-se-si-va-al-lavoro-a-piedi-o-in-bici/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-homemiddle-destro"><div
class=ads><div
class=sulpa-home-middle-destro id=sulpa-2133418033><div
id=sulpa-slider-3491 class="custom-slider sulpa-slider-327740719 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/550148 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/hotel-tre-pini-gif-offerta-1-6-giugno.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59449 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Andrea-ragazzi.jpeg alt  width=200 height=261></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314966 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed-1.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider327740719=jQuery(".sulpa-slider-327740719");$sulpaslider327740719.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider327740719.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider327740719.on("mouseover",function(){$sulpaslider327740719.unslider("stop");}).on("mouseout",function(){$sulpaslider327740719.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-topfooter-sinistro"><div
class=ads><div
class=sulpa-top-footer-sinistro id=sulpa-217291944><div
id=sulpa-slider-2856 class="custom-slider sulpa-slider-739228848 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/502145 rel=nofollow><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider739228848=jQuery(".sulpa-slider-739228848");$sulpaslider739228848.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider739228848.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider739228848.on("mouseover",function(){$sulpaslider739228848.unslider("stop");}).on("mouseout",function(){$sulpaslider739228848.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href=https://www.sulpanaro.net/category/curiosita/ >Curiosità</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=2><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/06/tedx-mirandola-intervista-a-alessia-cavazza-il-mio-obiettivo-studiare-le-malattie-pediatriche-rare-per-dare-speranza-di-vita/ title="TedX Mirandola, intervista a Alessia Cavazza: “Il mio obiettivo? Studiare le malattie pediatriche rare, per dare speranza di vita&quot;"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Cavazza-A-220x120.png title="TedX Mirandola, intervista a Alessia Cavazza: “Il mio obiettivo? Studiare le malattie pediatriche rare, per dare speranza di vita&quot;" alt="TedX Mirandola, intervista a Alessia Cavazza: “Il mio obiettivo? Studiare le malattie pediatriche rare, per dare speranza di vita&quot;"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/tedx-mirandola-intervista-a-alessia-cavazza-il-mio-obiettivo-studiare-le-malattie-pediatriche-rare-per-dare-speranza-di-vita/ >TedX Mirandola, intervista a Alessia Cavazza: “Il mio obiettivo? Studiare le malattie pediatriche rare, per dare speranza di vita"</a><div
class=box-excerpt>La studiosa mirandolese è Assistant Professor presso l’University College di Londra, dove dirige presso il Great Ormond Street Children’s Hospital<a
class=read-more href=https://www.sulpanaro.net/2021/06/tedx-mirandola-intervista-a-alessia-cavazza-il-mio-obiettivo-studiare-le-malattie-pediatriche-rare-per-dare-speranza-di-vita/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/06/medolla-anche-i-sassi-colorati-dai-bimbi-della-materna-saranno-nascosti-in-paese/ title="Medolla, anche i sassi colorati dai bimbi della materna saranno nascosti in paese"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/sassi-Medolla-220x120.jpg title="Medolla, anche i sassi colorati dai bimbi della materna saranno nascosti in paese" alt="Medolla, anche i sassi colorati dai bimbi della materna saranno nascosti in paese"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/medolla-anche-i-sassi-colorati-dai-bimbi-della-materna-saranno-nascosti-in-paese/ >Medolla, anche i sassi colorati dai bimbi della materna saranno nascosti in paese</a><div
class=box-excerpt>L'idea nasce nell'ambito dell'iniziativa 'Un sasso per un sorriso'<a
class=read-more href=https://www.sulpanaro.net/2021/06/medolla-anche-i-sassi-colorati-dai-bimbi-della-materna-saranno-nascosti-in-paese/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/06/lele-mora-a-concordia-per-organizzare-evento-con-laura-pausini-orietta-berti-e-altri/ title="Lele Mora a Concordia, per organizzare evento con Laura Pausini, Orietta Berti e altri"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/201821836_957243168439629_6473985842163569863_n-220x120.jpg title="Lele Mora a Concordia, per organizzare evento con Laura Pausini, Orietta Berti e altri" alt="Lele Mora a Concordia, per organizzare evento con Laura Pausini, Orietta Berti e altri"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/lele-mora-a-concordia-per-organizzare-evento-con-laura-pausini-orietta-berti-e-altri/ >Lele Mora a Concordia, per organizzare evento con Laura Pausini, Orietta Berti e altri</a><div
class=box-excerpt>L'agente dei Vip è stato avvistato e riconosciuto in paese<a
class=read-more href=https://www.sulpanaro.net/2021/06/lele-mora-a-concordia-per-organizzare-evento-con-laura-pausini-orietta-berti-e-altri/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/06/nuova-insidia-online-sulle-chat-di-messaggistica-attenzione-alla-truffa-delleredita/ title="Nuova insidia online nelle chat di messaggistica: attenzione alla &quot;truffa dell&#039;eredità&quot;"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/truffa-delleredità-220x120.jpg title="Nuova insidia online nelle chat di messaggistica: attenzione alla &quot;truffa dell&#039;eredità&quot;" alt="Nuova insidia online nelle chat di messaggistica: attenzione alla &quot;truffa dell&#039;eredità&quot;"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/nuova-insidia-online-sulle-chat-di-messaggistica-attenzione-alla-truffa-delleredita/ >Nuova insidia online nelle chat di messaggistica: attenzione alla "truffa dell'eredità"</a><div
class=box-excerpt>Occorre prestare la massima attenzione, bloccare il mittente del messaggio ed eventualmente informare la Polizia postale<a
class=read-more href=https://www.sulpanaro.net/2021/06/nuova-insidia-online-sulle-chat-di-messaggistica-attenzione-alla-truffa-delleredita/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/06/finale-emilia-perche-i-nuovi-parcheggi-sembrano-piu-stretti-di-prima/ title="Finale Emilia, perché i nuovi parcheggi sembrano più stretti di prima?"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/strada-finale-220x120.jpg title="Finale Emilia, perché i nuovi parcheggi sembrano più stretti di prima?" alt="Finale Emilia, perché i nuovi parcheggi sembrano più stretti di prima?"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/finale-emilia-perche-i-nuovi-parcheggi-sembrano-piu-stretti-di-prima/ >Finale Emilia, perché i nuovi parcheggi sembrano più stretti di prima?</a><div
class=box-excerpt>Le precisazioni in merito del sindaco Sandro Palazzi<a
class=read-more href=https://www.sulpanaro.net/2021/06/finale-emilia-perche-i-nuovi-parcheggi-sembrano-piu-stretti-di-prima/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/06/i-dati-di-qualita-dellaria-e-pollini-allergenici-sulla-nuova-app-di-arpae/ title="I dati di qualità dell’aria e pollini allergenici sulla nuova App di Arpae"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/20210314_094624-220x120.jpg title="I dati di qualità dell’aria e pollini allergenici sulla nuova App di Arpae" alt="I dati di qualità dell’aria e pollini allergenici sulla nuova App di Arpae"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/i-dati-di-qualita-dellaria-e-pollini-allergenici-sulla-nuova-app-di-arpae/ >I dati di qualità dell’aria e pollini allergenici sulla nuova App di Arpae</a><div
class=box-excerpt>I dati - anche su meteo e condizioni del mare - sono aggiornati ogni 3 ore (ogni 15 minuti per la pioggia), con previsioni fino a 48 ore.<a
class=read-more href=https://www.sulpanaro.net/2021/06/i-dati-di-qualita-dellaria-e-pollini-allergenici-sulla-nuova-app-di-arpae/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/06/il-calcio-gli-amici-e-altre-sciocchezze-esce-6-di-recupero-di-gabriele-monari/ title="Il calcio, gli amici e altre sciocchezze: esce &quot;6 di recupero&quot; di Gabriele Monari"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/football-1486353_1920-220x120.jpg title="Il calcio, gli amici e altre sciocchezze: esce &quot;6 di recupero&quot; di Gabriele Monari" alt="Il calcio, gli amici e altre sciocchezze: esce &quot;6 di recupero&quot; di Gabriele Monari"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/il-calcio-gli-amici-e-altre-sciocchezze-esce-6-di-recupero-di-gabriele-monari/ >Il calcio, gli amici e altre sciocchezze: esce "6 di recupero" di Gabriele Monari</a><div
class=box-excerpt>Giocatori improbabili, una squadra sgangherata e atmosfere della Bassa nel libro <a
class=read-more href=https://www.sulpanaro.net/2021/06/il-calcio-gli-amici-e-altre-sciocchezze-esce-6-di-recupero-di-gabriele-monari/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/06/dalla-bassa-allappennino-i-gruppi-di-cammino-sono-sempre-piu-diffusi/ title="Dalla Bassa all&#039;Appennino, i gruppi di cammino sono sempre più diffusi"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Gruppo-camminate-tra-i-ciliegi-Vignola-220x120.jpg title="Dalla Bassa all&#039;Appennino, i gruppi di cammino sono sempre più diffusi" alt="Dalla Bassa all&#039;Appennino, i gruppi di cammino sono sempre più diffusi"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/dalla-bassa-allappennino-i-gruppi-di-cammino-sono-sempre-piu-diffusi/ >Dalla Bassa all'Appennino, i gruppi di cammino sono sempre più diffusi</a><div
class=box-excerpt><a
class=read-more href=https://www.sulpanaro.net/2021/06/dalla-bassa-allappennino-i-gruppi-di-cammino-sono-sempre-piu-diffusi/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/06/a-bomporto-il-giardino-della-gioventu-gli-alberi-dedicati-a-vincenza-muccioli-greta-thumberg-e-papa-wojtyla/ title="A Bomporto il Giardino della Gioventù: gli alberi dedicati a Vincenzo Muccioli, Greta Thumberg e Papa Wojtyla"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Giardino-della-Gioventù-Bomporto-220x120.jpg title="A Bomporto il Giardino della Gioventù: gli alberi dedicati a Vincenzo Muccioli, Greta Thumberg e Papa Wojtyla" alt="A Bomporto il Giardino della Gioventù: gli alberi dedicati a Vincenzo Muccioli, Greta Thumberg e Papa Wojtyla"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/a-bomporto-il-giardino-della-gioventu-gli-alberi-dedicati-a-vincenza-muccioli-greta-thumberg-e-papa-wojtyla/ >A Bomporto il Giardino della Gioventù: gli alberi dedicati a Vincenzo Muccioli, Greta Thumberg e Papa Wojtyla</a><div
class=box-excerpt>Gli alberi sono stati comprati con il ricavato della vendita dei sassi del vecchio ponte di Bomporto<a
class=read-more href=https://www.sulpanaro.net/2021/06/a-bomporto-il-giardino-della-gioventu-gli-alberi-dedicati-a-vincenza-muccioli-greta-thumberg-e-papa-wojtyla/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/06/in-emilia-romagna-il-campionato-europeo-di-tiro-a-volo-nella-nazionale-ce-massimo-bertolini-di-concordia/ title="In Emilia-Romagna il Campionato europeo di tiro a volo: nella Nazionale c&#039;è Massimo Bertolini di Concordia"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/massimo-bertolini-220x120.jpg title="In Emilia-Romagna il Campionato europeo di tiro a volo: nella Nazionale c&#039;è Massimo Bertolini di Concordia" alt="In Emilia-Romagna il Campionato europeo di tiro a volo: nella Nazionale c&#039;è Massimo Bertolini di Concordia"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/06/in-emilia-romagna-il-campionato-europeo-di-tiro-a-volo-nella-nazionale-ce-massimo-bertolini-di-concordia/ >In Emilia-Romagna il Campionato europeo di tiro a volo: nella Nazionale c'è Massimo Bertolini di Concordia</a><div
class=box-excerpt>o sport che lungo la Via Emilia vanta una solida tradizione, come dimostrano i tanti campioni: dal bolognese Ennio Mattarelli, oro olimpico alle Olimpiadi di Tokio 1964, a Jessica Rossi, campionessa olimpionica a Londra 2012 e portabandiera azzurra ai prossimi Giochi di Tokyo.<a
class=read-more href=https://www.sulpanaro.net/2021/06/in-emilia-romagna-il-campionato-europeo-di-tiro-a-volo-nella-nazionale-ce-massimo-bertolini-di-concordia/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-topfooter-destro"><div
class=ads><div
class=sulpa-top-footer-destro id=sulpa-1883266808><div
id=sulpa-slider-2857 class="custom-slider sulpa-slider-952230182 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/483814 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435451 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Lube-cucine.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider952230182=jQuery(".sulpa-slider-952230182");$sulpaslider952230182.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider952230182.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider952230182.on("mouseover",function(){$sulpaslider952230182.unslider("stop");}).on("mouseout",function(){$sulpaslider952230182.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-home-bottom"><div
class=ads><div
class=sulpa-home-bottom id=sulpa-460816035><div
id=sulpa-slider-3493 class="custom-slider sulpa-slider-1395337401 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435866 rel=nofollow><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.jpg alt  width=1100 height=100></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418347 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.gif alt  width=1100 height=100></a></li></ul></div><script>jQuery(function(){var $sulpaslider1395337401=jQuery(".sulpa-slider-1395337401");$sulpaslider1395337401.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1395337401.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1395337401.on("mouseover",function(){$sulpaslider1395337401.unslider("stop");}).on("mouseout",function(){$sulpaslider1395337401.unslider("start");});});</script></div></div></div><div
class="block ads-home-bottom-mobile"><div
class=ads><div
class=sulpa-home-bottom-mobile id=sulpa-623959130><div
id=sulpa-slider-3723 class="custom-slider sulpa-slider-1500161688 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418349 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435527 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.gif alt  width=250 height=250></a></li><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1500161688=jQuery(".sulpa-slider-1500161688");$sulpaslider1500161688.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1500161688.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1500161688.on("mouseover",function(){$sulpaslider1500161688.unslider("stop");}).on("mouseout",function(){$sulpaslider1500161688.unslider("start");});});</script></div></div></div></div></div><div
class=et_post_meta_wrapper></div></article></div></div></div></div>
 <script async defer crossorigin=anonymous src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script> <footer
id=main-footer><div
id=et-footer-nav><div
class=container><ul
id=menu-menu-footer class=bottom-nav><li
id=menu-item-58733 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li>
<li
id=menu-item-58734 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li>
<li
id=menu-item-58735 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href=https://www.sulpanaro.net/pubblicita/ >Pubblicità</a></li>
<li
id=menu-item-205643 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a
href=https://www.sulpanaro.net/privacy/ >Privacy</a></li>
<li
id=menu-item-205642 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a
href=https://www.sulpanaro.net/cookie-policy/ >Cookie Policy</a></li>
<li
id=menu-item-205650 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a
href=https://www.sulpanaro.net/credits/ >Credits</a></li></ul></div></div><div
id=footer-bottom><div
class="container clearfix"><div
id=footer-info>sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM).</div></div></div></footer></div></div>  <script>var advanced_ads_ga_UID='UA-16787828-27';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2021\/06\/pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione\/":551814};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/c99e7.js></script> <script>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"214e8d67f1"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/1945e.js></script> <script>var DIVI={"item_count":"%d Item","items_count":"%d Items"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/107c3.js></script> <script>var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d9e5ef804c","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"62ebf67471","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"551814","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};var et_pb_box_shadow_elements=[];var et_pb_motion_elements={"desktop":[],"tablet":[],"phone":[]};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/defed.js></script> <script>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/991e9.js></script> <script>var a3_lazyload_extend_params={"edgeY":"0","horizontal_container_classnames":""};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/ed081.js></script> <script>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/de634.js></script> <script>var advadsGALocale={"Impressions":"Impressioni","Clicks":"Clic"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/69bb3.js></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/d6089.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202125.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.5.1',blog:'67149550',post:'551814',tz:'2',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','551814']);</script> <div
id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div
class=cookie-notice-container style="color: #fff;"><span
id=cn-notice-text class=cn-text-container>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span
id=cn-notice-buttons class=cn-buttons-container><a
href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button" aria-label=Ok>Ok</a><a
href target=_blank id=cn-more-info class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a
href=javascript:void(0); id=cn-close-notice data-cookie-set=accept class=cn-close-icon aria-label=Ok></a></div></div>
<script>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</script><script>if('undefined'==typeof window.advadsGATracking)window.advadsGATracking={};advadsGATracking.postContext={"postID":551814,"postSlug":"pericoltura-lallarme-degli-addetti-crisi-epocale-la-pera-emiliano-romagnola-rischia-lestinzione","cats":"in-primo-piano,mirandola,in-primo-piano-mirandola,finale-emilia-2,in-primo-piano-finale-emilia-2,san-felice-sul-panaro-2,in-primo-piano-san-felice-sul-panaro-2,concordia-2,in-primo-piano-concordia-2,medolla-2,in-primo-piano-medolla-2,cavezzo-2,in-primo-piano-cavezzo-2,camposanto-2,in-primo-piano-camposanto-2,san-possidonio-2,in-primo-piano-san-possidonio-2,san-prospero-2,in-primo-piano-san-prospero-2,bomporto-2,in-primo-piano-bomporto-2,bastiglia,in-primo-piano-bastiglia,ravarino,in-primo-piano-ravarino,nonantola,in-primo-piano-nonantola,novi,in-primo-piano-novi,soliera,in-primo-piano-soliera,agricoltura-2"};</script></body></html>