<!DOCTYPE html>
<!--[if IE 6]><html
id=ie6 lang=it-IT>
<![endif]-->
<!--[if IE 7]><html
id=ie7 lang=it-IT>
<![endif]-->
<!--[if IE 8]><html
id=ie8 lang=it-IT>
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang=it-IT>
<!--<![endif]--><head><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><link
rel=pingback href=https://www.sulpanaro.net/xmlrpc.php><!--[if lt IE 9]> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/html5.x45848.js></script> <![endif]--> <script>document.documentElement.className='js';</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-16787828-27');</script> <title>Novi, Soliera e Carpi, on line il secondo incontro sulle sfide educative rispetto ai bambini/e 0-6 anni - SulPanaro | News</title><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Novi, Soliera e Carpi, on line il secondo incontro sulle sfide educative rispetto ai bambini/e 0-6 anni - SulPanaro | News"><meta
property="og:description" content="Il titolo: “Comunità e benessere. Come valutare la qualità dei contesti di vita e di crescita dei bambini e della comunità?”"><meta
property="og:url" content="https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/"><meta
property="og:site_name" content="SulPanaro | News"><meta
property="article:published_time" content="2021-05-24T22:03:52+00:00"><meta
property="article:modified_time" content="2021-05-24T17:58:06+00:00"><meta
property="og:image" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/Focus-06-grafica.x45848.jpg"><meta
property="og:image:width" content="1640"><meta
property="og:image:height" content="922"><meta
property="fb:app_id" content="273334844142427"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","potentialAction":[{"@type":"SearchAction","target":"https://www.sulpanaro.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/#primaryimage","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/Focus-06-grafica.x45848.jpg","width":1640,"height":922},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/#webpage","url":"https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/","name":"Novi, Soliera e Carpi, on line il secondo incontro sulle sfide educative rispetto ai bambini/e 0-6 anni - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/#primaryimage"},"datePublished":"2021-05-24T22:03:52+00:00","dateModified":"2021-05-24T17:58:06+00:00","author":{"@id":"https://www.sulpanaro.net/#/schema/person/9827faf20bd308da7bd96602f073c63e"},"breadcrumb":{"@id":"https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/","url":"https://www.sulpanaro.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/ultime-notizie/","url":"https://www.sulpanaro.net/ultime-notizie/","name":"Ultime notizie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/category/soliera/","url":"https://www.sulpanaro.net/category/soliera/","name":"Soliera"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/","url":"https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/","name":"Novi, Soliera e Carpi, on line il secondo incontro sulle sfide educative rispetto ai bambini/e 0-6 anni"}}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/9827faf20bd308da7bd96602f073c63e","name":"Redazione Sul Panaro"}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed" href=https://www.sulpanaro.net/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed dei commenti" href=https://www.sulpanaro.net/comments/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Novi, Soliera e Carpi, on line il secondo incontro sulle sfide educative rispetto ai bambini/e 0-6 anni Feed dei commenti" href=https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <meta
content="SulPanaro v.1.0.0" name="generator"><style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/38fc6.x45848.css media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link
rel=stylesheet href=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/f6127.x45848.css media=all><link
rel=stylesheet id=divi-fonts-css  href=https://fonts.googleapis.com/css type=text/css media=all><link
rel=stylesheet href=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/cc26c.x45848.css media=all> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/65e80.x45848.js></script> <script>var related_posts_js_options={"post_heading":"h4"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/9ca9d.x45848.js></script> <script>var cnArgs={"ajaxUrl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"a876578516","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/545b0.x45848.js></script> <script>var es_data={"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/40b26.x45848.js></script> <script>var advads_options={"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/15940.x45848.js></script> <script>var et_core_api_spam_recaptcha={"site_key":"","page_action":{"action":"novi_soliera_e_carpi_on_line_il_secondo_incontro_sulle_sfide_educative_rispetto_ai_bambini_e_0_6_anni"}};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/7f096.x45848.js></script> <link
rel=https://api.w.org/ href=https://www.sulpanaro.net/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.sulpanaro.net/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://sulpanaro-itc.b-cdn.net/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.sulpanaro.net/?p=549217'><link
rel=alternate type=application/json+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F05%2Fnovi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni%2F"><link
rel=alternate type=text/xml+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F05%2Fnovi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni%2F&#038;format=xml"><style>img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><style>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><script>if('undefined'==typeof advadsGATracking)window.advadsGATracking={};</script> <link
rel=icon href=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.png sizes=32x32><link
rel=icon href=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.x45848.png><meta
name="msapplication-TileImage" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.x45848.png"><link
rel=stylesheet href=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/3b0a8.x45848.css media=all> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/3f3f4.x45848.js></script> <style id=et-divi-customizer-global-cached-inline-styles>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</style><style>.box-content
a{color:#1D53D3}</style></head><body
class="post-template-default single single-post postid-549217 single-format-standard cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter windows et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-"><div
id=page-container><div
id=top-header style="background-color: #1D53D3"><div
class="container clearfix"><div
id=et-secondary-menu><ul
id=et-secondary-nav class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li></ul></div></div></div><div
class=testata-home-desk>Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
id=social-header><ul
class=et-social-icons><li
class="et-social-icon et-social-facebook">
<a
href=https://www.facebook.com/sulpanaro.net class=icon target=_blank>
<span>Facebook</span>
</a>
</li>
<li
class="et-social-icon et-social-twitter">
<a
href=https://twitter.com/SulPanaro class=icon target=_blank>
<span>Twitter</span>
</a>
</li><li
class="et-social-icon et-social-instagram">
<a
href=http://instagram.com/sul_panaro class=icon target=_blank>
<span>Instagram</span>
</a>
</li><li
class="et-social-icon et-social-youtube">
<a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg class=icon target=_blank>
<span>YouTube</span>
</a>
</li><li
class="et-social-icon et-social-rss">
<a
href=https://www.sulpanaro.net/feed/ class=icon target=_blank>
<span>RSS</span>
</a>
</li></ul></div><header
id=main-header data-height-onload=30><div
class="container clearfix et_menu_container"><div
class=logo_container><div
class=testata-home-mobile>Testata Giornalistica reg Trib. MO aut. 20/2017</div>
<span
class=logo_helper></span>
<a
href=https://www.sulpanaro.net/ >
<img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png alt="SulPanaro | News" id=logo data-height-percentage=100>
</a></div><div
class=ads-header-container><div
class=ads-header><div
class=sulpa-header id=sulpa-63171494><div
id=sulpa-slider-2721 class="custom-slider sulpa-slider-1986036924 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63066 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/PromoClioFranciosiPC-5.gif alt  width=728 height=90></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/457625 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Edilcam-pc-728x90-1.png alt  width=728 height=90></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/71159 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/07/unnamed-1-4.gif alt  width=728 height=90></a></li></ul></div><script>jQuery(function(){var $sulpaslider1986036924=jQuery(".sulpa-slider-1986036924");$sulpaslider1986036924.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1986036924.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1986036924.on("mouseover",function(){$sulpaslider1986036924.unslider("stop");}).on("mouseout",function(){$sulpaslider1986036924.unslider("start");});});</script></div></div><div
class=ads-header-mobile><div
class=sulpa-header-mobile id=sulpa-1361113073><div
id=sulpa-slider-2858 class="custom-slider sulpa-slider-2023914748 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63058 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/PromoClioFranciosiMobile.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/370253 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/71157 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/07/unnamed-6.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider2023914748=jQuery(".sulpa-slider-2023914748");$sulpaslider2023914748.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider2023914748.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider2023914748.on("mouseover",function(){$sulpaslider2023914748.unslider("stop");}).on("mouseout",function(){$sulpaslider2023914748.unslider("start");});});</script></div></div></div><div
id=et-top-navigation data-height=30 data-fixed-height=40><form
id=top-search-form action=https://www.sulpanaro.net/ method=get>
<input
type=text name=s value title="Ricerca sul sito" placeholder="ricerca sul sito">
<input
type=submit value=Ricerca></form><nav
id=top-menu-nav><ul
id=top-menu class=nav><li
id=menu-item-76731 class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href=https://www.sulpanaro.net/ >Home</a></li>
<li
id=menu-item-10171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href=https://www.sulpanaro.net/mio-comune/ >Il mio Comune</a><ul
class=sub-menu>
<li
id=menu-item-10180 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a
href=https://www.sulpanaro.net/category/mirandola/ >Mirandola</a></li>
<li
id=menu-item-10178 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a
href=https://www.sulpanaro.net/category/finale-emilia-2/ >Finale Emilia</a></li>
<li
id=menu-item-10182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a
href=https://www.sulpanaro.net/category/san-felice-sul-panaro-2/ >San Felice sul Panaro</a></li>
<li
id=menu-item-10177 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a
href=https://www.sulpanaro.net/category/concordia-2/ >Concordia</a></li>
<li
id=menu-item-10179 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a
href=https://www.sulpanaro.net/category/medolla-2/ >Medolla</a></li>
<li
id=menu-item-10176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a
href=https://www.sulpanaro.net/category/cavezzo-2/ >Cavezzo</a></li>
<li
id=menu-item-10175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a
href=https://www.sulpanaro.net/category/camposanto-2/ >Camposanto</a></li>
<li
id=menu-item-10174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a
href=https://www.sulpanaro.net/category/bomporto-2/ >Bomporto</a></li>
<li
id=menu-item-10173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a
href=https://www.sulpanaro.net/category/bastiglia/ >Bastiglia</a></li>
<li
id=menu-item-10183 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a
href=https://www.sulpanaro.net/category/san-possidonio-2/ >San Possidonio</a></li>
<li
id=menu-item-10184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a
href=https://www.sulpanaro.net/category/san-prospero-2/ >San Prospero</a></li>
<li
id=menu-item-10181 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10181"><a
href=https://www.sulpanaro.net/category/novi/ >Novi</a></li>
<li
id=menu-item-65824 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65824"><a
href=https://www.sulpanaro.net/category/soliera/ >Soliera</a></li>
<li
id=menu-item-34038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a
href=https://www.sulpanaro.net/category/ravarino/ >Ravarino</a></li>
<li
id=menu-item-34490 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a
href=https://www.sulpanaro.net/category/nonantola/ >Nonantola</a></li></ul>
</li>
<li
id=menu-item-549199 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549199"><a
href=https://www.sulpanaro.net/category/ciclovia-del-sole/ >Ciclovia del Sole</a></li>
<li
id=menu-item-59382 class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a></li>
<li
id=menu-item-492744 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492744"><a
href=https://www.sulpanaro.net/consegne-a-domicilio/ >Consegne a domicilio</a></li>
<li
id=menu-item-547276 class="custom-color menu-item menu-item-type-custom menu-item-object-custom menu-item-547276"><a
target=_blank rel="noopener noreferrer" href=https://www.sulpanaro-archivio.net/ >Archivio notizie</a></li></ul></nav><div
id=et_mobile_nav_menu><div
class="mobile_nav closed"><span
class=select_page>Seleziona una pagina</span><span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class=et_search_outer><div
class="container et_search_form_container"><form
role=search method=get class=et-search-form action=https://www.sulpanaro.net/ >
<input
type=search class=et-search-field placeholder="Cerca &hellip;" value name=s title=Cerca:></form>
<span
class=et_close_search_field></span></div></div></header><div
class=ads-headerbottom><div
class=ads><div
class=sulpa-header-bottom id=sulpa-1863687285><div
id=sulpa-slider-4024 class="custom-slider sulpa-slider-2069614879 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505768 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-1-2.gif alt  width=728 height=90></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/547007 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/unnamed-5.gif alt  width=728 height=90></a></li><li><div
style="margin-left: auto; margin-right: auto; text-align: center; " id=sulpa-551998416><a
data-bid=1 href=https://www.sulpanaro.net/linkout/486373 target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/09/728x90-32.gif alt  width=728 height=90  style="display: inline-block;"></a></div></li></ul></div><script>jQuery(function(){var $sulpaslider2069614879=jQuery(".sulpa-slider-2069614879");$sulpaslider2069614879.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider2069614879.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider2069614879.on("mouseover",function(){$sulpaslider2069614879.unslider("stop");}).on("mouseout",function(){$sulpaslider2069614879.unslider("start");});});</script></div></div><div
class=ads-mobile><div
class=sulpa-header-bottom-mobile id=sulpa-521555435><div
id=sulpa-slider-4872 class="custom-slider sulpa-slider-818412779 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/547010 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/unnamed-6.gif alt  width=250 height=125></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/546238 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/09/250x100.gif alt  width=250 height=100></a></li><li><div
style="margin-left: auto; margin-right: auto; text-align: center; " id=sulpa-176805446><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505998 target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-3.gif alt  width=250 height=125  style="display: inline-block;"></a></div></li></ul></div><script>jQuery(function(){var $sulpaslider818412779=jQuery(".sulpa-slider-818412779");$sulpaslider818412779.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider818412779.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider818412779.on("mouseover",function(){$sulpaslider818412779.unslider("stop");}).on("mouseout",function(){$sulpaslider818412779.unslider("start");});});</script></div></div></div><div
id=et-main-area><div
id=main-content><div
class=container><div
id=content-area class=clearfix><div
id=left-area><div
class=breadcrumbs style="background: #1D53D3"><span><span><a
href=https://www.sulpanaro.net/ >Home</a> &gt; <span><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a> &gt; <span><a
href=https://www.sulpanaro.net/category/soliera/ >Soliera</a> &gt; <span
class=breadcrumb_last aria-current=page>Novi, Soliera e Carpi, on line il secondo incontro sulle sfide educative rispetto ai bambini/e 0-6 anni</span></span></span></span></span></div><article
id=post-549217 class="et_pb_post post-549217 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-medio category-novi category-appuntamenti-novi category-soliera category-focus-soliera"><div
class=entry-content><div
class=box-parent><div
class=box-content><h1 class="entry-title">Novi, Soliera e Carpi, on line il secondo incontro sulle sfide educative rispetto ai bambini/e 0-6 anni</h1><p>Martedì 25 maggio, dalle 15 alle 18, si tiene il secondo appuntamento del ciclo di incontri che il progetto <a
href=https://www.facebook.com/Focus06bambini target=_blank rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.facebook.com/Focus06bambini&amp;source=gmail&amp;ust=1621960836436000&amp;usg=AFQjCNHG-fItWuw1KAGuBXFXuxEFXzlInw">“Focus 06: una comunità per il benessere dell’infanzia”</a> promuove per condividere esperienze e riflettere sulle sfide educative rispetto alle bambine e ai bambini nella fascia 0-6 anni.</p><p>Il seminario si svolge sulla piattaforma Zoom e porta come titolo “Comunità e benessere. Come valutare la qualità dei contesti di vita e di crescita dei bambini e della comunità?”. A dialogare saranno <b>Stefania Maggi </b>(Carleton University, Canada), <b>Luigi Palestini</b> (Agenzia Sanitaria e Sociale Regione Emilia Romagna) e <b>Mariateresa Tassinari</b> (Ausl Modena, Agenzia Sanitaria e Sociale Regione Emilia Romagna). A ‘facilitare’ il confronto sarà <b>Laura Borghi</b>, responsabile dell’area organizzazione servizi e qualità dell’Unione Terre d’Argine. Il link per iscriversi all’incontro è <a
href=http://bit.ly/comunitaebenessere target=_blank rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://bit.ly/comunitaebenessere&amp;source=gmail&amp;ust=1621960836436000&amp;usg=AFQjCNHzngDWjp4uOeY1LqqLRQ3CbLnnFQ">bit.ly/comunitaebenessere</a>.<br>
L’incontro consentirà di raccontare come il progetto Focus06 abbia offerto l&#8217;occasione di sperimentare &#8211; per la prima volta in Italia &#8211; un modello innovativo sulla valutazione d&#8217;impatto, basato su uno strumento che si chiama<b> EDI (Early Development Instrument)</b>, sviluppato in Canada e validato nella versione italiana dall&#8217;agenzia sanitaria locale della Regione Emilia-Romagna. Secondo questo strumento, emerge una forte correlazione tra il benessere o la vulnerabilità delle bambine e dei bambini e lo stato di salute  dell&#8217;intera comunità.<br>
Nel terzo e conclusivo incontro del 9 giugno, sotto la conduzione dell’autrice televisiva <b>Ilenia Ferrari </b>(“Le parole della settimana” di Massimo Gramellini, Rai3), si confronteranno anche il Presidente dell’Emilia Romagna <b>Stefano Bonaccini</b> e il Ministro dell’Istruzione <b>Patrizio Bianchi</b>. Il link per l’iscrizione: <a
href=http://bit.ly/comunitaefuturo target=_blank rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://bit.ly/comunitaefuturo&amp;source=gmail&amp;ust=1621960836436000&amp;usg=AFQjCNH493r0lUUn7sRLWV409QqucYLRLw">bit.ly/comunitaefuturo</a>.<br>
Ognuno dei tre incontri prevede inoltre la proiezione di <b>video che raccolgono le testimonianze dirette</b> di genitori e operatori del settore, in rappresentanza dei soggetti pubblici e privati partner del progetto Focus 06.</p><p><b>Dal 2018 ad oggi</b>, nel territorio dei quattro comuni dell’Unione Terre d’Argine (Campogalliano, Carpi, Novi di Modena e Soliera), sono stati innumerevoli e articolati gli interventi socio-educativi a favore di bambini della fascia 0-6 anni e delle loro famiglie, volti alla promozione del benessere educativo, alla prevenzione del disagio e all’attivazione di interventi in situazioni di povertà educativa.<br>
Il progetto Focus 06 si è così configurato come una sorta di palestra per confrontare modalità di lavoro, idee progettuali in funzione dei bisogni rilevati, testare capacità di tenuta e collaborazione in situazioni di emergenza, rilevare punti deboli e criticità di ciascuno. Dall’esperienza del progetto Focus 06 sono nati legami rinforzati dalla conoscenza e dalla collaborazione, sono stati sottoscritti protocolli d’intesa per supportare un’operatività quotidiana con regole condivise, sono stati redatti accordi relativi a situazioni di grave disabilità e alto rischio di esclusione educativa. Nel complesso è stato percorso un tratto di strada importante che ha fatto maturare disponibilità, attenzioni, aperture e soprattutto la consapevolezza che il lavoro di rete si può coniugare, traendone benefici, con la mission di ciascuno.</p><p>&nbsp;</p><p>Per maggiori informazioni:<br>
il sito web del Progetto <a
href=http://www.progettofocus06.it/ target=_blank rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://www.progettofocus06.it&amp;source=gmail&amp;ust=1621960836436000&amp;usg=AFQjCNFqFCchp7loehzngGd-dN7W6fFYQg"><b>www.progettofocus06.it</b></a><br>
la pagina Facebook del Progetto <a
href=https://www.facebook.com/Focus06bambini target=_blank rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.facebook.com/Focus06bambini&amp;source=gmail&amp;ust=1621960836436000&amp;usg=AFQjCNHG-fItWuw1KAGuBXFXuxEFXzlInw"><b>Focus06bambini</b></a>.</p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class=sd-content><ul><li
class=share-twitter><a
rel="nofollow noopener noreferrer" data-shared=sharing-twitter-549217 class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span
class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li
class=share-facebook><a
rel="nofollow noopener noreferrer" data-shared=sharing-facebook-549217 class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li
class=share-telegram><a
rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li
class=share-jetpack-whatsapp><a
rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li
class=share-end></li></ul></div></div></div><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div
id=fb-root></div><div
class=fb-follow>Seguici su Facebook:</div><div
class=fb-page data-href=https://www.facebook.com/sulpanaro.net/ data-tabs data-width data-height data-small-header=true data-adapt-container-width=true data-hide-cover=true data-show-facepile=false><blockquote
cite=https://www.facebook.com/sulpanaro.net/ class=fb-xfbml-parse-ignore><a
href=https://www.facebook.com/sulpanaro.net/ >sulPanaro.net</a></blockquote></div><div
class=et_post_meta_wrapper><p
class=post-meta> da <span
class="author vcard"><a
href=https://www.sulpanaro.net/author/antonellacard1/ title="Post di Redazione Sul Panaro" rel=author>Redazione Sul Panaro</a></span> | <span
class=published>25 Mag 2021</span> | <a
href=https://www.sulpanaro.net/category/novi/ title=Novi>Novi</a>, <a
href=https://www.sulpanaro.net/category/soliera/ title=Soliera>Soliera</a> | <span
class=comments-number><a
href=https://www.sulpanaro.net/2021/05/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni/#respond>0 commenti</a></span></p></div><div
class=testata-articolo>sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
class="nav-single clearfix">
<span
class=nav-previous><a
href=https://www.sulpanaro.net/2021/05/finale-emilia-gina-pancaldi-compie-100-anni/ rel=prev><span
class=meta-nav>&laquo; &larr;</span> Finale Emilia, la signora Gina Pancaldi compie 100 anni</a></span>
<span
class=nav-next><a
href=https://www.sulpanaro.net/2021/05/gelate-danni-alla-frutta-perse-209-mila-tonnellate-di-pesche-albicocche-susine-e-ciliegie/ rel=next>Gelate, danni alla frutta: perse 209 mila tonnellate di pesche, albicocche, susine e ciliegie <span
class=meta-nav>&raquo; &rarr;</span></a></span></div><div
style="text-align: right;">
<a
href=https://www.facebook.com/sulPanaroEXPO/ target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/expo-follow-fb-small.x45848.png></a></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/05/furgone-rubato-a-sassuolo-e-ritrovato-a-soliera/ title="Furgone rubato a Sassuolo e ritrovato a Soliera"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.x45848.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Carabinieri-8-220x120.jpg title="Furgone rubato a Sassuolo e ritrovato a Soliera" alt="Furgone rubato a Sassuolo e ritrovato a Soliera"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/furgone-rubato-a-sassuolo-e-ritrovato-a-soliera/ >Furgone rubato a Sassuolo e ritrovato a Soliera</a><div
class=box-excerpt>Il veicolo, terminati gli accertamenti da parte dei Carabinieri, sarà restituito al legittimo proprietario<a
class=read-more href=https://www.sulpanaro.net/2021/05/furgone-rubato-a-sassuolo-e-ritrovato-a-soliera/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/05/numero-verde-antiviolenza-anche-in-emilia-romagna-boom-di-chiamate-nel-2020/ title="Numero verde antiviolenza, anche in Emilia-Romagna boom di chiamate nel 2020"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.x45848.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/numero-anti-violenza-1-220x120.png title="Numero verde antiviolenza, anche in Emilia-Romagna boom di chiamate nel 2020" alt="Numero verde antiviolenza, anche in Emilia-Romagna boom di chiamate nel 2020"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/numero-verde-antiviolenza-anche-in-emilia-romagna-boom-di-chiamate-nel-2020/ >Numero verde antiviolenza, anche in Emilia-Romagna boom di chiamate nel 2020</a><div
class=box-excerpt>L’assessora regionale alle Pari Opportunità commenta i dati diffusi da Istat sulle telefonate al 1522, numero di pubblica utilità contro la violenza e lo stalking<a
class=read-more href=https://www.sulpanaro.net/2021/05/numero-verde-antiviolenza-anche-in-emilia-romagna-boom-di-chiamate-nel-2020/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/05/a-giugno-dopo-un-anno-di-stop-per-il-covid-torna-la-fiera-di-soliera/ title="A giugno, dopo un anno di stop per il Covid, torna la Fiera di Soliera"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.x45848.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/fiera-Soliera-220x120.png title="A giugno, dopo un anno di stop per il Covid, torna la Fiera di Soliera" alt="A giugno, dopo un anno di stop per il Covid, torna la Fiera di Soliera"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/a-giugno-dopo-un-anno-di-stop-per-il-covid-torna-la-fiera-di-soliera/ >A giugno, dopo un anno di stop per il Covid, torna la Fiera di Soliera</a><div
class=box-excerpt>Si terrà giovedì 24, sabato 26 e domenica 27 giugno. Torna il Tortellone Balsamico<a
class=read-more href=https://www.sulpanaro.net/2021/05/a-giugno-dopo-un-anno-di-stop-per-il-covid-torna-la-fiera-di-soliera/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class=box-side><div
class="block ads-sidenews"><div
class=ads><div
class=sulpa-primo-piano id=sulpa-899407847><div
id=sulpa-slider-2722 class="custom-slider sulpa-slider-852699372 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/82747 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/poletti-1.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/502103 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Barbieri-C-250x250-1.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/472423 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/263662 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Generali-Banner_Web_250x250px_Ag_Mirandola_ROSSO.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider852699372=jQuery(".sulpa-slider-852699372");$sulpaslider852699372.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider852699372.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider852699372.on("mouseover",function(){$sulpaslider852699372.unslider("stop");}).on("mouseout",function(){$sulpaslider852699372.unslider("start");});});</script></div></div></div><div
class=separator style="background: #1D53D3"></div><div
class="block ads-taglioalto"><div
class=ads><div
class=sulpa-taglio-alto id=sulpa-1471443462><div
id=sulpa-slider-2723 class="custom-slider sulpa-slider-1844327493 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/477978 rel=nofollow><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/lOCANDA-FIORINA-16-06-20.new_.jpg alt  width=250 height=249></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/478987 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Sinergas_Banner_Caldaia_250x250.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/249822 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/lafruttivendola.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/208990 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Malaguti-Logo-per-sulpanaro.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1844327493=jQuery(".sulpa-slider-1844327493");$sulpaslider1844327493.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1844327493.unslider({delay:5995,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1844327493.on("mouseover",function(){$sulpaslider1844327493.unslider("stop");}).on("mouseout",function(){$sulpaslider1844327493.unslider("start");});});</script></div></div></div></div></div><div
class=block-row><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/05/furgone-rubato-a-sassuolo-e-ritrovato-a-soliera/ title="Furgone rubato a Sassuolo e ritrovato a Soliera"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.x45848.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Carabinieri-8-220x120.jpg title="Furgone rubato a Sassuolo e ritrovato a Soliera" alt="Furgone rubato a Sassuolo e ritrovato a Soliera"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/furgone-rubato-a-sassuolo-e-ritrovato-a-soliera/ >Furgone rubato a Sassuolo e ritrovato a Soliera</a><div
class=box-excerpt>Il veicolo, terminati gli accertamenti da parte dei Carabinieri, sarà restituito al legittimo proprietario<a
class=read-more href=https://www.sulpanaro.net/2021/05/furgone-rubato-a-sassuolo-e-ritrovato-a-soliera/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/05/numero-verde-antiviolenza-anche-in-emilia-romagna-boom-di-chiamate-nel-2020/ title="Numero verde antiviolenza, anche in Emilia-Romagna boom di chiamate nel 2020"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.x45848.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/numero-anti-violenza-1-220x120.png title="Numero verde antiviolenza, anche in Emilia-Romagna boom di chiamate nel 2020" alt="Numero verde antiviolenza, anche in Emilia-Romagna boom di chiamate nel 2020"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/numero-verde-antiviolenza-anche-in-emilia-romagna-boom-di-chiamate-nel-2020/ >Numero verde antiviolenza, anche in Emilia-Romagna boom di chiamate nel 2020</a><div
class=box-excerpt>L’assessora regionale alle Pari Opportunità commenta i dati diffusi da Istat sulle telefonate al 1522, numero di pubblica utilità contro la violenza e lo stalking<a
class=read-more href=https://www.sulpanaro.net/2021/05/numero-verde-antiviolenza-anche-in-emilia-romagna-boom-di-chiamate-nel-2020/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/05/a-giugno-dopo-un-anno-di-stop-per-il-covid-torna-la-fiera-di-soliera/ title="A giugno, dopo un anno di stop per il Covid, torna la Fiera di Soliera"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.x45848.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/fiera-Soliera-220x120.png title="A giugno, dopo un anno di stop per il Covid, torna la Fiera di Soliera" alt="A giugno, dopo un anno di stop per il Covid, torna la Fiera di Soliera"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/a-giugno-dopo-un-anno-di-stop-per-il-covid-torna-la-fiera-di-soliera/ >A giugno, dopo un anno di stop per il Covid, torna la Fiera di Soliera</a><div
class=box-excerpt>Si terrà giovedì 24, sabato 26 e domenica 27 giugno. Torna il Tortellone Balsamico<a
class=read-more href=https://www.sulpanaro.net/2021/05/a-giugno-dopo-un-anno-di-stop-per-il-covid-torna-la-fiera-di-soliera/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio id=sulpa-367141522><div
id=sulpa-slider-2725 class="custom-slider sulpa-slider-1240343980 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/506164 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/FORMODENA.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58809 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/194093 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/po-1.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1240343980=jQuery(".sulpa-slider-1240343980");$sulpaslider1240343980.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1240343980.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1240343980.on("mouseover",function(){$sulpaslider1240343980.unslider("stop");}).on("mouseout",function(){$sulpaslider1240343980.unslider("start");});});</script></div></div></div></div><div
class=block-sulpanaroexpo-feed>
<a
class=image href=https://www.sulpanaroexpo.net target=_blank>
<img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo_new.x45848.png alt="SulPanaro Expo">
</a> <script>jQuery(function($){$.ajax({type:"POST",url:"https://www.sulpanaro.net/wp-admin/admin-ajax.php",data:{action:"feed_reader",feed:"https://www.sulpanaroexpo.net/category/expo-notizie/feed"},beforeSend:function(data,settings){$("#spe-feed").addClass("loading");},complete:function(data,textStatus){$("#spe-feed").removeClass("loading");},error:function(data,textStatus,errorThrown){console.log("Error "+textStatus+":"+errorThrown);},success:function(xml){var output="",counter=1;$(xml).find("item").each(function(){var link=$(this).find("link").text();var title=$(this).find("title").text();var description=$(this).find("description").text().replace(/<[^>]*>?/gm,"");output+="<div class=\"swiper-slide article\">";output+="<a class=\"title\" href=\""+link+"\" target=\"_blank\">"+title+"</a>";output+="<div class=\"excerpt\">"+description+"</div>";output+="</div>";if(++counter>7)return false;});$(".feed-box","#spe-feed").html(output);new Swiper($("#spe-feed .swiper-container"),{loop:true,autoplay:4000,slidesPerView:1,direction:"vertical",pagination:$(".swiper-pagination","#spe-feed"),paginationClickable:true});}});});</script><div
id=spe-feed class=feed-box-container><div
class=swiper-container><div
class="swiper-wrapper feed-box"></div></div><div
class=swiper-pagination></div></div></div><div
class=block-sulpanaroexpo-feed-mobile> <script>jQuery(function($){$.ajax({type:"POST",url:"https://www.sulpanaro.net/wp-admin/admin-ajax.php",data:{action:"feed_reader",feed:"https://www.sulpanaroexpo.net/category/expo-notizie/feed"},beforeSend:function(data,settings){$(".feed-box","#spe-feed-mobile").addClass("loading");},complete:function(data,textStatus){$(".feed-box","#spe-feed-mobile").removeClass("loading");},error:function(data,textStatus,errorThrown){console.log("Error "+textStatus+":"+errorThrown);},success:function(xml){var output="",counter=1;$(xml).find("item").each(function(){var link=$(this).find("link").text();var title=$(this).find("title").text();output+="<li class=\"news\">";output+="<a class=\"title\" href=\""+link+"\" target=\"_blank\">"+title+"</a>";output+="</li>";if(++counter>7)return false;});$(".feed-box","#spe-feed-mobile").html(output);$(".feed-box","#spe-feed-mobile").webTicker({height:"50px",startEmpty:false,hoverpause:false});}});});</script><div
id=spe-feed-mobile class=feed-box-container><div
class=box-title><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2_new.x45848.png><a
href=https://www.sulpanaroexpo.net title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div
class=feed-ticker><ul
class="feed-ticker-container feed-box"></ul></div></div></div><div
class=block-row><div
class="block ads-1box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-1 id=sulpa-1620497702><div
id=sulpa-slider-2730 class="custom-slider sulpa-slider-45331848 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63846 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Iperdent-250X250-PIXEL.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499306 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/01/unnamed-1.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/400531 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/gruppo-cav-banner250-ver2-1-1.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider45331848=jQuery(".sulpa-slider-45331848");$sulpaslider45331848.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider45331848.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider45331848.on("mouseover",function(){$sulpaslider45331848.unslider("stop");}).on("mouseout",function(){$sulpaslider45331848.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href=https://www.sulpanaro.net/le-rubriche-sulpanaro-net/ >Rubriche</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/05/disabilita-e-diritto-al-lavoro-la-storia-a-lieto-fine-di-federica-vandelli-di-san-felice/ >Disabilità e Diritto al Lavoro. La storia a lieto fine di Federica Vandelli di San Felice</a><div
class=box-excerpt>A 8 anni l'aneurisma cerebrale che le ha cambiato la vita. Oggi il lavoro e la soddisfazione di poter aiutare gli altri. Il racconto di Francesca Monari<a
class=read-more href=https://www.sulpanaro.net/2021/05/disabilita-e-diritto-al-lavoro-la-storia-a-lieto-fine-di-federica-vandelli-di-san-felice/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x45848.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/05/dal-covid-alla-yolo-economy/ >Dal Covid alla Yolo Economy</a><div
class=box-excerpt>Negli Stati Uniti imperversa un fenomeno, che sta cominciando ad interessare anche il vecchio continente: la YOLO ECONOMY, dove YOLO sta per “You Only Live Once”, che tradotto sta per “si vive una volta sola”.<a
class=read-more href=https://www.sulpanaro.net/2021/05/dal-covid-alla-yolo-economy/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/05/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-2/ >"Il caffè della domenica", Un piccolo spazio trisettimanale a cura di Francesca Monari</a><div
class=box-excerpt>Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a
class=read-more href=https://www.sulpanaro.net/2021/05/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-2/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x45848.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/03/il-modello-della-fabbrica-piatta-di-marchionne/ >Il miracolo di Marchionne: il modello della fabbrica piatta</a><div
class=box-excerpt>Il modello della fabbrica “piatta”. Così Marchionne ha rivoluzionato FCA<a
class=read-more href=https://www.sulpanaro.net/2021/03/il-modello-della-fabbrica-piatta-di-marchionne/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x45848.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/03/le-startup-innovative-in-italia-nuovo-report/ >Le start up innovative in Italia, il nuovo report</a><div
class=box-excerpt>Secondo l’ultimo “rapporto sulla situazione delle startup innovative in Italia”, le startup innovative iscritte all’apposito Albo, sono 11.899, il 3,2% di tutte le società di capitali di recente costituzione.<a
class=read-more href=https://www.sulpanaro.net/2021/03/le-startup-innovative-in-italia-nuovo-report/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/03/invalidita-e-pensioni-ecco-le-prestazioni-possibili/ >Invalidità e Pensioni, ecco le prestazioni possibili</a><div
class=box-excerpt>Ce lo spiega l'esperta risorse umane Francesca Monari con la supervisione di Elisa Bergamaschi, impiegata presso uno studio di Consulenti del Lavoro di Mirandola<a
class=read-more href=https://www.sulpanaro.net/2021/03/invalidita-e-pensioni-ecco-le-prestazioni-possibili/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-3/ >Lavoro e Ambiente. Un futuro "green" per le nuove generazioni.</a><div
class=box-excerpt>Il treno della “rivoluzione verde” sta passando ora, non possiamo permetterci di perderlo<a
class=read-more href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-3/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x45848.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/01/trump-un-pericolo-per-la-democrazia/ >Trump: un pericolo per la democrazia</a><div
class=box-excerpt>Quanto sta accadendo in questi giorni negli Stati Uniti, deve essere un monito per le democrazie dell’intero Pianeta.<a
class=read-more href=https://www.sulpanaro.net/2021/01/trump-un-pericolo-per-la-democrazia/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x45848.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/12/lincompetenza-del-manager/ >L'incompetenza del manager</a><div
class=box-excerpt>L’Italia, tra i tanti primati che detiene nel campo dell’inefficienza e dell’inadeguatezza, si trova purtroppo anche ai primi posti, tra i Paesi a capitalismo avanzato, per l’incompetenza dei propri manager.<a
class=read-more href=https://www.sulpanaro.net/2020/12/lincompetenza-del-manager/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x45848.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/12/le-organizzazioni-aziendali-al-tempo-del-covid-19/ >Le organizzazioni aziendali al tempo del Covid-19</a><div
class=box-excerpt>Occorre riprogrammare la nostra quotidianità, lasciando da parte gli interessi personali concentrandosi su altre forme di benessere, che tengano conto della salute e degli interessi dell’intera comunità.<a
class=read-more href=https://www.sulpanaro.net/2020/12/le-organizzazioni-aziendali-al-tempo-del-covid-19/ >leggi tutto</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-2box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-2 id=sulpa-1942027726><div
id=sulpa-slider-2731 class="custom-slider sulpa-slider-916181915 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59468 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/SF1893_Superbonus110_Banner_SULPANARONET_20210408_250x250px.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505939 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-1-1.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/62900 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/WhatsApp-Image-2021-05-09-at-19.31.46-2.jpeg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider916181915=jQuery(".sulpa-slider-916181915");$sulpaslider916181915.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider916181915.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider916181915.on("mouseover",function(){$sulpaslider916181915.unslider("stop");}).on("mouseout",function(){$sulpaslider916181915.unslider("start");});});</script></div></div><div
class=ads><div
class=sulpa-taglio-medio-lungo-3 id=sulpa-461167820><div
id=sulpa-slider-2732 class="custom-slider sulpa-slider-949326848 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314963 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/370253 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/489995 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/marazzi.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider949326848=jQuery(".sulpa-slider-949326848");$sulpaslider949326848.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider949326848.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider949326848.on("mouseover",function(){$sulpaslider949326848.unslider("stop");}).on("mouseout",function(){$sulpaslider949326848.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block block-videogallery"><h3 class="block-title"><a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg target=_blank>Sul Panaro on air</a></h3><div
class=block-content>
<li
id=wordpressyoutubeplaylistwidget-2 class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><p
style=color:red;font-weight:bold;>An error occurred:</p><p
style="color:red; font-size:12px;">The request cannot be completed because you have exceeded your <a
href=/youtube/v3/getting-started#quota>quota</a>.</p></div></div><div
class="block ads-tagliobasso"><div
class=ads><div
class=sulpa-taglio-basso id=sulpa-29045086><div
id=sulpa-slider-2724 class="custom-slider sulpa-slider-912157279 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59894 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bagni.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58919 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499254 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bocchi-250x250-2.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider912157279=jQuery(".sulpa-slider-912157279");$sulpaslider912157279.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider912157279.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider912157279.on("mouseover",function(){$sulpaslider912157279.unslider("stop");}).on("mouseout",function(){$sulpaslider912157279.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-homemiddle-sinistro"><div
class=ads><div
class=sulpa-home-middle-sinistro id=sulpa-815253259><div
id=sulpa-slider-3490 class="custom-slider sulpa-slider-1489554527 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/81760 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58806 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/sos-multi.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/91722 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/SGL-2.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1489554527=jQuery(".sulpa-slider-1489554527");$sulpaslider1489554527.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1489554527.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1489554527.on("mouseover",function(){$sulpaslider1489554527.unslider("stop");}).on("mouseout",function(){$sulpaslider1489554527.unslider("start");});});</script></div></div></div><div
class="block block-mostread"><h3 class="block-title"><a
href=https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/ >I più letti</a></h3><div
class=block-content>
<li
id=st4_mr_widget-2 class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2><ul><li><a
title='Ciclovia del Sole, il sindaco di Crevalcore si sfoga su Facebook (9366)' href=https://www.sulpanaro.net/2021/05/ciclovia-del-sole-il-sindaco-di-crevalcore-si-sfoga-su-facebook/ >Ciclovia del Sole, il sindaco di Crevalcore si sfoga su Facebook</a> </li><li><a
title='San Felice, incidente stradale: due auto coinvolte (4346)' href=https://www.sulpanaro.net/2021/05/san-felice-incidente-stradale-due-auto-coinvolte/ >San Felice, incidente stradale: due auto coinvolte</a> </li><li><a
title='Cadono con l&#039;auto nel canale a Limidi di Soliera (4140)' href=https://www.sulpanaro.net/2021/05/cadono-con-lauto-nel-canale-a-limidi-di-soliera/ >Cadono con l'auto nel canale a Limidi di Soliera</a> </li><li><a
title='Da dipendente a libero professionista. La sfida di Greta Marchi che, durante la pandemia, ha lasciato il lavoro fisso per mettersi in proprio (3179)' href=https://www.sulpanaro.net/2021/05/da-dipendente-a-libero-professionista-la-sfida-di-greta-marchi-che-durante-la-pandemia-ha-lasciato-il-lavoro-fisso-per-mettersi-in-proprio/ >Da dipendente a libero professionista. La sfida di Greta Marchi che, durante la pandemia, ha lasciato il lavoro fisso per mettersi in proprio</a> </li></ul></li></div></div><div
class="block block-rubrica-ddl"><h3 class="block-title">La buona notizia</h3><div
class=block-content><div
class="news-box ddl-"><div
class=swiper-container data-swiper-id=newsbox-ddl- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/ospedale-di-carpi-la-medicina-interna-e-covid-free-e-a-mirandola-ridotti-i-posti-letto-dedicati-al-coronavirus/ >Ospedale di Carpi, la Medicina Interna è Covid free. E a Mirandola ridotti i posti letto dedicati al Coronavirus</a><div
class=box-excerpt>Venerdì scorso l’ultima paziente positiva al virus è stata trasferita in Medicina d’urgenza - che attualmente è l’unica area dedicata ai Covid positivi al Ramazzini<a
class=read-more href=https://www.sulpanaro.net/2021/05/ospedale-di-carpi-la-medicina-interna-e-covid-free-e-a-mirandola-ridotti-i-posti-letto-dedicati-al-coronavirus/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/finale-emilia-gina-pancaldi-compie-100-anni/ >Finale Emilia, la signora Gina Pancaldi compie 100 anni</a><div
class=box-excerpt>Nel giorno di festa sono arrivati anche gli auguri del Comune<a
class=read-more href=https://www.sulpanaro.net/2021/05/finale-emilia-gina-pancaldi-compie-100-anni/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/carabiniere-di-san-felice-fuori-servizio-arresta-ladro/ >Carabiniere di San Felice fuori servizio arresta ladro</a><div
class=box-excerpt>L'uomo dovrà rispondere di furto aggravato e resistenza a pubblico ufficiale<a
class=read-more href=https://www.sulpanaro.net/2021/05/carabiniere-di-san-felice-fuori-servizio-arresta-ladro/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-homemiddle-destro"><div
class=ads><div
class=sulpa-home-middle-destro id=sulpa-498583152><div
id=sulpa-slider-3491 class="custom-slider sulpa-slider-1189267626 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59449 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Andrea-ragazzi.jpeg alt  width=200 height=261></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314966 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed-1.jpg alt  width=250 height=250></a></li><li><a
href=https://netset.it/#offerte rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/netset-bozza-banner250-adv2-min.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1189267626=jQuery(".sulpa-slider-1189267626");$sulpaslider1189267626.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1189267626.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1189267626.on("mouseover",function(){$sulpaslider1189267626.unslider("stop");}).on("mouseout",function(){$sulpaslider1189267626.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-topfooter-sinistro"><div
class=ads><div
class=sulpa-top-footer-sinistro id=sulpa-822735585><div
id=sulpa-slider-2856 class="custom-slider sulpa-slider-905779244 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/502145 rel=nofollow><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider905779244=jQuery(".sulpa-slider-905779244");$sulpaslider905779244.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider905779244.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider905779244.on("mouseover",function(){$sulpaslider905779244.unslider("stop");}).on("mouseout",function(){$sulpaslider905779244.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href=https://www.sulpanaro.net/category/curiosita/ >Curiosità</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=2><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/05/musei-lemilia-romagna-sperimenta-unapp-per-prenotare-la-visita/ title="Musei, l&#039;Emilia-Romagna sperimenta un&#039;App per prenotare la visita"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.x45848.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/museo-modena-220x120.jpg title="Musei, l&#039;Emilia-Romagna sperimenta un&#039;App per prenotare la visita" alt="Musei, l&#039;Emilia-Romagna sperimenta un&#039;App per prenotare la visita"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/musei-lemilia-romagna-sperimenta-unapp-per-prenotare-la-visita/ >Musei, l'Emilia-Romagna sperimenta un'App per prenotare la visita</a><div
class=box-excerpt>Numerosi gli spazi museali che hanno aderito all'utilizzo della piattaforma. L'elenco completo<a
class=read-more href=https://www.sulpanaro.net/2021/05/musei-lemilia-romagna-sperimenta-unapp-per-prenotare-la-visita/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/05/al-museo-con-il-cane-ora-si-puo-affidandolo-a-un-dog-sitter/ title="Al museo con il cane? Ora si può, affidandolo a un dog sitter"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.x45848.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/11/Outlook-mgaaqrpe-220x120.png title="Al museo con il cane? Ora si può, affidandolo a un dog sitter" alt="Al museo con il cane? Ora si può, affidandolo a un dog sitter"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/al-museo-con-il-cane-ora-si-puo-affidandolo-a-un-dog-sitter/ >Al museo con il cane? Ora si può, affidandolo a un dog sitter</a><div
class=box-excerpt>I musei civici di Bologna, grazie all'accordo tra Istituzione Bologna Musei e Bauadvisor, diventano 'pet-friendly'<a
class=read-more href=https://www.sulpanaro.net/2021/05/al-museo-con-il-cane-ora-si-puo-affidandolo-a-un-dog-sitter/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/05/unimore-ha-85-anni-il-primo-laureato-in-presenza-dopo-il-lockdown/ title="Unimore, ha 85 anni il primo laureato in presenza dopo il lockdown"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.x45848.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unimore.jpg title="Unimore, ha 85 anni il primo laureato in presenza dopo il lockdown" alt="Unimore, ha 85 anni il primo laureato in presenza dopo il lockdown"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/unimore-ha-85-anni-il-primo-laureato-in-presenza-dopo-il-lockdown/ >Unimore, ha 85 anni il primo laureato in presenza dopo il lockdown</a><div
class=box-excerpt>Nel corso della Seduta di Laurea straordinaria del 21 maggio sarà proclamato Dottore in Giurisprudenza il Sig. Francesco Pitocco<a
class=read-more href=https://www.sulpanaro.net/2021/05/unimore-ha-85-anni-il-primo-laureato-in-presenza-dopo-il-lockdown/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/05/ciclismo-il-finalese-giovanni-aleotti-si-mette-in-mostra-al-giro-ditalia/ title="Ciclismo, il finalese Giovanni Aleotti si mette in mostra al Giro d&#039;Italia"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.x45848.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/Aleotti-220x120.png title="Ciclismo, il finalese Giovanni Aleotti si mette in mostra al Giro d&#039;Italia" alt="Ciclismo, il finalese Giovanni Aleotti si mette in mostra al Giro d&#039;Italia"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/ciclismo-il-finalese-giovanni-aleotti-si-mette-in-mostra-al-giro-ditalia/ >Ciclismo, il finalese Giovanni Aleotti si mette in mostra al Giro d'Italia</a><div
class=box-excerpt>Il giovane corridore finalese è stato decisivo per la vittoria del suo capitano Peter Sagan nella tappa di Foligno<a
class=read-more href=https://www.sulpanaro.net/2021/05/ciclismo-il-finalese-giovanni-aleotti-si-mette-in-mostra-al-giro-ditalia/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/05/arriva-il-banchetto-di-frutta-fresca-a-km-0-sulla-ciclovia-del-sole/ title="Arriva il banchetto di frutta fresca a km 0 sulla Ciclovia del Sole"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.x45848.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/IMG-20210513-WA0004-220x120.jpg title="Arriva il banchetto di frutta fresca a km 0 sulla Ciclovia del Sole" alt="Arriva il banchetto di frutta fresca a km 0 sulla Ciclovia del Sole"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/arriva-il-banchetto-di-frutta-fresca-a-km-0-sulla-ciclovia-del-sole/ >Arriva il banchetto di frutta fresca a km 0 sulla Ciclovia del Sole</a><div
class=box-excerpt>Lo organizzano ogni domenica i contadini dell'azienda Eredi Martini Quinto di San Felice sul Panaro<a
class=read-more href=https://www.sulpanaro.net/2021/05/arriva-il-banchetto-di-frutta-fresca-a-km-0-sulla-ciclovia-del-sole/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/05/attivo-il-sito-web-della-parrocchia-di-gavello/ title="Attivo il sito web della parrocchia di Gavello"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.x45848.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/Screenshot-311-1-220x120.png title="Attivo il sito web della parrocchia di Gavello" alt="Attivo il sito web della parrocchia di Gavello"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/attivo-il-sito-web-della-parrocchia-di-gavello/ >Attivo il sito web della parrocchia di Gavello</a><div
class=box-excerpt>Per restare aggiornati sulle notizie, le celebrazioni e le attività della comunità parrocchiale<a
class=read-more href=https://www.sulpanaro.net/2021/05/attivo-il-sito-web-della-parrocchia-di-gavello/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/05/tornano-le-zanzare-dieci-piccole-regole-per-difendersi/ title="Tornano le zanzare. Ecco cosa fare per difendersi"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.x45848.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/lotta-zanzare-220x120.jpg title="Tornano le zanzare. Ecco cosa fare per difendersi" alt="Tornano le zanzare. Ecco cosa fare per difendersi"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/tornano-le-zanzare-dieci-piccole-regole-per-difendersi/ >Tornano le zanzare. Ecco cosa fare per difendersi</a><div
class=box-excerpt>È consigliabile ridurre al minimo la presenza delle zanzare all’interno degli ambienti utilizzando zanzariere e condizionatori. Si possono usare anche apparecchi elettroemanatori di insetticidi liquidi o a piastrine e zampironi, ma sempre con le finestre aperte.<a
class=read-more href=https://www.sulpanaro.net/2021/05/tornano-le-zanzare-dieci-piccole-regole-per-difendersi/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/05/tra-architettura-e-storia-il-palazzo-abbaziale-di-nonantola-in-un-volume/ title="Tra architettura e storia, il Palazzo Abbaziale di Nonantola in un volume"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.x45848.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/archivio-nonatola-220x120.png title="Tra architettura e storia, il Palazzo Abbaziale di Nonantola in un volume" alt="Tra architettura e storia, il Palazzo Abbaziale di Nonantola in un volume"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/tra-architettura-e-storia-il-palazzo-abbaziale-di-nonantola-in-un-volume/ >Tra architettura e storia, il Palazzo Abbaziale di Nonantola in un volume</a><div
class=box-excerpt>Presentazione del volume "Il Palazzo Abbaziale di Nonantola. Documenti sulle trasformazioni dell'edificio 1227-1965" pubblicato dall'Archivio Abbaziale e dal Centro Studi Storici Nonantolani<a
class=read-more href=https://www.sulpanaro.net/2021/05/tra-architettura-e-storia-il-palazzo-abbaziale-di-nonantola-in-un-volume/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/05/il-patrimonio-genetico-europeo-deriverebbe-da-migrazioni-di-17mila-anni-fa/ title="Il patrimonio genetico europeo deriverebbe da migrazioni di 17mila anni fa"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.x45848.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/Mandibola-220x120.png title="Il patrimonio genetico europeo deriverebbe da migrazioni di 17mila anni fa" alt="Il patrimonio genetico europeo deriverebbe da migrazioni di 17mila anni fa"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/il-patrimonio-genetico-europeo-deriverebbe-da-migrazioni-di-17mila-anni-fa/ >Il patrimonio genetico europeo deriverebbe da migrazioni di 17mila anni fa</a><div
class=box-excerpt>Lo mostra uno studio guidato da ricercatori dell'Università di Bologna, pubblicato sulla rivista Current BiologyCurrent Biology<a
class=read-more href=https://www.sulpanaro.net/2021/05/il-patrimonio-genetico-europeo-deriverebbe-da-migrazioni-di-17mila-anni-fa/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/05/finale-emilia-la-calciatrice-eleonora-goldoni-nel-nuovo-video-di-ermal-meta/ title="Finale Emilia, la calciatrice Eleonora Goldoni nel nuovo video di Ermal Meta"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.x45848.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/Eleonora-Goldoni-1-220x120.png title="Finale Emilia, la calciatrice Eleonora Goldoni nel nuovo video di Ermal Meta" alt="Finale Emilia, la calciatrice Eleonora Goldoni nel nuovo video di Ermal Meta"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/05/finale-emilia-la-calciatrice-eleonora-goldoni-nel-nuovo-video-di-ermal-meta/ >Finale Emilia, la calciatrice Eleonora Goldoni nel nuovo video di Ermal Meta</a><div
class=box-excerpt>Il cantante di origini albanesi ha pubblicato venerdì 7 maggio il video del singolo "Uno"<a
class=read-more href=https://www.sulpanaro.net/2021/05/finale-emilia-la-calciatrice-eleonora-goldoni-nel-nuovo-video-di-ermal-meta/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-topfooter-destro"><div
class=ads><div
class=sulpa-top-footer-destro id=sulpa-1141345866><div
id=sulpa-slider-2857 class="custom-slider sulpa-slider-1209734660 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435451 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Lube-cucine.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/483814 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1209734660=jQuery(".sulpa-slider-1209734660");$sulpaslider1209734660.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1209734660.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1209734660.on("mouseover",function(){$sulpaslider1209734660.unslider("stop");}).on("mouseout",function(){$sulpaslider1209734660.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-home-bottom"><div
class=ads><div
class=sulpa-home-bottom id=sulpa-473069411><div
id=sulpa-slider-3493 class="custom-slider sulpa-slider-1600789707 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/414253 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/01/sulpanaro_expo_largo_new-min.gif alt  width=1100 height=100></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435866 rel=nofollow><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.jpg alt  width=1100 height=100></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418347 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.gif alt  width=1100 height=100></a></li></ul></div><script>jQuery(function(){var $sulpaslider1600789707=jQuery(".sulpa-slider-1600789707");$sulpaslider1600789707.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1600789707.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1600789707.on("mouseover",function(){$sulpaslider1600789707.unslider("stop");}).on("mouseout",function(){$sulpaslider1600789707.unslider("start");});});</script></div></div></div><div
class="block ads-home-bottom-mobile"><div
class=ads><div
class=sulpa-home-bottom-mobile id=sulpa-980879699><div
id=sulpa-slider-3723 class="custom-slider sulpa-slider-699403128 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418349 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif alt  width=250 height=250></a></li><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435527 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider699403128=jQuery(".sulpa-slider-699403128");$sulpaslider699403128.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider699403128.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider699403128.on("mouseover",function(){$sulpaslider699403128.unslider("stop");}).on("mouseout",function(){$sulpaslider699403128.unslider("start");});});</script></div></div></div></div></div><div
class=et_post_meta_wrapper></div></article></div></div></div></div>
 <script async defer crossorigin=anonymous src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script> <footer
id=main-footer><div
id=et-footer-nav><div
class=container><ul
id=menu-menu-footer class=bottom-nav><li
id=menu-item-58733 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li>
<li
id=menu-item-58734 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li>
<li
id=menu-item-58735 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href=https://www.sulpanaro.net/pubblicita/ >Pubblicità</a></li>
<li
id=menu-item-205643 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a
href=https://www.sulpanaro.net/privacy/ >Privacy</a></li>
<li
id=menu-item-205642 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a
href=https://www.sulpanaro.net/cookie-policy/ >Cookie Policy</a></li>
<li
id=menu-item-205650 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a
href=https://www.sulpanaro.net/credits/ >Credits</a></li></ul></div></div><div
id=footer-bottom><div
class="container clearfix"><div
id=footer-info>sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM).</div></div></div></footer></div></div>  <script>var advanced_ads_ga_UID='UA-16787828-27';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2021\/05\/novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni\/":549217};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/c99e7.x45848.js></script> <script>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"17102daaee"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/1945e.x45848.js></script> <script>var DIVI={"item_count":"%d Item","items_count":"%d Items"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/107c3.x45848.js></script> <script>var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c6f3fdf3d4","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"c4d5fc96b2","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"549217","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};var et_pb_box_shadow_elements=[];var et_pb_motion_elements={"desktop":[],"tablet":[],"phone":[]};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/defed.x45848.js></script> <script>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/991e9.x45848.js></script> <script>var a3_lazyload_extend_params={"edgeY":"0","horizontal_container_classnames":""};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/ed081.x45848.js></script> <script>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/de634.x45848.js></script> <script>var advadsGALocale={"Impressions":"Impressioni","Clicks":"Clic"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/69bb3.x45848.js></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/d6089.x45848.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202121.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.5',blog:'67149550',post:'549217',tz:'2',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','549217']);</script> <div
id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div
class=cookie-notice-container style="color: #fff;"><span
id=cn-notice-text class=cn-text-container>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span
id=cn-notice-buttons class=cn-buttons-container><a
href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button" aria-label=Ok>Ok</a><a
href target=_blank id=cn-more-info class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a
href=javascript:void(0); id=cn-close-notice data-cookie-set=accept class=cn-close-icon aria-label=Ok></a></div></div>
<script>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</script><script>if('undefined'==typeof window.advadsGATracking)window.advadsGATracking={};advadsGATracking.postContext={"postID":549217,"postSlug":"novi-soliera-e-carpi-on-line-il-secondo-incontro-sulle-sfide-educative-rispetto-ai-bambini-e-0-6-anni","cats":"taglio-medio,novi,appuntamenti-novi,soliera,focus-soliera"};</script></body></html>