
<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sulpanaro.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-16787828-27');
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Emilia-Romagna, la Regione consegna 34 nuovi autoveicoli alla Protezione civile - SulPanaro | News</title>
	<meta name="description" content="Un investimento da 1,2 milioni di euro per intervenire con efficacia e rapidità, soprattutto nelle situazioni di emergenza" />
	<link rel="canonical" href="https://www.sulpanaro.net/2021/09/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Emilia-Romagna, la Regione consegna 34 nuovi autoveicoli alla Protezione civile - SulPanaro | News" />
	<meta property="og:description" content="Un investimento da 1,2 milioni di euro per intervenire con efficacia e rapidità, soprattutto nelle situazioni di emergenza" />
	<meta property="og:url" content="https://www.sulpanaro.net/2021/09/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile/" />
	<meta property="og:site_name" content="SulPanaro | News" />
	<meta property="article:published_time" content="2021-09-20T09:07:14+00:00" />
	<meta property="article:modified_time" content="2021-09-19T17:04:36+00:00" />
	<meta property="og:image" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/I-mezzi-schierati-sul-piazzale.jpeg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1151" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sulpanaro.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2021/09/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile/#primaryimage","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/I-mezzi-schierati-sul-piazzale.jpeg","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/I-mezzi-schierati-sul-piazzale.jpeg","width":2048,"height":1151},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2021/09/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile/#webpage","url":"https://www.sulpanaro.net/2021/09/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile/","name":"Emilia-Romagna, la Regione consegna 34 nuovi autoveicoli alla Protezione civile - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2021/09/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile/#primaryimage"},"datePublished":"2021-09-20T09:07:14+00:00","dateModified":"2021-09-19T17:04:36+00:00","author":{"@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d"},"description":"Un investimento da 1,2 milioni di euro per intervenire con efficacia e rapidit\u00e0, soprattutto nelle situazioni di emergenza","breadcrumb":{"@id":"https://www.sulpanaro.net/2021/09/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2021/09/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2021/09/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sulpanaro.net/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.sulpanaro.net/ultime-notizie/"},{"@type":"ListItem","position":3,"name":"Finale Emilia","item":"https://www.sulpanaro.net/category/finale-emilia-2/"},{"@type":"ListItem","position":4,"name":"Taglio basso","item":"https://www.sulpanaro.net/category/finale-emilia-2/taglio-basso-finale-emilia-2/"},{"@type":"ListItem","position":5,"name":"Emilia-Romagna, la Regione consegna 34 nuovi autoveicoli alla Protezione civile"}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d","name":"Simone Guandalini","url":"https://www.sulpanaro.net/author/simone-guandalini/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed" href="https://www.sulpanaro.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Feed dei commenti" href="https://www.sulpanaro.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SulPanaro | News &raquo; Emilia-Romagna, la Regione consegna 34 nuovi autoveicoli alla Protezione civile Feed dei commenti" href="https://www.sulpanaro.net/2021/09/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- sulpanaro.net is managing ads with Advanced Ads --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<meta content="SulPanaro v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//css/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://sulpanaro-itc.b-cdn.net/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/894.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/css/682.css' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/wp-youtube-playlist-widget//js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/134.js' id='unslider-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/527.js' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/44/public/assets/js/374.js' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/808/public/assets/js/272.js' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"emilia_romagna_la_regione_consegna_34_nuovi_autoveicoli_alla_protezione_civile"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.sulpanaro.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sulpanaro.net/wp-json/wp/v2/posts/559563" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sulpanaro.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sulpanaro-itc.b-cdn.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.sulpanaro.net/?p=559563' />
<link rel="alternate" type="application/json+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F09%2Femilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F09%2Femilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile%2F&#038;format=xml" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
		<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png" />
<link media="all" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/custom.css?v=1" id="customizations-css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/css/swiper.min.css" /><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/swiper/js/swiper.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/webticker/jquery.webticker.min.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/jQuery.loadScroll.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/main.js"></script><script type="text/javascript" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/js/sticky-kit/jquery.sticky-kit.min.js"></script><style id="et-divi-customizer-global-cached-inline-styles">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</style>	
	<style>.box-content a { color: ; }</style><style>
.data {
    margin: 20px 0 0 0;
    width: 330px;
    text-align: center;
    font-size: 13px;
    font-weight: 700;
}
@media (max-width: 980px){
   .data {
       text-align:center;
       width:100%;
       margin:15px 0 ;
   }

}
</style>
</head>
<body class="post-template-default single single-post postid-559563 single-format-standard et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		<div class="testata-home-desk">Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
	<div id="social-header">
		<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/sulpanaro.net" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/SulPanaro" class="icon" target="_blank">
			<span>Twitter</span>
		</a>
	</li>

<li class="et-social-icon et-social-instagram">
	<a href="http://instagram.com/sul_panaro" class="icon" target="_blank">
		<span>Instagram</span>
	</a>
</li>

<li class="et-social-icon et-social-youtube">
	<a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" class="icon" target="_blank">
		<span>YouTube</span>
	</a>
</li>

	<li class="et-social-icon et-social-rss">
		<a href="https://www.sulpanaro.net/feed/" class="icon" target="_blank">
			<span>RSS</span>
		</a>
	</li>

</ul>	</div>

	
		<header id="main-header" data-height-onload="30">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<div class="testata-home-mobile">Testata Giornalistica reg Trib. MO aut. 20/2017</div>
					<span class="logo_helper"></span>
					<a href="https://www.sulpanaro.net/">
						<img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png" alt="SulPanaro | News" id="logo" data-height-percentage="100" />
					</a>
<div class="data">
20 Settembre 2021</div>
				</div>
				<div class="ads-header-container">
					<div class="ads-header">
						<div class="sulpa-header" id="sulpa-1020658678"><div id="sulpa-slider-2721" class="custom-slider sulpa-slider-1296870034 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63066" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/KangooPC-2.gif" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/71159" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/07/mirauto-pc-1.gif" alt=""  width="728" height="90"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/61036" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/Gualdi-pc-base-720x90-marzo-2021.gif" alt=""  width="720" height="89"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1296870034 = jQuery( ".sulpa-slider-1296870034" );$sulpaslider1296870034.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1296870034.unslider({ delay:8000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1296870034.on("mouseover", function(){$sulpaslider1296870034.unslider("stop");}).on("mouseout", function() {$sulpaslider1296870034.unslider("start");});});</script></div>					</div>
					<div class="ads-header-mobile">
						<div class="sulpa-header-mobile" id="sulpa-81155738"><div id="sulpa-slider-2858" class="custom-slider sulpa-slider-127158730 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/71157" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/07/mirauto.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63058" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/KangooMobile-2.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/60758" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/Gualdi-opel-base-250x250-marzo-2021.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider127158730 = jQuery( ".sulpa-slider-127158730" );$sulpaslider127158730.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider127158730.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider127158730.on("mouseover", function(){$sulpaslider127158730.unslider("stop");}).on("mouseout", function() {$sulpaslider127158730.unslider("start");});});</script></div>					</div>
				</div>
				<div id="et-top-navigation" data-height="30" data-fixed-height="40">
				
					<form id="top-search-form" action="https://www.sulpanaro.net/" method="get">
						<input type="text" name="s" value="" title="Ricerca sul sito" placeholder="ricerca sul sito" />
						<input type="submit" value="Ricerca" />
					</form>
				
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-76731" class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a href="https://www.sulpanaro.net/">Home</a></li>
<li id="menu-item-10171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a href="https://www.sulpanaro.net/mio-comune/">Il mio Comune</a>
<ul class="sub-menu">
	<li id="menu-item-10180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a href="https://www.sulpanaro.net/category/mirandola/">Mirandola</a></li>
	<li id="menu-item-10178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10178"><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a></li>
	<li id="menu-item-10182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a href="https://www.sulpanaro.net/category/san-felice-sul-panaro-2/">San Felice sul Panaro</a></li>
	<li id="menu-item-10177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a href="https://www.sulpanaro.net/category/concordia-2/">Concordia</a></li>
	<li id="menu-item-10179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a href="https://www.sulpanaro.net/category/medolla-2/">Medolla</a></li>
	<li id="menu-item-10176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a href="https://www.sulpanaro.net/category/cavezzo-2/">Cavezzo</a></li>
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a href="https://www.sulpanaro.net/category/camposanto-2/">Camposanto</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a href="https://www.sulpanaro.net/category/bomporto-2/">Bomporto</a></li>
	<li id="menu-item-10173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a href="https://www.sulpanaro.net/category/bastiglia/">Bastiglia</a></li>
	<li id="menu-item-10183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a href="https://www.sulpanaro.net/category/san-possidonio-2/">San Possidonio</a></li>
	<li id="menu-item-10184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a href="https://www.sulpanaro.net/category/san-prospero-2/">San Prospero</a></li>
	<li id="menu-item-10181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a href="https://www.sulpanaro.net/category/novi/">Novi</a></li>
	<li id="menu-item-65824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a href="https://www.sulpanaro.net/category/soliera/">Soliera</a></li>
	<li id="menu-item-34038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a href="https://www.sulpanaro.net/category/ravarino/">Ravarino</a></li>
	<li id="menu-item-34490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a href="https://www.sulpanaro.net/category/nonantola/">Nonantola</a></li>
</ul>
</li>
<li id="menu-item-559331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-559331"><a href="https://www.sulpanaro.net/category/calcio-e-sport/">Calcio e Sport</a></li>
<li id="menu-item-549199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549199"><a href="https://www.sulpanaro.net/category/ciclovia-del-sole/">Ciclovia del Sole</a></li>
<li id="menu-item-59382" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a></li>
<li id="menu-item-547276" class="custom-color menu-item menu-item-type-custom menu-item-object-custom menu-item-547276"><a target="_blank" rel="noopener" href="https://www.sulpanaro-archivio.net/">Archivio notizie</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">

				<div class="mobile_nav closed">

					<span class="select_page">Seleziona una pagina</span>

					<span class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span>

				</div>

			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.sulpanaro.net/">
					<input type="search" class="et-search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
		
		<div class="ads-headerbottom">
			<div class="ads">
				<div class="sulpa-header-bottom" id="sulpa-18366890"><div id="sulpa-slider-4024" class="custom-slider sulpa-slider-983268936 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505768" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Banner-Farmacia.gif" alt=""  width="728" height="90"   /></a></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-1445711923"><a data-bid="1" href="https://www.sulpanaro.net/linkout/486373" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/09/FUORI_Festival_BANNER-GENERICI_728x90-1.jpg" alt=""  width="1517" height="187"  style="display: inline-block;" /></a></div></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/550085" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Sinergas-Conad_SulPanaroNet_728x90.gif" alt=""  width="728" height="90"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider983268936 = jQuery( ".sulpa-slider-983268936" );$sulpaslider983268936.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider983268936.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider983268936.on("mouseover", function(){$sulpaslider983268936.unslider("stop");}).on("mouseout", function() {$sulpaslider983268936.unslider("start");});});</script></div>			</div>
			<div class="ads-mobile">
				<div class="sulpa-header-bottom-mobile" id="sulpa-360711848"><div id="sulpa-slider-4872" class="custom-slider sulpa-slider-1838777939 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/546238" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/09/FUORI_Festival_BANNER-GENERICI_250x100-1.jpg" alt=""  width="521" height="208"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/547080" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Sinergas-Conad_SulPanaroNet_250x125.gif" alt=""  width="250" height="125"   /></a></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="sulpa-1377853697"><a data-bid="1" href="https://www.sulpanaro.net/linkout/505998" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Banner-farmacia-mobile.gif" alt=""  width="250" height="125"  style="display: inline-block;" /></a></div></li></ul></div><script>jQuery(function() {var $sulpaslider1838777939 = jQuery( ".sulpa-slider-1838777939" );$sulpaslider1838777939.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1838777939.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1838777939.on("mouseover", function(){$sulpaslider1838777939.unslider("stop");}).on("mouseout", function() {$sulpaslider1838777939.unslider("start");});});</script></div>			</div>
		</div>
		
		<div id="et-main-area">

<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
								
								
				<div class="breadcrumbs"><span><span><a href="https://www.sulpanaro.net/">Home</a> &gt; <span><a href="https://www.sulpanaro.net/ultime-notizie/">Ultime notizie</a> &gt; <span><a href="https://www.sulpanaro.net/category/finale-emilia-2/">Finale Emilia</a> &gt; <span><a href="https://www.sulpanaro.net/category/finale-emilia-2/taglio-basso-finale-emilia-2/">Taglio basso</a> &gt; <span class="breadcrumb_last" aria-current="page">Emilia-Romagna, la Regione consegna 34 nuovi autoveicoli alla Protezione civile</span></span></span></span></span></span></div>
				<article id="post-559563" class="et_pb_post post-559563 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-basso category-finale-emilia-2 category-taglio-basso-finale-emilia-2 tag-emilia-romagna tag-protezione-civile">
					
					<div class="entry-content">
						
												<div class="box-parent">
							<div class="box-content">
							
																<h1 class="entry-title">Emilia-Romagna, la Regione consegna 34 nuovi autoveicoli alla Protezione civile</h1>
															
								<p>Nuovi mezzi a disposizione della <strong>Protezione civile</strong> dell’Emilia-Romagna per intervenire con efficacia e rapidità, in particolare nelle situazioni di emergenza.</p>
<p>Sono <strong>34</strong> i <strong>veicoli</strong> acquistati dalla Regione con un investimento di <strong>1,2 milioni di euro </strong>e consegnati questa mattina ai <strong>9 Coordinamenti provinciali</strong> della Protezione civile, da Piacenza a Rimini, oltre ad alcune associazioni regionali di volontari, tra cui Anpas, Associazione nazionale alpini Emilia-Romagna, Croce Rossa, Guardie ecologiche volontarie (Federgev), Soccorso Alpino (Saer) e Associazione nazionale Carabinieri. Due mezzi saranno inoltre assegnati ai Vigili del fuoco di Forlì-Cesena e Rimini.</p>
<p>La cerimonia ufficiale di consegna, si legge nel comunicato stampa diffuso dalla Regione Emilia-Romagna, si è svolta a Bologna sul piazzale “Renzo Imbeni”, al centro del quartiere dove sorgono le torri di Kenzo Tange, in zona fiera, alla presenza dei responsabili dei Coordinamenti provinciali e delle associazioni di volontariato.</p>
<p>Gli<strong> autoveicoli </strong>acquistati dalla Regione, che andranno in particolare a rinnovare e ampliare la dotazione della <strong>Colonna mobile regionale </strong>della Protezione civile, sono 15 Fiat Fullback e 12 Fiat Ducato, oltre a 5 Jeep Renegade e 2 Fiat Panda.</p>
<p>Questa la distribuzione nei mezzi sul territorio regionale: Coordinamento di Piacenza: 1 Fiat Ducato per il trasporto di persone; Comitato di Parma: 1 Fiat Ducato per il trasporto di persone e 3 Fiat Fullback; Coordinamento di Reggio Emilia: 1 Fiat Ducato per il trasporto merci; Consulta di Modena: 1 Fiat Fullback; Consulta di Bologna: 1 Fiat Ducato per il trasporto di persone e 1 Jeep Renegade; Coordinamento provinciale di Ferrara: 1 Fiat Fullback; Coordinamento di Ravenna: 1 Jeep Renegade; Coordinamento provinciale di Forlì: 2 Fiat Fullback; Coordinamento di Rimini: 1 Fiat Ducato per il trasporto merci, 1 per il trasporto di persone e 1 Jeep Renegade; Associazione nazionale Carabinieri: 1 Fiat Ducato per il trasporto di persone e 2 Fiat Fullback; Anpas: 2 Fiat Ducato per il trasporto di persone e 1 Fiat Fullback; Soccorso alpino (Saer): 1 Fiat Fullback; Federgev: 1 Fiat Fullback e 2 Fiat Panda 4&#215;4; Associazione nazionale Alpini Emilia-Romagna: 2 Fiat Ducato per il trasporto di persone, 1 Fiat Fullback e 1 Jeep Renegade; Croce Rossa Emilia-Romagna 1 Fiat Ducato per il trasporto di persone e 1 Jeep Renegade; Comandi dei Vigili del fuoco di Forlì-Cesena e Parma: 1 Fiat Fullback ciascuno.</p>

		<style type="text/css">
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-559563 gallery-columns-3 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Jeep-Renegade.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="2016" height="980" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Jeep-Renegade.jpg" class="lazy lazy-hidden attachment-full size-full" alt="" loading="lazy" srcset="" data-srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Jeep-Renegade.jpg 2016w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Jeep-Renegade-1280x622.jpg 1280w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Jeep-Renegade-980x476.jpg 980w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Jeep-Renegade-480x233.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 2016px, 100vw" /><noscript><img width="2016" height="980" src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Jeep-Renegade.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Jeep-Renegade.jpg 2016w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Jeep-Renegade-1280x622.jpg 1280w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Jeep-Renegade-980x476.jpg 980w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Jeep-Renegade-480x233.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 2016px, 100vw" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/I-mezzi-schierati-sul-piazzale.jpeg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="2048" height="1151" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/I-mezzi-schierati-sul-piazzale.jpeg" class="lazy lazy-hidden attachment-full size-full" alt="" loading="lazy" srcset="" data-srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/I-mezzi-schierati-sul-piazzale.jpeg 2048w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/I-mezzi-schierati-sul-piazzale-1280x719.jpeg 1280w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/I-mezzi-schierati-sul-piazzale-980x551.jpeg 980w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/I-mezzi-schierati-sul-piazzale-480x270.jpeg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 2048px, 100vw" /><noscript><img width="2048" height="1151" src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/I-mezzi-schierati-sul-piazzale.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/I-mezzi-schierati-sul-piazzale.jpeg 2048w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/I-mezzi-schierati-sul-piazzale-1280x719.jpeg 1280w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/I-mezzi-schierati-sul-piazzale-980x551.jpeg 980w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/I-mezzi-schierati-sul-piazzale-480x270.jpeg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 2048px, 100vw" /></noscript></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Un-modello-FIat-Fullback.jpg' title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img width="2016" height="980" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Un-modello-FIat-Fullback.jpg" class="lazy lazy-hidden attachment-full size-full" alt="" loading="lazy" srcset="" data-srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Un-modello-FIat-Fullback.jpg 2016w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Un-modello-FIat-Fullback-1280x622.jpg 1280w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Un-modello-FIat-Fullback-980x476.jpg 980w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Un-modello-FIat-Fullback-480x233.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 2016px, 100vw" /><noscript><img width="2016" height="980" src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Un-modello-FIat-Fullback.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Un-modello-FIat-Fullback.jpg 2016w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Un-modello-FIat-Fullback-1280x622.jpg 1280w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Un-modello-FIat-Fullback-980x476.jpg 980w, https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Un-modello-FIat-Fullback-480x233.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) and (max-width: 1280px) 1280px, (min-width: 1281px) 2016px, 100vw" /></noscript></a>
			</dt></dl><br style="clear: both" />
		</div>

<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-559563" class="share-twitter sd-button share-icon" href="https://www.sulpanaro.net/2021/09/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-559563" class="share-linkedin sd-button share-icon" href="https://www.sulpanaro.net/2021/09/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.sulpanaro.net/2021/09/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-559563" class="share-pinterest sd-button share-icon" href="https://www.sulpanaro.net/2021/09/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-559563" class="share-facebook sd-button share-icon" href="https://www.sulpanaro.net/2021/09/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- FACEBOOK like button -->
<div id="fb-root"></div>
<div class="fb-follow">Seguici su Facebook:</div>
<div class="fb-page" data-href="https://www.facebook.com/sulpanaro.net/" data-tabs="" data-width="" data-height="" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote cite="https://www.facebook.com/sulpanaro.net/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sulpanaro.net/">sulPanaro.net</a></blockquote></div>
<!-- END FACEBOOK like button -->

																<div class="et_post_meta_wrapper">
								
								<p class="post-meta"> da <span class="author vcard"><a href="https://www.sulpanaro.net/author/simone-guandalini/" title="Post di Simone Guandalini" rel="author">Simone Guandalini</a></span> | <span class="published">20 Set 2021</span> | <a href="https://www.sulpanaro.net/category/finale-emilia-2/" title="Finale Emilia">Finale Emilia</a> | <span class="comments-number"><a href="https://www.sulpanaro.net/2021/09/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile/#respond">0 commenti</a></span></p>								</div> <!-- .et_post_meta_wrapper -->
																<div class="testata-articolo">sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div>
								<div class="nav-single clearfix">
									<span class="nav-previous"><a href="https://www.sulpanaro.net/2021/09/acetaie-aperte-33-produttori-tornano-a-raccontarsi-in-presenza/" rel="prev"><span class="meta-nav">&laquo; &larr;</span> Acetaie aperte: 33 produttori tornano a raccontarsi &#8220;in presenza&#8221;</a></span>
									<span class="nav-next"></span>
								</div><!-- .nav-single -->
								<div style="text-align: right;">
									<a href="https://www.facebook.com/sulPanaroEXPO/" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/expo-follow-fb-small.png"/></a>
								</div>
								 
								
							</div>
							
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/09/endocrinologia-ospedale-civile-di-baggiovara-ecco-come-si-integrano-clinica-e-ricerca/" title="Endocrinologia Ospedale Civile di Baggiovara, ecco come si integrano clinica e ricerca"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Simoni-Rochira-e-Casarini-220x120.jpg" title="Endocrinologia Ospedale Civile di Baggiovara, ecco come si integrano clinica e ricerca" alt="Endocrinologia Ospedale Civile di Baggiovara, ecco come si integrano clinica e ricerca" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/endocrinologia-ospedale-civile-di-baggiovara-ecco-come-si-integrano-clinica-e-ricerca/">Endocrinologia Ospedale Civile di Baggiovara, ecco come si integrano clinica e ricerca</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2021/09/endocrinologia-ospedale-civile-di-baggiovara-ecco-come-si-integrano-clinica-e-ricerca/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/09/cavallo-scavalca-la-recinzione-e-se-ne-va-a-spasso/" title="Cavallo scavalca la recinzione e se ne va a spasso"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/cavallo-salta-la-recinzione-220x120.jpg" title="Cavallo scavalca la recinzione e se ne va a spasso" alt="Cavallo scavalca la recinzione e se ne va a spasso" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/cavallo-scavalca-la-recinzione-e-se-ne-va-a-spasso/">Cavallo scavalca la recinzione e se ne va a spasso</a><div class="box-excerpt">La sua presenza, però, non è  passata  inosservata<a class="read-more" href="https://www.sulpanaro.net/2021/09/cavallo-scavalca-la-recinzione-e-se-ne-va-a-spasso/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/09/acetaie-aperte-33-produttori-tornano-a-raccontarsi-in-presenza/" title="Acetaie aperte: 33 produttori tornano a raccontarsi &quot;in presenza&quot;"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/acetaie-aperte-220x120.jpg" title="Acetaie aperte: 33 produttori tornano a raccontarsi &quot;in presenza&quot;" alt="Acetaie aperte: 33 produttori tornano a raccontarsi &quot;in presenza&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/acetaie-aperte-33-produttori-tornano-a-raccontarsi-in-presenza/">Acetaie aperte: 33 produttori tornano a raccontarsi "in presenza"</a><div class="box-excerpt">La manifestazione si terrà domenica 26 settembre in tutta la provincia di Modena <a class="read-more" href="https://www.sulpanaro.net/2021/09/acetaie-aperte-33-produttori-tornano-a-raccontarsi-in-presenza/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>

							<div class="box-side">
								<div class="block ads-sidenews">
									<div class="ads">
										<div class="sulpa-primo-piano" id="sulpa-128276900"><div id="sulpa-slider-2722" class="custom-slider sulpa-slider-650097024 sulpa-slider"><ul><li><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/ducale-1.jpg" alt=""  width="250" height="250"   /></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/114048" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/LIDRAULIK-PUBBLICITA-PER-WEB-1.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/502103" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Barbieri-C-250x250-1.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider650097024 = jQuery( ".sulpa-slider-650097024" );$sulpaslider650097024.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider650097024.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider650097024.on("mouseover", function(){$sulpaslider650097024.unslider("stop");}).on("mouseout", function() {$sulpaslider650097024.unslider("start");});});</script></div>									</div>
								</div>
								<div class="separator">
								</div>
																<div class="block ads-taglioalto">
									<div class="ads">
										<div class="sulpa-taglio-alto" id="sulpa-1278897070"><div id="sulpa-slider-2723" class="custom-slider sulpa-slider-395316810 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/478987" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Sinergas_Banner_Caldaia_250x250.jpg" alt=""  width="250" height="250"   /></a></li><li><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/08/amb-ufficiale.gif" alt=""  width="250" height="250"   /></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/64840" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/latorre-nuovo.jpg" alt=""  width="200" height="200"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider395316810 = jQuery( ".sulpa-slider-395316810" );$sulpaslider395316810.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider395316810.unslider({ delay:5995, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider395316810.on("mouseover", function(){$sulpaslider395316810.unslider("stop");}).on("mouseout", function() {$sulpaslider395316810.unslider("start");});});</script></div>									</div>
								</div>
							</div>
							
						</div>
						<div class="block-row">
							<div class="block block-related">
								<h3 class="block-title">Articoli Correlati</h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/09/endocrinologia-ospedale-civile-di-baggiovara-ecco-come-si-integrano-clinica-e-ricerca/" title="Endocrinologia Ospedale Civile di Baggiovara, ecco come si integrano clinica e ricerca"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Simoni-Rochira-e-Casarini-220x120.jpg" title="Endocrinologia Ospedale Civile di Baggiovara, ecco come si integrano clinica e ricerca" alt="Endocrinologia Ospedale Civile di Baggiovara, ecco come si integrano clinica e ricerca" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/endocrinologia-ospedale-civile-di-baggiovara-ecco-come-si-integrano-clinica-e-ricerca/">Endocrinologia Ospedale Civile di Baggiovara, ecco come si integrano clinica e ricerca</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2021/09/endocrinologia-ospedale-civile-di-baggiovara-ecco-come-si-integrano-clinica-e-ricerca/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/09/cavallo-scavalca-la-recinzione-e-se-ne-va-a-spasso/" title="Cavallo scavalca la recinzione e se ne va a spasso"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/cavallo-salta-la-recinzione-220x120.jpg" title="Cavallo scavalca la recinzione e se ne va a spasso" alt="Cavallo scavalca la recinzione e se ne va a spasso" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/cavallo-scavalca-la-recinzione-e-se-ne-va-a-spasso/">Cavallo scavalca la recinzione e se ne va a spasso</a><div class="box-excerpt">La sua presenza, però, non è  passata  inosservata<a class="read-more" href="https://www.sulpanaro.net/2021/09/cavallo-scavalca-la-recinzione-e-se-ne-va-a-spasso/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/09/acetaie-aperte-33-produttori-tornano-a-raccontarsi-in-presenza/" title="Acetaie aperte: 33 produttori tornano a raccontarsi &quot;in presenza&quot;"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/acetaie-aperte-220x120.jpg" title="Acetaie aperte: 33 produttori tornano a raccontarsi &quot;in presenza&quot;" alt="Acetaie aperte: 33 produttori tornano a raccontarsi &quot;in presenza&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/acetaie-aperte-33-produttori-tornano-a-raccontarsi-in-presenza/">Acetaie aperte: 33 produttori tornano a raccontarsi "in presenza"</a><div class="box-excerpt">La manifestazione si terrà domenica 26 settembre in tutta la provincia di Modena <a class="read-more" href="https://www.sulpanaro.net/2021/09/acetaie-aperte-33-produttori-tornano-a-raccontarsi-in-presenza/">&#091;...&#093;</a></div></div></div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio" id="sulpa-373364242"><div id="sulpa-slider-2725" class="custom-slider sulpa-slider-34650061 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58809" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/194093" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/po-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58922" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/fap.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider34650061 = jQuery( ".sulpa-slider-34650061" );$sulpaslider34650061.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider34650061.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider34650061.on("mouseover", function(){$sulpaslider34650061.unslider("stop");}).on("mouseout", function() {$sulpaslider34650061.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-sulpanaroexpo-feed">
							<a class="image" href="https://www.sulpanaroexpo.net" target="_blank">
								<img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo_new.png" alt="SulPanaro Expo" />
							</a>
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$("#spe-feed").addClass("loading");

				},

				complete: function(data, textStatus){

					$("#spe-feed").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						var description = $(this).find("description").text().replace(/<[^>]*>?/gm, "");

						output += "<div class=\"swiper-slide article\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "<div class=\"excerpt\">" + description + "</div>";

						output += "</div>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed").html(output);

					

					new Swiper($("#spe-feed .swiper-container"), {

						loop: true,

						autoplay: 4000,

						slidesPerView: 1,

						direction: "vertical",

						pagination: $(".swiper-pagination", "#spe-feed"),

						paginationClickable: true

					});

				}

			});

		});

		</script><div id="spe-feed" class="feed-box-container"><div class="swiper-container">

			<div class="swiper-wrapper feed-box">

			</div>

		</div>

		<div class="swiper-pagination"></div></div>						</div>
						<div class="block-sulpanaroexpo-feed-mobile">
							<script type="text/javascript">

		jQuery(function($){

			$.ajax({

				type: "POST",

				url: "https://www.sulpanaro.net/wp-admin/admin-ajax.php",

				data: {

					action: "feed_reader",

					feed: "https://www.sulpanaroexpo.net/category/expo-notizie/feed"

				},

				beforeSend: function(data, settings){

					$(".feed-box", "#spe-feed-mobile").addClass("loading");

				},

				complete: function(data, textStatus){

					$(".feed-box", "#spe-feed-mobile").removeClass("loading");

				},

				error: function(data, textStatus, errorThrown){

					console.log("Error " + textStatus + ":" + errorThrown);

				},

				success: function(xml){

					var output = "", counter = 1;

					$(xml).find("item").each(function(){					

						var link = $(this).find("link").text();

						var title = $(this).find("title").text();

						output += "<li class=\"news\">";

						output += "<a class=\"title\" href=\"" + link + "\" target=\"_blank\">" + title + "</a>";

						output += "</li>";

						if(++counter > 7) return false;

					});

					$(".feed-box", "#spe-feed-mobile").html(output);

					

					// ticker

					$(".feed-box", "#spe-feed-mobile").webTicker({

						height: "50px",

						startEmpty: false,

						hoverpause: false

					});

				}

			});

		});

		</script><div id="spe-feed-mobile" class="feed-box-container"><div class="box-title"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2_new.png"><a href="https://www.sulpanaroexpo.net" title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div class="feed-ticker"><ul class="feed-ticker-container feed-box"></ul></div></div>						</div>
						
						<div class="block-row">
							<div class="block ads-1box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-1" id="sulpa-968437889"><div id="sulpa-slider-2730" class="custom-slider sulpa-slider-233672618 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499306" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/01/unnamed-1.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/63846" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Iperdent-250X250-PIXEL.x70798.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/400531" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/12/unnamed.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider233672618 = jQuery( ".sulpa-slider-233672618" );$sulpaslider233672618.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider233672618.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider233672618.on("mouseover", function(){$sulpaslider233672618.unslider("stop");}).on("mouseout", function() {$sulpaslider233672618.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-rubriche block-rubriche-tagliomedio">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/le-rubriche-sulpanaro-net/">Rubriche</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/09/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-gelato/">Appunti di gusto: tutto quello che c'è da sapere del gelato</a><div class="box-excerpt">La rubrica "Appunti di gusto" a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2021/09/appunti-di-gusto-tutto-quello-che-ce-da-sapere-del-gelato/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/09/e-adesso-un-libro-rubrica-di-libri-una-sirena-a-settembre-di-maurizio-de-giovanni/">"E adesso un libro: rubrica di libri". Una sirena a settembre di Maurizio de Giovanni</a><div class="box-excerpt">La rubrica "E adesso un libro" a cura di Francesca Monari.<a class="read-more" href="https://www.sulpanaro.net/2021/09/e-adesso-un-libro-rubrica-di-libri-una-sirena-a-settembre-di-maurizio-de-giovanni/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/09/il-caffe-della-domenica-di-francesca-monari/">"Il caffè della domenica" di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2021/09/il-caffe-della-domenica-di-francesca-monari/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/salute.png" title="Consigli di salute" alt="Consigli di salute" /></div><a class="title" href="https://www.sulpanaro.net/2021/09/dente-del-giudizio-cose-e-cosa-fare/">Dente del giudizio: cos'è e cosa fare</a><div class="box-excerpt">Hai male al dente del giudizio e vuoi saperne di più prima di estrarlo? Questo post fa al caso tuo!<a class="read-more" href="https://www.sulpanaro.net/2021/09/dente-del-giudizio-cose-e-cosa-fare/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/09/appunti-di-gusto-tutto-quello-che-ce-da-sapere-sul-pomodoro/">Appunti di gusto: tutto quello che c'è da sapere sul pomodoro</a><div class="box-excerpt">La rubrica "Appunti di gusto" a cura di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2021/09/appunti-di-gusto-tutto-quello-che-ce-da-sapere-sul-pomodoro/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/08/il-caffe-della-domenica-con-francesca-monari-6/">Il caffè della domenica con Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2021/08/il-caffe-della-domenica-con-francesca-monari-6/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/07/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-4/">Il caffè della domenica", Un piccolo spazio trisettimanale a cura di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2021/07/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-4/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png" title="Glocal" alt="Glocal" /></div><a class="title" href="https://www.sulpanaro.net/2021/06/leconomia-italiana-e-in-fase-di-ripresa/">L'economia italiana è in fase di ripresa?</a><div class="box-excerpt">L'agenzia di rating Fitch conferma per quest’anno un rating all’Italia “BBB”, con outlook stabile.<a class="read-more" href="https://www.sulpanaro.net/2021/06/leconomia-italiana-e-in-fase-di-ripresa/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/06/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-3/">Il caffè della domenica", Un piccolo spazio trisettimanale a cura di Francesca Monari</a><div class="box-excerpt">Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a class="read-more" href="https://www.sulpanaro.net/2021/06/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-3/">leggi tutto</a></div></div></div><div class="swiper-slide news"><div class="text"><div class="taxonomies"></div><a class="title" href="https://www.sulpanaro.net/2021/05/disabilita-e-diritto-al-lavoro-la-storia-a-lieto-fine-di-federica-vandelli-di-san-felice/">Disabilità e Diritto al Lavoro. La storia a lieto fine di Federica Vandelli di San Felice</a><div class="box-excerpt">A 8 anni l'aneurisma cerebrale che le ha cambiato la vita. Oggi il lavoro e la soddisfazione di poter aiutare gli altri. Il racconto di Francesca Monari<a class="read-more" href="https://www.sulpanaro.net/2021/05/disabilita-e-diritto-al-lavoro-la-storia-a-lieto-fine-di-federica-vandelli-di-san-felice/">leggi tutto</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-2box-tagliomedio">
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-2" id="sulpa-329657894"><div id="sulpa-slider-2731" class="custom-slider sulpa-slider-932075433 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/62900" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/WhatsApp-Image-2021-07-07-at-14.26.02-1.jpeg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59468" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/SF1893_Superbonus110_Banner_SULPANARONET_20210408_250x250px.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/505939" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-1-1.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider932075433 = jQuery( ".sulpa-slider-932075433" );$sulpaslider932075433.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider932075433.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider932075433.on("mouseover", function(){$sulpaslider932075433.unslider("stop");}).on("mouseout", function() {$sulpaslider932075433.unslider("start");});});</script></div>								</div>
								<div class="ads">
									<div class="sulpa-taglio-medio-lungo-3" id="sulpa-1578324285"><div id="sulpa-slider-2732" class="custom-slider sulpa-slider-1428502400 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314963" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed-2.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/370253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/489995" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/marazzi.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1428502400 = jQuery( ".sulpa-slider-1428502400" );$sulpaslider1428502400.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1428502400.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1428502400.on("mouseover", function(){$sulpaslider1428502400.unslider("stop");}).on("mouseout", function() {$sulpaslider1428502400.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block block-videogallery">
								<h3 class="block-title"><a href="https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg" target="_blank">Sul Panaro on air</a></h3>
								<div class="block-content">
									<li id="wordpressyoutubeplaylistwidget-2" class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"> </h2>
<ul class="youtube-playlist horizontal"><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/zHKk8Ggi2Hk/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/zHKk8Ggi2Hk/mqdefault.jpg" /></noscript><a class="play" data-video_id="zHKk8Ggi2Hk" target="_blank" href="https://www.youtube.com/watch?v=zHKk8Ggi2Hk" title="Nuovo Pronto Soccorso di Mirandola, intervista al dottor Stefano Toscani">Watch</a><span>Nuovo Pronto Soccorso di Mirandola, intervista al dottor Stefano Toscani</span></li><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/HsaR-C-i1FA/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/HsaR-C-i1FA/mqdefault.jpg" /></noscript><a class="play" data-video_id="HsaR-C-i1FA" target="_blank" href="https://www.youtube.com/watch?v=HsaR-C-i1FA" title="Finale Emilia, saluto del consiglio comunale al luogotenente Cappello">Watch</a><span>Finale Emilia, saluto del consiglio comunale al luogotenente Cappello</span></li><li><img class="lazy lazy-hidden" src="https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://i.ytimg.com/vi/ZQub3juyS2I/mqdefault.jpg" /><noscript><img src="https://i.ytimg.com/vi/ZQub3juyS2I/mqdefault.jpg" /></noscript><a class="play" data-video_id="ZQub3juyS2I" target="_blank" href="https://www.youtube.com/watch?v=ZQub3juyS2I" title="La Bike Map delle Ciclovie nella Bassa Modenese">Watch</a><span>La Bike Map delle Ciclovie nella Bassa Modenese</span></li></ul>								</div>
							</div>
							<div class="block ads-tagliobasso">
								<div class="ads">
									<div class="sulpa-taglio-basso" id="sulpa-1152533597"><div id="sulpa-slider-2724" class="custom-slider sulpa-slider-1947313369 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58919" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/499254" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bocchi-250x250-2.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59894" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bagni.x70798.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1947313369 = jQuery( ".sulpa-slider-1947313369" );$sulpaslider1947313369.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1947313369.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1947313369.on("mouseover", function(){$sulpaslider1947313369.unslider("stop");}).on("mouseout", function() {$sulpaslider1947313369.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
												
						<div class="block-row">
							<div class="block ads-homemiddle-sinistro">
								<div class="ads">
									<div class="sulpa-home-middle-sinistro" id="sulpa-334752164"><div id="sulpa-slider-3490" class="custom-slider sulpa-slider-1189897542 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/58806" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/sos-multi.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/91722" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/SGL-2.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/81760" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1189897542 = jQuery( ".sulpa-slider-1189897542" );$sulpaslider1189897542.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1189897542.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1189897542.on("mouseover", function(){$sulpaslider1189897542.unslider("stop");}).on("mouseout", function() {$sulpaslider1189897542.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-mostread">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/">I più letti</a></h3>
								<div class="block-content">
									<li id="st4_mr_widget-2" class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2>
<ul><li><a title='Massa Finalese, l&#039;incredibile storia di Giulia e Leda: si sposano grazie all&#039;incontro col &quot;bambino zero&quot; di &quot;Veleno&quot; (2274)' href='https://www.sulpanaro.net/2021/09/massa-finalese-lincredibile-storia-di-giulia-e-leda-si-sposano-grazie-allincontro-col-bambino-zero-di-veleno/'>Massa Finalese, l'incredibile storia di Giulia e Leda: si sposano grazie all'incontro col "bambino zero" di "Veleno"</a> </li><li><a title='Guida il trattore senza patente, senza assicurazione e senza targa: maxi multa a San Possidonio (2238)' href='https://www.sulpanaro.net/2021/08/guida-il-trattore-senza-patente-senza-assicurazione-e-senza-targa-maxi-multa-a-san-possidonio/'>Guida il trattore senza patente, senza assicurazione e senza targa: maxi multa a San Possidonio</a> </li><li><a title='Tragedia a Bastiglia: 16enne muore in casa (2185)' href='https://www.sulpanaro.net/2021/09/tragedia-a-bastiglia-giulia-muore-a-16-anni/'>Tragedia a Bastiglia: 16enne muore in casa</a> </li><li><a title='Mirandola, alla scuola primaria grembiule corto per i maschi, lungo per le femmine (1713)' href='https://www.sulpanaro.net/2021/08/mirandola-alla-scuola-primaria-grembiule-corto-per-i-maschi-lungo-per-le-femmine/'>Mirandola, alla scuola primaria grembiule corto per i maschi, lungo per le femmine</a> </li></ul></li>
								</div>
							</div>
							<div class="block block-rubrica-ddl">
								<h3 class="block-title">La buona notizia</h3>
								<div class="block-content">
									<div class="news-box ddl-"><div class="swiper-container" data-swiper-id="newsbox-ddl-" data-swiper-loop="1" data-swiper-slidesperview="1">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/bomporto-la-biblioteca-tolkien-si-rifa-il-look/">Bomporto, la biblioteca Tolkien "si rifà il look"</a><div class="box-excerpt">Nuove proposte artistiche e iniziative culturali, scelte attraverso una procedura a evidenza pubblica, da Enti del Terzo Settore,  cooperative e ditte specializzate.<a class="read-more" href="https://www.sulpanaro.net/2021/09/bomporto-la-biblioteca-tolkien-si-rifa-il-look/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/san-possidonio-si-trasforma-nel-paese-delle-storie-con-il-piccolo-festival/">San Possidonio si trasforma nel "paese delle storie" con il Piccolo Festival</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2021/09/san-possidonio-si-trasforma-nel-paese-delle-storie-con-il-piccolo-festival/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/inaugurate-le-officine-culturali-a-nonantola/">Inaugurate le Officine culturali a Nonantola</a><div class="box-excerpt">Tante le novità<a class="read-more" href="https://www.sulpanaro.net/2021/09/inaugurate-le-officine-culturali-a-nonantola/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-homemiddle-destro">
								<div class="ads">
									<div class="sulpa-home-middle-destro" id="sulpa-351877688"><div id="sulpa-slider-3491" class="custom-slider sulpa-slider-1447812999 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/314966" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed-1-1.jpg" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/550148" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/hotel-tre-pini-gif-offerta-1-6-giugno.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/59449" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Andrea-ragazzi.jpeg" alt=""  width="200" height="261"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1447812999 = jQuery( ".sulpa-slider-1447812999" );$sulpaslider1447812999.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1447812999.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1447812999.on("mouseover", function(){$sulpaslider1447812999.unslider("stop");}).on("mouseout", function() {$sulpaslider1447812999.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-topfooter-sinistro">
								<div class="ads">
									<div class="sulpa-top-footer-sinistro" id="sulpa-1275932307"><div id="sulpa-slider-2856" class="custom-slider sulpa-slider-1241880167 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/502145" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroexpo.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1241880167 = jQuery( ".sulpa-slider-1241880167" );$sulpaslider1241880167.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1241880167.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1241880167.on("mouseover", function(){$sulpaslider1241880167.unslider("stop");}).on("mouseout", function() {$sulpaslider1241880167.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block block-curiosita">
								<h3 class="block-title"><a href="https://www.sulpanaro.net/category/curiosita/">Curiosità</a></h3>
								<div class="block-content">
									<div class="news-box "><div class="swiper-container" data-swiper-id="newsbox-" data-swiper-loop="1" data-swiper-slidesperview="2">

			<div class="swiper-wrapper"><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/09/endocrinologia-ospedale-civile-di-baggiovara-ecco-come-si-integrano-clinica-e-ricerca/" title="Endocrinologia Ospedale Civile di Baggiovara, ecco come si integrano clinica e ricerca"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Simoni-Rochira-e-Casarini-220x120.jpg" title="Endocrinologia Ospedale Civile di Baggiovara, ecco come si integrano clinica e ricerca" alt="Endocrinologia Ospedale Civile di Baggiovara, ecco come si integrano clinica e ricerca" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/endocrinologia-ospedale-civile-di-baggiovara-ecco-come-si-integrano-clinica-e-ricerca/">Endocrinologia Ospedale Civile di Baggiovara, ecco come si integrano clinica e ricerca</a><div class="box-excerpt"><a class="read-more" href="https://www.sulpanaro.net/2021/09/endocrinologia-ospedale-civile-di-baggiovara-ecco-come-si-integrano-clinica-e-ricerca/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/09/cavallo-scavalca-la-recinzione-e-se-ne-va-a-spasso/" title="Cavallo scavalca la recinzione e se ne va a spasso"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/cavallo-salta-la-recinzione-220x120.jpg" title="Cavallo scavalca la recinzione e se ne va a spasso" alt="Cavallo scavalca la recinzione e se ne va a spasso" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/cavallo-scavalca-la-recinzione-e-se-ne-va-a-spasso/">Cavallo scavalca la recinzione e se ne va a spasso</a><div class="box-excerpt">La sua presenza, però, non è  passata  inosservata<a class="read-more" href="https://www.sulpanaro.net/2021/09/cavallo-scavalca-la-recinzione-e-se-ne-va-a-spasso/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/09/fa-un-bonifico-ma-arriva-a-un-truffatore-imbroglio-sventato-dai-carabinieri/" title="Fa un bonifico ma arriva a un truffatore: imbroglio sventato dai Carabinieri"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/FB_IMG_1632054225074-220x120.jpg" title="Fa un bonifico ma arriva a un truffatore: imbroglio sventato dai Carabinieri" alt="Fa un bonifico ma arriva a un truffatore: imbroglio sventato dai Carabinieri" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/fa-un-bonifico-ma-arriva-a-un-truffatore-imbroglio-sventato-dai-carabinieri/">Fa un bonifico ma arriva a un truffatore: imbroglio sventato dai Carabinieri</a><div class="box-excerpt">Vittima un imprenditore che voleva spostare 15 mila euro<a class="read-more" href="https://www.sulpanaro.net/2021/09/fa-un-bonifico-ma-arriva-a-un-truffatore-imbroglio-sventato-dai-carabinieri/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/09/animali-dopo-il-lockdown-piu-rinunce-di-cani-e-gatti/" title="Animali, dopo il lockdown più rinunce di cani e gatti"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Cani-4-220x120.jpeg" title="Animali, dopo il lockdown più rinunce di cani e gatti" alt="Animali, dopo il lockdown più rinunce di cani e gatti" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/animali-dopo-il-lockdown-piu-rinunce-di-cani-e-gatti/">Animali, dopo il lockdown più rinunce di cani e gatti</a><div class="box-excerpt">In aumento il numero degli animali affidati alle strutture intercomunali: quest’anno già oltre 50, mentre continuano i controlli sulle staffette illegali dal sud Italia<a class="read-more" href="https://www.sulpanaro.net/2021/09/animali-dopo-il-lockdown-piu-rinunce-di-cani-e-gatti/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/09/massa-finalese-lincredibile-storia-di-giulia-e-leda-si-sposano-grazie-allincontro-col-bambino-zero-di-veleno/" title="Massa Finalese, l&#039;incredibile storia di Giulia e Leda: si sposano grazie all&#039;incontro col &quot;bambino zero&quot; di &quot;Veleno&quot;"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Trincia-1-220x120.jpg" title="Massa Finalese, l&#039;incredibile storia di Giulia e Leda: si sposano grazie all&#039;incontro col &quot;bambino zero&quot; di &quot;Veleno&quot;" alt="Massa Finalese, l&#039;incredibile storia di Giulia e Leda: si sposano grazie all&#039;incontro col &quot;bambino zero&quot; di &quot;Veleno&quot;" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/massa-finalese-lincredibile-storia-di-giulia-e-leda-si-sposano-grazie-allincontro-col-bambino-zero-di-veleno/">Massa Finalese, l'incredibile storia di Giulia e Leda: si sposano grazie all'incontro col "bambino zero" di "Veleno"</a><div class="box-excerpt">Grazie alla conoscenza comune del "bambino zero" e del giornalista Pablo Trincia, Giulia e Leda si sono conosciute e sposate nel giro di pochi mesi<a class="read-more" href="https://www.sulpanaro.net/2021/09/massa-finalese-lincredibile-storia-di-giulia-e-leda-si-sposano-grazie-allincontro-col-bambino-zero-di-veleno/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/09/percepiva-il-reddito-di-cittadinanza-vivendo-ai-caraibi-denunciata-per-truffa-aggravata/" title="Percepiva il reddito di cittadinanza vivendo ai Caraibi, denunciata per truffa aggravata"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/Carabinieri-220x120.png" title="Percepiva il reddito di cittadinanza vivendo ai Caraibi, denunciata per truffa aggravata" alt="Percepiva il reddito di cittadinanza vivendo ai Caraibi, denunciata per truffa aggravata" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/percepiva-il-reddito-di-cittadinanza-vivendo-ai-caraibi-denunciata-per-truffa-aggravata/">Percepiva il reddito di cittadinanza vivendo ai Caraibi, denunciata per truffa aggravata</a><div class="box-excerpt">La donna, rientrata in Italia per chiedere il beneficio, una volta ottenutolo è tornata nell’arcipelago caraibico<a class="read-more" href="https://www.sulpanaro.net/2021/09/percepiva-il-reddito-di-cittadinanza-vivendo-ai-caraibi-denunciata-per-truffa-aggravata/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/09/a-finale-emilia-volontari-a-lezione-di-emergenza-e-poi-un-pomeriggio-di-giochi-coi-bimbi/" title="A Finale Emilia volontari danno lezione di emergenza coi giochi istruttivi per i bimbi"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/bambini-protezione-civile-finale-emilia-2-e1631472475200-220x120.jpg" title="A Finale Emilia volontari danno lezione di emergenza coi giochi istruttivi per i bimbi" alt="A Finale Emilia volontari danno lezione di emergenza coi giochi istruttivi per i bimbi" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/a-finale-emilia-volontari-a-lezione-di-emergenza-e-poi-un-pomeriggio-di-giochi-coi-bimbi/">A Finale Emilia volontari danno lezione di emergenza coi giochi istruttivi per i bimbi</a><div class="box-excerpt">Ai piccoli è stato mostrato cosa significa essere volontari del soccorso<a class="read-more" href="https://www.sulpanaro.net/2021/09/a-finale-emilia-volontari-a-lezione-di-emergenza-e-poi-un-pomeriggio-di-giochi-coi-bimbi/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/09/piu-di-140-partecipanti-per-la-pedalenta-a-cavezzo/" title="Più di 140 partecipanti per  la Pedalenta a Cavezzo"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/ciclisti-cavezzo-220x120.jpg" title="Più di 140 partecipanti per  la Pedalenta a Cavezzo" alt="Più di 140 partecipanti per  la Pedalenta a Cavezzo" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/piu-di-140-partecipanti-per-la-pedalenta-a-cavezzo/">Più di 140 partecipanti per  la Pedalenta a Cavezzo</a><div class="box-excerpt">La passeggiata per il paese in bicicletta è stata anche anche l’occasione per far conoscere ai giovanissimi le strade del proprio paese. <a class="read-more" href="https://www.sulpanaro.net/2021/09/piu-di-140-partecipanti-per-la-pedalenta-a-cavezzo/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/09/scuola-materna-rimessa-a-nuovo-per-i-bimbi-della-materna-di-san-prospero/" title="Scuola rimessa a nuovo per i bimbi dell&#039;elementare di San Prospero"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/scuola-materna-san-prospero-2-220x120.jpg" title="Scuola rimessa a nuovo per i bimbi dell&#039;elementare di San Prospero" alt="Scuola rimessa a nuovo per i bimbi dell&#039;elementare di San Prospero" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/scuola-materna-rimessa-a-nuovo-per-i-bimbi-della-materna-di-san-prospero/">Scuola rimessa a nuovo per i bimbi dell'elementare di San Prospero</a><div class="box-excerpt">I lavori, iniziati l’indomani della chiusura delle scuole e terminati in tempo utile, ammontano a 710.000 euro d<a class="read-more" href="https://www.sulpanaro.net/2021/09/scuola-materna-rimessa-a-nuovo-per-i-bimbi-della-materna-di-san-prospero/">&#091;...&#093;</a></div></div></div><div class="swiper-slide news"><div class="box-image"><a href="https://www.sulpanaro.net/2021/09/scuola-a-mirandola-e-finale-emilia-prima-campanella-per-oltre-4700-studenti/" title="Scuola, a Mirandola e Finale Emilia prima campanella per oltre 4700 studenti"><img  class="lazy" src="https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif" data-src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/09/stedentessa-220x120.jpg" title="Scuola, a Mirandola e Finale Emilia prima campanella per oltre 4700 studenti" alt="Scuola, a Mirandola e Finale Emilia prima campanella per oltre 4700 studenti" /></a></div><div class="text"><a class="title" href="https://www.sulpanaro.net/2021/09/scuola-a-mirandola-e-finale-emilia-prima-campanella-per-oltre-4700-studenti/">Scuola, a Mirandola e Finale Emilia prima campanella per oltre 4700 studenti</a><div class="box-excerpt">35mila gli studenti in tutto il modenese, 70 le nuove aule a disposizione.<a class="read-more" href="https://www.sulpanaro.net/2021/09/scuola-a-mirandola-e-finale-emilia-prima-campanella-per-oltre-4700-studenti/">&#091;...&#093;</a></div></div></div></div>

			<!--<div class="swiper-pagination"></div>-->

		</div></div>

	<div class="swiper-pagination"></div>								</div>
							</div>
							<div class="block ads-topfooter-destro">
								<div class="ads">
									<div class="sulpa-top-footer-destro" id="sulpa-441263920"><div id="sulpa-slider-2857" class="custom-slider sulpa-slider-601819186 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/483814" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif" alt=""  width="250" height="250"   /></a></li><li><a href="https://www.sulpanaroadv.net/" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435451" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Lube-cucine.jpg" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider601819186 = jQuery( ".sulpa-slider-601819186" );$sulpaslider601819186.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider601819186.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider601819186.on("mouseover", function(){$sulpaslider601819186.unslider("stop");}).on("mouseout", function() {$sulpaslider601819186.unslider("start");});});</script></div>								</div>
							</div>
						</div>
						
						<div class="block-row">
							<div class="block ads-home-bottom">
								<div class="ads">
									<div class="sulpa-home-bottom" id="sulpa-396489604"><div id="sulpa-slider-3493" class="custom-slider sulpa-slider-929854665 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418347" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.gif" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435866" rel="nofollow"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.jpg" alt=""  width="1100" height="100"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/414253" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/01/sulpanaro_expo_largo_new-min.gif" alt=""  width="1100" height="100"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider929854665 = jQuery( ".sulpa-slider-929854665" );$sulpaslider929854665.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider929854665.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider929854665.on("mouseover", function(){$sulpaslider929854665.unslider("stop");}).on("mouseout", function() {$sulpaslider929854665.unslider("start");});});</script></div>								</div>
							</div>
							<div class="block ads-home-bottom-mobile">
								<div class="ads">
									<div class="sulpa-home-bottom-mobile" id="sulpa-1393417372"><div id="sulpa-slider-3723" class="custom-slider sulpa-slider-1455288347 sulpa-slider"><ul><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/418349" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif" alt=""  width="250" height="250"   /></a></li><li><a data-bid="1" href="https://www.sulpanaro.net/linkout/435527" rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.gif" alt=""  width="250" height="250"   /></a></li><li><a href="http://expo.sulpanaro.net." rel="nofollow" target="_blank"><img src="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif" alt=""  width="250" height="250"   /></a></li></ul></div><script>jQuery(function() {var $sulpaslider1455288347 = jQuery( ".sulpa-slider-1455288347" );$sulpaslider1455288347.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$sulpaslider1455288347.unslider({ delay:6000, autoplay:true, nav:false, arrows:false, animation:"fade" });$sulpaslider1455288347.on("mouseover", function(){$sulpaslider1455288347.unslider("stop");}).on("mouseout", function() {$sulpaslider1455288347.unslider("start");});});</script></div>								</div>
							</div>
						</div>

										</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
					
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->
<!-- FACEBOOK like button SCRIPT -->
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script>

			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-menu-footer" class="bottom-nav"><li id="menu-item-58733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a href="https://www.sulpanaro.net/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-58734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a href="https://www.sulpanaro.net/contatti/">Contatti</a></li>
<li id="menu-item-58735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a href="https://www.sulpanaro.net/pubblicita/">Pubblicità</a></li>
<li id="menu-item-205643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a href="https://www.sulpanaro.net/privacy/">Privacy</a></li>
<li id="menu-item-205642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a href="https://www.sulpanaro.net/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-205650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a href="https://www.sulpanaro.net/credits/">Credits</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info">sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica 
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.

SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM). </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_ga_UID = 'UA-16787828-27';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script type="text/javascript">

		jQuery(document).ready(function($){

			$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href = ($(this).attr("href"));})});

			$(window).on("scroll", function(e){

				if ($("html").scrollTop() > 200){

					$("body").addClass("menu-sticky");

				} else {

					$("#et-top-navigation").removeClass("is_stuck");

					$("body").removeClass("menu-sticky");

				}

			});

			if($(window).width() > 980){

				$(".single-post .box-side").stick_in_parent();

			}

		});

	</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sulpanaro.net\/2021\/09\/emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile\/":559563};
	</script>
						<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"2c448c54bc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/custom.js' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js' id='waypoints-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js' id='magnific-popup-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c5d145ce3a","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"2a7bd3e0c3","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"559563","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/uploads/366/927/public/assets/js/610.js' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sulpanaro-itc.b-cdn.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202138.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'67149550',post:'559563',tz:'2',srv:'www.sulpanaro.net'} ]);
	_stq.push([ 'clickTrackerInit', '67149550', '559563' ]);
</script>
<script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":559563,"postSlug":"emilia-romagna-la-regione-consegna-34-nuovi-autoveicoli-alla-protezione-civile","cats":"taglio-basso,finale-emilia-2,taglio-basso-finale-emilia-2"};
                			</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Content Delivery Network via sulpanaro-itc.b-cdn.net
Database Caching 50/326 queries in 0.270 seconds using memcached (Request-wide modification query)

Served from: www.sulpanaro.net @ 2021-09-20 11:07:18 by W3 Total Cache
-->