<!DOCTYPE html>
<!--[if IE 6]><html
id=ie6 lang=it-IT>
<![endif]-->
<!--[if IE 7]><html
id=ie7 lang=it-IT>
<![endif]-->
<!--[if IE 8]><html
id=ie8 lang=it-IT>
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang=it-IT>
<!--<![endif]--><head><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><link
rel=pingback href=https://www.sulpanaro.net/xmlrpc.php><!--[if lt IE 9]> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/html5.js></script> <![endif]--> <script>document.documentElement.className='js';</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-16787828-27');</script> <meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>San Felice, il 23 luglio tour virtuale alla scoperta del Museo Egizio di Torino - SulPanaro | News</title><meta
name="description" content="Torna, presso l’auditorium di viale Campi 41/b, alle 21, “Una notte al museo”"><link
rel=canonical href=https://www.sulpanaro.net/2021/07/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="San Felice, il 23 luglio tour virtuale alla scoperta del Museo Egizio di Torino - SulPanaro | News"><meta
property="og:description" content="Torna, presso l’auditorium di viale Campi 41/b, alle 21, “Una notte al museo”"><meta
property="og:url" content="https://www.sulpanaro.net/2021/07/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino/"><meta
property="og:site_name" content="SulPanaro | News"><meta
property="article:published_time" content="2021-07-22T12:10:03+00:00"><meta
property="article:modified_time" content="2021-07-22T10:06:25+00:00"><meta
property="og:image" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/luglio-live-2021.jpg"><meta
property="og:image:width" content="837"><meta
property="og:image:height" content="850"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sulpanaro.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2021/07/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino/#primaryimage","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/luglio-live-2021.jpg","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/luglio-live-2021.jpg","width":837,"height":850},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2021/07/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino/#webpage","url":"https://www.sulpanaro.net/2021/07/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino/","name":"San Felice, il 23 luglio tour virtuale alla scoperta del Museo Egizio di Torino - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2021/07/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino/#primaryimage"},"datePublished":"2021-07-22T12:10:03+00:00","dateModified":"2021-07-22T10:06:25+00:00","author":{"@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d"},"description":"Torna, presso l\u2019auditorium di viale Campi 41/b, alle 21, \u201cUna notte al museo\u201d","breadcrumb":{"@id":"https://www.sulpanaro.net/2021/07/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2021/07/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2021/07/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sulpanaro.net/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.sulpanaro.net/ultime-notizie/"},{"@type":"ListItem","position":3,"name":"San Felice sul Panaro","item":"https://www.sulpanaro.net/category/san-felice-sul-panaro-2/"},{"@type":"ListItem","position":4,"name":"San Felice, il 23 luglio tour virtuale alla scoperta del Museo Egizio di Torino"}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d","name":"Simone Guandalini","url":"https://www.sulpanaro.net/author/simone-guandalini/"}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed" href=https://www.sulpanaro.net/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed dei commenti" href=https://www.sulpanaro.net/comments/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; San Felice, il 23 luglio tour virtuale alla scoperta del Museo Egizio di Torino Feed dei commenti" href=https://www.sulpanaro.net/2021/07/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();</script> <meta
content="SulPanaro v.1.0.0" name="generator"><style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/38fc6.css media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link
rel=stylesheet href=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/00765.css media=all><link
rel=stylesheet id=divi-fonts-css  href=https://fonts.googleapis.com/css type=text/css media=all><link
rel=stylesheet href=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/cc26c.css media=all> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/b9cc4.js></script> <script id=email-subscribers-js-extra>var es_data={"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/40b26.js></script> <script id=advanced-ads-advanced-js-js-extra>var advads_options={"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/15940.js></script> <script id=et-core-api-spam-recaptcha-js-extra>var et_core_api_spam_recaptcha={"site_key":"","page_action":{"action":"san_felice_il_23_luglio_tour_virtuale_alla_scoperta_del_museo_egizio_di_torino"}};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/7f096.js></script> <link
rel=https://api.w.org/ href=https://www.sulpanaro.net/wp-json/ ><link
rel=alternate type=application/json href=https://www.sulpanaro.net/wp-json/wp/v2/posts/555153><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.sulpanaro.net/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://sulpanaro-itc.b-cdn.net/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.sulpanaro.net/?p=555153'><link
rel=alternate type=application/json+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F07%2Fsan-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino%2F"><link
rel=alternate type=text/xml+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F07%2Fsan-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino%2F&#038;format=xml"><style>img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><style>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><script>if('undefined'==typeof advadsGATracking)window.advadsGATracking={};</script> <link
rel=icon href=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.png sizes=32x32><link
rel=icon href=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png><meta
name="msapplication-TileImage" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png"><link
rel=stylesheet href=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/3b0a8.css media=all> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/3f3f4.js></script> <style id=et-divi-customizer-global-cached-inline-styles>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</style><style>.box-content
a{color:#00d0e2}</style><style>.data{margin:20px
0 0 0;width:330px;text-align:center;font-size:13px;font-weight:700}@media (max-width: 980px){.data{text-align:center;width:100%;margin:15px
0 }}</style></head><body
class="post-template-default single single-post postid-555153 single-format-standard et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-"><div
id=page-container><div
id=top-header style="background-color: #00d0e2"><div
class="container clearfix"><div
id=et-secondary-menu><ul
id=et-secondary-nav class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li></ul></div></div></div><div
class=testata-home-desk>Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
id=social-header><ul
class=et-social-icons><li
class="et-social-icon et-social-facebook">
<a
href=https://www.facebook.com/sulpanaro.net class=icon target=_blank>
<span>Facebook</span>
</a>
</li>
<li
class="et-social-icon et-social-twitter">
<a
href=https://twitter.com/SulPanaro class=icon target=_blank>
<span>Twitter</span>
</a>
</li><li
class="et-social-icon et-social-instagram">
<a
href=http://instagram.com/sul_panaro class=icon target=_blank>
<span>Instagram</span>
</a>
</li><li
class="et-social-icon et-social-youtube">
<a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg class=icon target=_blank>
<span>YouTube</span>
</a>
</li><li
class="et-social-icon et-social-rss">
<a
href=https://www.sulpanaro.net/feed/ class=icon target=_blank>
<span>RSS</span>
</a>
</li></ul></div><header
id=main-header data-height-onload=30><div
class="container clearfix et_menu_container"><div
class=logo_container><div
class=testata-home-mobile>Testata Giornalistica reg Trib. MO aut. 20/2017</div>
<span
class=logo_helper></span>
<a
href=https://www.sulpanaro.net/ >
<img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png alt="SulPanaro | News" id=logo data-height-percentage=100>
</a><div
class=data>
22 Luglio 2021- Aggiornato alle 14:10</div></div><div
class=ads-header-container><div
class=ads-header><div
class=sulpa-header id=sulpa-1698445142><div
id=sulpa-slider-2721 class="custom-slider sulpa-slider-1347307979 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63066 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/DusterPC-2.gif alt  width=728 height=90></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/71159 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/07/unnamed-1-5.gif alt  width=728 height=90></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499007 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/12/image002.gif alt  width=728 height=90></a></li></ul></div><script>jQuery(function(){var $sulpaslider1347307979=jQuery(".sulpa-slider-1347307979");$sulpaslider1347307979.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1347307979.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1347307979.on("mouseover",function(){$sulpaslider1347307979.unslider("stop");}).on("mouseout",function(){$sulpaslider1347307979.unslider("start");});});</script></div></div><div
class=ads-header-mobile><div
class=sulpa-header-mobile id=sulpa-1949097773><div
id=sulpa-slider-2858 class="custom-slider sulpa-slider-826725316 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499009 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/12/image001.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/71157 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/07/unnamed-7.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63058 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/DusterMobile.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider826725316=jQuery(".sulpa-slider-826725316");$sulpaslider826725316.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider826725316.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider826725316.on("mouseover",function(){$sulpaslider826725316.unslider("stop");}).on("mouseout",function(){$sulpaslider826725316.unslider("start");});});</script></div></div></div><div
id=et-top-navigation data-height=30 data-fixed-height=40><form
id=top-search-form action=https://www.sulpanaro.net/ method=get>
<input
type=text name=s value title="Ricerca sul sito" placeholder="ricerca sul sito">
<input
type=submit value=Ricerca></form><nav
id=top-menu-nav><ul
id=top-menu class=nav><li
id=menu-item-76731 class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href=https://www.sulpanaro.net/ >Home</a></li>
<li
id=menu-item-10171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href=https://www.sulpanaro.net/mio-comune/ >Il mio Comune</a><ul
class=sub-menu>
<li
id=menu-item-10180 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a
href=https://www.sulpanaro.net/category/mirandola/ >Mirandola</a></li>
<li
id=menu-item-10178 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a
href=https://www.sulpanaro.net/category/finale-emilia-2/ >Finale Emilia</a></li>
<li
id=menu-item-10182 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10182"><a
href=https://www.sulpanaro.net/category/san-felice-sul-panaro-2/ >San Felice sul Panaro</a></li>
<li
id=menu-item-10177 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a
href=https://www.sulpanaro.net/category/concordia-2/ >Concordia</a></li>
<li
id=menu-item-10179 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a
href=https://www.sulpanaro.net/category/medolla-2/ >Medolla</a></li>
<li
id=menu-item-10176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a
href=https://www.sulpanaro.net/category/cavezzo-2/ >Cavezzo</a></li>
<li
id=menu-item-10175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a
href=https://www.sulpanaro.net/category/camposanto-2/ >Camposanto</a></li>
<li
id=menu-item-10174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a
href=https://www.sulpanaro.net/category/bomporto-2/ >Bomporto</a></li>
<li
id=menu-item-10173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a
href=https://www.sulpanaro.net/category/bastiglia/ >Bastiglia</a></li>
<li
id=menu-item-10183 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a
href=https://www.sulpanaro.net/category/san-possidonio-2/ >San Possidonio</a></li>
<li
id=menu-item-10184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a
href=https://www.sulpanaro.net/category/san-prospero-2/ >San Prospero</a></li>
<li
id=menu-item-10181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a
href=https://www.sulpanaro.net/category/novi/ >Novi</a></li>
<li
id=menu-item-65824 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a
href=https://www.sulpanaro.net/category/soliera/ >Soliera</a></li>
<li
id=menu-item-34038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a
href=https://www.sulpanaro.net/category/ravarino/ >Ravarino</a></li>
<li
id=menu-item-34490 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a
href=https://www.sulpanaro.net/category/nonantola/ >Nonantola</a></li></ul>
</li>
<li
id=menu-item-549199 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549199"><a
href=https://www.sulpanaro.net/category/ciclovia-del-sole/ >Ciclovia del Sole</a></li>
<li
id=menu-item-553585 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553585"><a
href=https://www.sulpanaro.net/category/tedx/ >TEDx</a></li>
<li
id=menu-item-59382 class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a></li>
<li
id=menu-item-547276 class="custom-color menu-item menu-item-type-custom menu-item-object-custom menu-item-547276"><a
target=_blank rel=noopener href=https://www.sulpanaro-archivio.net/ >Archivio notizie</a></li></ul></nav><div
id=et_mobile_nav_menu><div
class="mobile_nav closed"><span
class=select_page>Seleziona una pagina</span><span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class=et_search_outer><div
class="container et_search_form_container"><form
role=search method=get class=et-search-form action=https://www.sulpanaro.net/ >
<input
type=search class=et-search-field placeholder="Cerca &hellip;" value name=s title=Cerca:></form>
<span
class=et_close_search_field></span></div></div></header><div
class=ads-headerbottom><div
class=ads><div
class=sulpa-header-bottom id=sulpa-189940936><div
id=sulpa-slider-4024 class="custom-slider sulpa-slider-723960332 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/550085 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Sinergas-Conad_SulPanaroNet_728x90.gif alt  width=728 height=90></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505768 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-1-2.gif alt  width=728 height=90></a></li><li><div
style="margin-left: auto; margin-right: auto; text-align: center; " id=sulpa-915516974><a
data-bid=1 href=https://www.sulpanaro.net/linkout/486373 target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/09/728x90-34-regione.gif alt  width=728 height=90  style="display: inline-block;"></a></div></li></ul></div><script>jQuery(function(){var $sulpaslider723960332=jQuery(".sulpa-slider-723960332");$sulpaslider723960332.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider723960332.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider723960332.on("mouseover",function(){$sulpaslider723960332.unslider("stop");}).on("mouseout",function(){$sulpaslider723960332.unslider("start");});});</script></div></div><div
class=ads-mobile><div
class=sulpa-header-bottom-mobile id=sulpa-1765597771><div
id=sulpa-slider-4872 class="custom-slider sulpa-slider-1225599773 sulpa-slider"><ul><li><div
style="margin-left: auto; margin-right: auto; text-align: center; " id=sulpa-954526705><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505998 target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-3.gif alt  width=250 height=125  style="display: inline-block;"></a></div></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/546238 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/250x100_regione.gif alt  width=250 height=100></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/547080 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Sinergas-Conad_SulPanaroNet_250x125.gif alt  width=250 height=125></a></li></ul></div><script>jQuery(function(){var $sulpaslider1225599773=jQuery(".sulpa-slider-1225599773");$sulpaslider1225599773.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1225599773.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1225599773.on("mouseover",function(){$sulpaslider1225599773.unslider("stop");}).on("mouseout",function(){$sulpaslider1225599773.unslider("start");});});</script></div></div></div><div
id=et-main-area><div
id=main-content><div
class=container><div
id=content-area class=clearfix><div
id=left-area><div
class=breadcrumbs style="background: #00d0e2"><span><span><a
href=https://www.sulpanaro.net/ >Home</a> &gt; <span><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a> &gt; <span><a
href=https://www.sulpanaro.net/category/san-felice-sul-panaro-2/ >San Felice sul Panaro</a> &gt; <span
class=breadcrumb_last aria-current=page>San Felice, il 23 luglio tour virtuale alla scoperta del Museo Egizio di Torino</span></span></span></span></span></div><article
id=post-555153 class="et_pb_post post-555153 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-basso category-san-felice-sul-panaro-2 category-taglio-medio-san-felice-sul-panaro-2 tag-san-felice tag-museo-egizio-torino"><div
class=entry-content><div
class=box-parent><div
class=box-content><h1 class="entry-title">San Felice, il 23 luglio tour virtuale alla scoperta del Museo Egizio di Torino</h1><p>SAN FELICE &#8211; Venerdì 23 luglio torna a San Felice sul Panaro, presso l’auditorium di viale Campi 41/b alle 21, “Una notte al museo”. Stavolta, si legge nel comunicato stampa diffuso dal Comune, il tour virtuale sarà alla scoperta del Museo Egizio di Torino con “Le passeggiate del Direttore”. Organizzano assessorato alla Cultura del Comune, biblioteca Campi-Costa Giani e Pro Loco. Ingresso libero con prenotazione obbligatoria fino a esaurimento posti, ai numeri: 0535/86391-86392, 335/7182220 oppure email: biblioteca@comunesanfelice.net</p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class=sd-content><ul><li
class=share-twitter><a
rel="nofollow noopener noreferrer" data-shared=sharing-twitter-555153 class="share-twitter sd-button share-icon" href="https://www.sulpanaro.net/2021/07/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li
class=share-linkedin><a
rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-555153 class="share-linkedin sd-button share-icon" href="https://www.sulpanaro.net/2021/07/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li
class=share-jetpack-whatsapp><a
rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon" href="https://www.sulpanaro.net/2021/07/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li
class=share-pinterest><a
rel="nofollow noopener noreferrer" data-shared=sharing-pinterest-555153 class="share-pinterest sd-button share-icon" href="https://www.sulpanaro.net/2021/07/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino/?share=pinterest" target=_blank title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li
class=share-facebook><a
rel="nofollow noopener noreferrer" data-shared=sharing-facebook-555153 class="share-facebook sd-button share-icon" href="https://www.sulpanaro.net/2021/07/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li
class=share-end></li></ul></div></div></div><div
id=jp-relatedposts class=jp-relatedposts ></div><div
id=fb-root></div><div
class=fb-follow>Seguici su Facebook:</div><div
class=fb-page data-href=https://www.facebook.com/sulpanaro.net/ data-tabs data-width data-height data-small-header=true data-adapt-container-width=true data-hide-cover=true data-show-facepile=false><blockquote
cite=https://www.facebook.com/sulpanaro.net/ class=fb-xfbml-parse-ignore><a
href=https://www.facebook.com/sulpanaro.net/ >sulPanaro.net</a></blockquote></div><div
class=et_post_meta_wrapper><p
class=post-meta> da <span
class="author vcard"><a
href=https://www.sulpanaro.net/author/simone-guandalini/ title="Post di Simone Guandalini" rel=author>Simone Guandalini</a></span> | <span
class=published>22 Lug 2021</span> | <a
href=https://www.sulpanaro.net/category/san-felice-sul-panaro-2/ title="San Felice sul Panaro">San Felice sul Panaro</a> | <span
class=comments-number><a
href=https://www.sulpanaro.net/2021/07/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino/#respond>0 commenti</a></span></p></div><div
class=testata-articolo>sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
class="nav-single clearfix">
<span
class=nav-previous><a
href=https://www.sulpanaro.net/2021/07/vaccinazione-personale-scolastico-tutti-i-martedi-e-giovedi-fascia-oraria-ad-accesso-libero-nei-punti-vaccinali-modenesi/ rel=prev><span
class=meta-nav>&laquo; &larr;</span> Vaccinazione personale scolastico, tutti i martedì e giovedì fascia oraria ad accesso libero nei punti vaccinali modenesi</a></span>
<span
class=nav-next></span></div><div
style="text-align: right;">
<a
href=https://www.facebook.com/sulPanaroEXPO/ target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/expo-follow-fb-small.png></a></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/07/vaccinazione-personale-scolastico-tutti-i-martedi-e-giovedi-fascia-oraria-ad-accesso-libero-nei-punti-vaccinali-modenesi/ title="Vaccinazione personale scolastico, tutti i martedì e giovedì fascia oraria ad accesso libero nei punti vaccinali modenesi"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/vaccinazione-1-220x120.png title="Vaccinazione personale scolastico, tutti i martedì e giovedì fascia oraria ad accesso libero nei punti vaccinali modenesi" alt="Vaccinazione personale scolastico, tutti i martedì e giovedì fascia oraria ad accesso libero nei punti vaccinali modenesi"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/vaccinazione-personale-scolastico-tutti-i-martedi-e-giovedi-fascia-oraria-ad-accesso-libero-nei-punti-vaccinali-modenesi/ >Vaccinazione personale scolastico, tutti i martedì e giovedì fascia oraria ad accesso libero nei punti vaccinali modenesi</a><div
class=box-excerpt>Non c'è necessità di prenotazione. Dal 29 luglio, sarà sufficiente presentarsi dalle 18 alle 19 in uno dei sette punti vaccinali individuati<a
class=read-more href=https://www.sulpanaro.net/2021/07/vaccinazione-personale-scolastico-tutti-i-martedi-e-giovedi-fascia-oraria-ad-accesso-libero-nei-punti-vaccinali-modenesi/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/07/covid-dai-mercati-alle-spiagge-in-emilia-romagna-il-vaccino-arriva-anche-con-camper-e-postazioni-itineranti/ title="Covid, dai mercati alle spiagge: in Emilia-Romagna il vaccino arriva anche con camper e postazioni itineranti"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Vaccinazione-2-220x120.jpg title="Covid, dai mercati alle spiagge: in Emilia-Romagna il vaccino arriva anche con camper e postazioni itineranti" alt="Covid, dai mercati alle spiagge: in Emilia-Romagna il vaccino arriva anche con camper e postazioni itineranti"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/covid-dai-mercati-alle-spiagge-in-emilia-romagna-il-vaccino-arriva-anche-con-camper-e-postazioni-itineranti/ >Covid, dai mercati alle spiagge: in Emilia-Romagna il vaccino arriva anche con camper e postazioni itineranti</a><div
class=box-excerpt>Tutte le aziende sanitarie hanno già definito o stanno definendo iniziative per facilitare l'adesione alla campagna<a
class=read-more href=https://www.sulpanaro.net/2021/07/covid-dai-mercati-alle-spiagge-in-emilia-romagna-il-vaccino-arriva-anche-con-camper-e-postazioni-itineranti/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/07/dal-23-al-26-luglio-ritorna-la-festa-dellunita-della-bassa-modenese/ title="Dal 23 al 26 luglio ritorna la Festa dell’Unità della Bassa modenese"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/festa-unita-bassa-modenese-220x120.jpg title="Dal 23 al 26 luglio ritorna la Festa dell’Unità della Bassa modenese" alt="Dal 23 al 26 luglio ritorna la Festa dell’Unità della Bassa modenese"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/dal-23-al-26-luglio-ritorna-la-festa-dellunita-della-bassa-modenese/ >Dal 23 al 26 luglio ritorna la Festa dell’Unità della Bassa modenese</a><div
class=box-excerpt>Si terrà presso il Circolo Arci Imperiale di Ponte San Pellegrino<a
class=read-more href=https://www.sulpanaro.net/2021/07/dal-23-al-26-luglio-ritorna-la-festa-dellunita-della-bassa-modenese/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class=box-side><div
class="block ads-sidenews"><div
class=ads><div
class=sulpa-primo-piano id=sulpa-1674835944><div
id=sulpa-slider-2722 class="custom-slider sulpa-slider-751289125 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59454 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Bonifazzi-via-aggiornata.jpeg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/255074 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/02/unnamed.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/551641 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/fuoriclasse.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider751289125=jQuery(".sulpa-slider-751289125");$sulpaslider751289125.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider751289125.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider751289125.on("mouseover",function(){$sulpaslider751289125.unslider("stop");}).on("mouseout",function(){$sulpaslider751289125.unslider("start");});});</script></div></div></div><div
class=separator style="background: #00d0e2"></div><div
class="block ads-taglioalto"><div
class=ads><div
class=sulpa-taglio-alto id=sulpa-191041034><div
id=sulpa-slider-2723 class="custom-slider sulpa-slider-1525838527 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505013 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/lineauto-carrozzeria-min.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/478987 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Sinergas_Banner_Caldaia_250x250.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/508131 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/AZ.AGR_.-MODENA-banner-sulpanaro-1.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1525838527=jQuery(".sulpa-slider-1525838527");$sulpaslider1525838527.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1525838527.unslider({delay:5995,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1525838527.on("mouseover",function(){$sulpaslider1525838527.unslider("stop");}).on("mouseout",function(){$sulpaslider1525838527.unslider("start");});});</script></div></div></div></div></div><div
class=block-row><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/07/vaccinazione-personale-scolastico-tutti-i-martedi-e-giovedi-fascia-oraria-ad-accesso-libero-nei-punti-vaccinali-modenesi/ title="Vaccinazione personale scolastico, tutti i martedì e giovedì fascia oraria ad accesso libero nei punti vaccinali modenesi"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/vaccinazione-1-220x120.png title="Vaccinazione personale scolastico, tutti i martedì e giovedì fascia oraria ad accesso libero nei punti vaccinali modenesi" alt="Vaccinazione personale scolastico, tutti i martedì e giovedì fascia oraria ad accesso libero nei punti vaccinali modenesi"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/vaccinazione-personale-scolastico-tutti-i-martedi-e-giovedi-fascia-oraria-ad-accesso-libero-nei-punti-vaccinali-modenesi/ >Vaccinazione personale scolastico, tutti i martedì e giovedì fascia oraria ad accesso libero nei punti vaccinali modenesi</a><div
class=box-excerpt>Non c'è necessità di prenotazione. Dal 29 luglio, sarà sufficiente presentarsi dalle 18 alle 19 in uno dei sette punti vaccinali individuati<a
class=read-more href=https://www.sulpanaro.net/2021/07/vaccinazione-personale-scolastico-tutti-i-martedi-e-giovedi-fascia-oraria-ad-accesso-libero-nei-punti-vaccinali-modenesi/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/07/covid-dai-mercati-alle-spiagge-in-emilia-romagna-il-vaccino-arriva-anche-con-camper-e-postazioni-itineranti/ title="Covid, dai mercati alle spiagge: in Emilia-Romagna il vaccino arriva anche con camper e postazioni itineranti"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Vaccinazione-2-220x120.jpg title="Covid, dai mercati alle spiagge: in Emilia-Romagna il vaccino arriva anche con camper e postazioni itineranti" alt="Covid, dai mercati alle spiagge: in Emilia-Romagna il vaccino arriva anche con camper e postazioni itineranti"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/covid-dai-mercati-alle-spiagge-in-emilia-romagna-il-vaccino-arriva-anche-con-camper-e-postazioni-itineranti/ >Covid, dai mercati alle spiagge: in Emilia-Romagna il vaccino arriva anche con camper e postazioni itineranti</a><div
class=box-excerpt>Tutte le aziende sanitarie hanno già definito o stanno definendo iniziative per facilitare l'adesione alla campagna<a
class=read-more href=https://www.sulpanaro.net/2021/07/covid-dai-mercati-alle-spiagge-in-emilia-romagna-il-vaccino-arriva-anche-con-camper-e-postazioni-itineranti/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/07/dal-23-al-26-luglio-ritorna-la-festa-dellunita-della-bassa-modenese/ title="Dal 23 al 26 luglio ritorna la Festa dell’Unità della Bassa modenese"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/festa-unita-bassa-modenese-220x120.jpg title="Dal 23 al 26 luglio ritorna la Festa dell’Unità della Bassa modenese" alt="Dal 23 al 26 luglio ritorna la Festa dell’Unità della Bassa modenese"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/dal-23-al-26-luglio-ritorna-la-festa-dellunita-della-bassa-modenese/ >Dal 23 al 26 luglio ritorna la Festa dell’Unità della Bassa modenese</a><div
class=box-excerpt>Si terrà presso il Circolo Arci Imperiale di Ponte San Pellegrino<a
class=read-more href=https://www.sulpanaro.net/2021/07/dal-23-al-26-luglio-ritorna-la-festa-dellunita-della-bassa-modenese/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio id=sulpa-942596730><div
id=sulpa-slider-2725 class="custom-slider sulpa-slider-2000088461 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/194093 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/po-1.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58922 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/fap.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58809 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider2000088461=jQuery(".sulpa-slider-2000088461");$sulpaslider2000088461.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider2000088461.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider2000088461.on("mouseover",function(){$sulpaslider2000088461.unslider("stop");}).on("mouseout",function(){$sulpaslider2000088461.unslider("start");});});</script></div></div></div></div><div
class=block-sulpanaroexpo-feed>
<a
class=image href=https://www.sulpanaroexpo.net target=_blank>
<img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo_new.png alt="SulPanaro Expo">
</a> <script>jQuery(function($){$.ajax({type:"POST",url:"https://www.sulpanaro.net/wp-admin/admin-ajax.php",data:{action:"feed_reader",feed:"https://www.sulpanaroexpo.net/category/expo-notizie/feed"},beforeSend:function(data,settings){$("#spe-feed").addClass("loading");},complete:function(data,textStatus){$("#spe-feed").removeClass("loading");},error:function(data,textStatus,errorThrown){console.log("Error "+textStatus+":"+errorThrown);},success:function(xml){var output="",counter=1;$(xml).find("item").each(function(){var link=$(this).find("link").text();var title=$(this).find("title").text();var description=$(this).find("description").text().replace(/<[^>]*>?/gm,"");output+="<div class=\"swiper-slide article\">";output+="<a class=\"title\" href=\""+link+"\" target=\"_blank\">"+title+"</a>";output+="<div class=\"excerpt\">"+description+"</div>";output+="</div>";if(++counter>7)return false;});$(".feed-box","#spe-feed").html(output);new Swiper($("#spe-feed .swiper-container"),{loop:true,autoplay:4000,slidesPerView:1,direction:"vertical",pagination:$(".swiper-pagination","#spe-feed"),paginationClickable:true});}});});</script><div
id=spe-feed class=feed-box-container><div
class=swiper-container><div
class="swiper-wrapper feed-box"></div></div><div
class=swiper-pagination></div></div></div><div
class=block-sulpanaroexpo-feed-mobile> <script>jQuery(function($){$.ajax({type:"POST",url:"https://www.sulpanaro.net/wp-admin/admin-ajax.php",data:{action:"feed_reader",feed:"https://www.sulpanaroexpo.net/category/expo-notizie/feed"},beforeSend:function(data,settings){$(".feed-box","#spe-feed-mobile").addClass("loading");},complete:function(data,textStatus){$(".feed-box","#spe-feed-mobile").removeClass("loading");},error:function(data,textStatus,errorThrown){console.log("Error "+textStatus+":"+errorThrown);},success:function(xml){var output="",counter=1;$(xml).find("item").each(function(){var link=$(this).find("link").text();var title=$(this).find("title").text();output+="<li class=\"news\">";output+="<a class=\"title\" href=\""+link+"\" target=\"_blank\">"+title+"</a>";output+="</li>";if(++counter>7)return false;});$(".feed-box","#spe-feed-mobile").html(output);$(".feed-box","#spe-feed-mobile").webTicker({height:"50px",startEmpty:false,hoverpause:false});}});});</script><div
id=spe-feed-mobile class=feed-box-container><div
class=box-title><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2_new.png><a
href=https://www.sulpanaroexpo.net title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div
class=feed-ticker><ul
class="feed-ticker-container feed-box"></ul></div></div></div><div
class=block-row><div
class="block ads-1box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-1 id=sulpa-335148676><div
id=sulpa-slider-2730 class="custom-slider sulpa-slider-508172619 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499306 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/01/unnamed-1.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/400531 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/gruppo-cav-banner250-ver2-1-1.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63846 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Iperdent-250X250-PIXEL.x70798.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider508172619=jQuery(".sulpa-slider-508172619");$sulpaslider508172619.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider508172619.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider508172619.on("mouseover",function(){$sulpaslider508172619.unslider("stop");}).on("mouseout",function(){$sulpaslider508172619.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href=https://www.sulpanaro.net/le-rubriche-sulpanaro-net/ >Rubriche</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/07/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-4/ >Il caffè della domenica", Un piccolo spazio trisettimanale a cura di Francesca Monari</a><div
class=box-excerpt>Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a
class=read-more href=https://www.sulpanaro.net/2021/07/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-4/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/06/leconomia-italiana-e-in-fase-di-ripresa/ >L'economia italiana è in fase di ripresa?</a><div
class=box-excerpt>L'agenzia di rating Fitch conferma per quest’anno un rating all’Italia “BBB”, con outlook stabile.<a
class=read-more href=https://www.sulpanaro.net/2021/06/leconomia-italiana-e-in-fase-di-ripresa/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/06/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-3/ >Il caffè della domenica", Un piccolo spazio trisettimanale a cura di Francesca Monari</a><div
class=box-excerpt>Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a
class=read-more href=https://www.sulpanaro.net/2021/06/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-3/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/05/disabilita-e-diritto-al-lavoro-la-storia-a-lieto-fine-di-federica-vandelli-di-san-felice/ >Disabilità e Diritto al Lavoro. La storia a lieto fine di Federica Vandelli di San Felice</a><div
class=box-excerpt>A 8 anni l'aneurisma cerebrale che le ha cambiato la vita. Oggi il lavoro e la soddisfazione di poter aiutare gli altri. Il racconto di Francesca Monari<a
class=read-more href=https://www.sulpanaro.net/2021/05/disabilita-e-diritto-al-lavoro-la-storia-a-lieto-fine-di-federica-vandelli-di-san-felice/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/05/dal-covid-alla-yolo-economy/ >Dal Covid alla Yolo Economy</a><div
class=box-excerpt>Negli Stati Uniti imperversa un fenomeno, che sta cominciando ad interessare anche il vecchio continente: la YOLO ECONOMY, dove YOLO sta per “You Only Live Once”, che tradotto sta per “si vive una volta sola”.<a
class=read-more href=https://www.sulpanaro.net/2021/05/dal-covid-alla-yolo-economy/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/05/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-2/ >"Il caffè della domenica", Un piccolo spazio trisettimanale a cura di Francesca Monari</a><div
class=box-excerpt>Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a
class=read-more href=https://www.sulpanaro.net/2021/05/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-2/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/03/il-modello-della-fabbrica-piatta-di-marchionne/ >Il miracolo di Marchionne: il modello della fabbrica piatta</a><div
class=box-excerpt>Il modello della fabbrica “piatta”. Così Marchionne ha rivoluzionato FCA<a
class=read-more href=https://www.sulpanaro.net/2021/03/il-modello-della-fabbrica-piatta-di-marchionne/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/03/le-startup-innovative-in-italia-nuovo-report/ >Le start up innovative in Italia, il nuovo report</a><div
class=box-excerpt>Secondo l’ultimo “rapporto sulla situazione delle startup innovative in Italia”, le startup innovative iscritte all’apposito Albo, sono 11.899, il 3,2% di tutte le società di capitali di recente costituzione.<a
class=read-more href=https://www.sulpanaro.net/2021/03/le-startup-innovative-in-italia-nuovo-report/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/03/invalidita-e-pensioni-ecco-le-prestazioni-possibili/ >Invalidità e Pensioni, ecco le prestazioni possibili</a><div
class=box-excerpt>Ce lo spiega l'esperta risorse umane Francesca Monari con la supervisione di Elisa Bergamaschi, impiegata presso uno studio di Consulenti del Lavoro di Mirandola<a
class=read-more href=https://www.sulpanaro.net/2021/03/invalidita-e-pensioni-ecco-le-prestazioni-possibili/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-3/ >Lavoro e Ambiente. Un futuro "green" per le nuove generazioni.</a><div
class=box-excerpt>Il treno della “rivoluzione verde” sta passando ora, non possiamo permetterci di perderlo<a
class=read-more href=https://www.sulpanaro.net/2021/02/il-caffe-della-domenica-con-francesca-monari-3/ >leggi tutto</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-2box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-2 id=sulpa-1192952661><div
id=sulpa-slider-2731 class="custom-slider sulpa-slider-1022667788 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505939 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-1-1.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59468 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/SF1893_Superbonus110_Banner_SULPANARONET_20210408_250x250px.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/62900 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/WhatsApp-Image-2021-07-07-at-14.26.02-1.jpeg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1022667788=jQuery(".sulpa-slider-1022667788");$sulpaslider1022667788.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1022667788.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1022667788.on("mouseover",function(){$sulpaslider1022667788.unslider("stop");}).on("mouseout",function(){$sulpaslider1022667788.unslider("start");});});</script></div></div><div
class=ads><div
class=sulpa-taglio-medio-lungo-3 id=sulpa-1360391695><div
id=sulpa-slider-2732 class="custom-slider sulpa-slider-1819592669 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314963 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/370253 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/489995 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/marazzi.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1819592669=jQuery(".sulpa-slider-1819592669");$sulpaslider1819592669.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1819592669.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1819592669.on("mouseover",function(){$sulpaslider1819592669.unslider("stop");}).on("mouseout",function(){$sulpaslider1819592669.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block block-videogallery"><h3 class="block-title"><a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg target=_blank>Sul Panaro on air</a></h3><div
class=block-content>
<li
id=wordpressyoutubeplaylistwidget-2 class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><ul
class="youtube-playlist horizontal"><li><img
class="lazy lazy-hidden" src=https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://i.ytimg.com/vi/ZQub3juyS2I/mqdefault.jpg><noscript><img
src=https://i.ytimg.com/vi/ZQub3juyS2I/mqdefault.jpg></noscript><a
class=play data-video_id=ZQub3juyS2I target=_blank href="https://www.youtube.com/watch?v=ZQub3juyS2I" title="La Bike Map delle Ciclovie nella Bassa Modenese">Watch</a><span>La Bike Map delle Ciclovie nella Bassa Modenese</span></li><li><img
class="lazy lazy-hidden" src=https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://i.ytimg.com/vi/amnhNVBIwsA/mqdefault.jpg><noscript><img
src=https://i.ytimg.com/vi/amnhNVBIwsA/mqdefault.jpg></noscript><a
class=play data-video_id=amnhNVBIwsA target=_blank href="https://www.youtube.com/watch?v=amnhNVBIwsA" title="Vaccino anti Covid, un successo l'open day di San Felice">Watch</a><span>Vaccino anti Covid, un successo l'open day di San Felice</span></li><li><img
class="lazy lazy-hidden" src=https://sulpanaro-itc.b-cdn.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://i.ytimg.com/vi/NaVv_HOnjP8/mqdefault.jpg><noscript><img
src=https://i.ytimg.com/vi/NaVv_HOnjP8/mqdefault.jpg></noscript><a
class=play data-video_id=NaVv_HOnjP8 target=_blank href="https://www.youtube.com/watch?v=NaVv_HOnjP8" title="Bonaccini in visita all'azienda Fanny Srl di Nonantola">Watch</a><span>Bonaccini in visita all'azienda Fanny Srl di Nonantola</span></li></ul></div></div><div
class="block ads-tagliobasso"><div
class=ads><div
class=sulpa-taglio-basso id=sulpa-1844147108><div
id=sulpa-slider-2724 class="custom-slider sulpa-slider-264014523 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59894 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bagni.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58919 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499254 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bocchi-250x250-2.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider264014523=jQuery(".sulpa-slider-264014523");$sulpaslider264014523.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider264014523.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider264014523.on("mouseover",function(){$sulpaslider264014523.unslider("stop");}).on("mouseout",function(){$sulpaslider264014523.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-homemiddle-sinistro"><div
class=ads><div
class=sulpa-home-middle-sinistro id=sulpa-1524827941><div
id=sulpa-slider-3490 class="custom-slider sulpa-slider-967682657 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/81760 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58806 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/sos-multi.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/91722 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/SGL-2.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider967682657=jQuery(".sulpa-slider-967682657");$sulpaslider967682657.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider967682657.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider967682657.on("mouseover",function(){$sulpaslider967682657.unslider("stop");}).on("mouseout",function(){$sulpaslider967682657.unslider("start");});});</script></div></div></div><div
class="block block-mostread"><h3 class="block-title"><a
href=https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/ >I più letti</a></h3><div
class=block-content>
<li
id=st4_mr_widget-2 class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2><ul><li><a
title='Lutto a San Felice per la tragica morte in moto del 30enne Simon Felloni (3581)' href=https://www.sulpanaro.net/2021/07/lutto-a-san-felice-per-la-tragica-morte-in-moto-del-30enne-simon-felloni/ >Lutto a San Felice per la tragica morte in moto del 30enne Simon Felloni</a> </li><li><a
title='Incidente mortale a Mirandola: motociclista 30enne perde la vita in via delle Nazioni Unite (2766)' href=https://www.sulpanaro.net/2021/07/incidente-mortale-a-mirandola-motociclista-30enne-perde-la-vita-in-via-delle-nazioni-unite/ >Incidente mortale a Mirandola: motociclista 30enne perde la vita in via delle Nazioni Unite</a> </li><li><a
title='Mirandola, auto sfonda la vetrina del supermercato (1700)' href=https://www.sulpanaro.net/2021/06/mirandola-auto-sfonda-la-vetrina-del-supermercato/ >Mirandola, auto sfonda la vetrina del supermercato</a> </li><li><a
title='Persona investita sui binari a Mirandola, treni bloccati tra Bologna e Poggio Rusco (1467)' href=https://www.sulpanaro.net/2021/07/persona-investita-sui-binari-a-mirandola-treni-bloccati-tra-bologna-e-poggio-rusco/ >Persona investita sui binari a Mirandola, treni bloccati tra Bologna e Poggio Rusco</a> </li></ul></li></div></div><div
class="block block-rubrica-ddl"><h3 class="block-title">La buona notizia</h3><div
class=block-content><div
class="news-box ddl-"><div
class=swiper-container data-swiper-id=newsbox-ddl- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/concordia-parco-delle-rimembranze-installati-due-nuovi-giochi-inclusivi/ >Concordia, parco delle Rimembranze: installati due nuovi giochi inclusivi</a><div
class=box-excerpt>Installati due nuovi giochi inclusivi: un’altalena a nido e una giostra Carosello sulla quale possono salire tutti i bimbi, anche con la sedia a rotelle, per girare e divertirsi in compagnia.<a
class=read-more href=https://www.sulpanaro.net/2021/07/concordia-parco-delle-rimembranze-installati-due-nuovi-giochi-inclusivi/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/aumenti-luce-e-gas-luglio-2021-cresce-il-risparmio-con-il-mercato-libero-fino-all81/ >Aumenti luce e gas luglio 2021: cresce il risparmio con il mercato libero fino all’81%</a><div
class=box-excerpt>In occasione degli aumenti comunicati da ARERA per le bollette luce e gas a Luglio 2021, Segugio.it, in collaborazione con SOStariffe.it, ha pubblicato uno studio sui costi e le occasioni di risparmio che il mercato libero dell'energia offre. <a
class=read-more href=https://www.sulpanaro.net/2021/07/aumenti-luce-e-gas-luglio-2021-cresce-il-risparmio-con-il-mercato-libero-fino-all81/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/calendario-eterno-dante-ha-vissuto-gli-stessi-nostri-giorni/ >Calendario eterno, Dante ha vissuto gli stessi nostri giorni</a><div
class=box-excerpt>Il mirandolese Romano Pollastri ha studiato la ripetizione degli anni, scoprendo diverse curiosità<a
class=read-more href=https://www.sulpanaro.net/2021/07/calendario-eterno-dante-ha-vissuto-gli-stessi-nostri-giorni/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-homemiddle-destro"><div
class=ads><div
class=sulpa-home-middle-destro id=sulpa-906973683><div
id=sulpa-slider-3491 class="custom-slider sulpa-slider-1030186710 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/550148 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/hotel-tre-pini-gif-offerta-1-6-giugno.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314966 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed-1.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59449 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Andrea-ragazzi.jpeg alt  width=200 height=261></a></li></ul></div><script>jQuery(function(){var $sulpaslider1030186710=jQuery(".sulpa-slider-1030186710");$sulpaslider1030186710.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1030186710.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1030186710.on("mouseover",function(){$sulpaslider1030186710.unslider("stop");}).on("mouseout",function(){$sulpaslider1030186710.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-topfooter-sinistro"><div
class=ads><div
class=sulpa-top-footer-sinistro id=sulpa-1973701663><div
id=sulpa-slider-2856 class="custom-slider sulpa-slider-1000729258 sulpa-slider"><ul><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/502145 rel=nofollow><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1000729258=jQuery(".sulpa-slider-1000729258");$sulpaslider1000729258.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1000729258.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1000729258.on("mouseover",function(){$sulpaslider1000729258.unslider("stop");}).on("mouseout",function(){$sulpaslider1000729258.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href=https://www.sulpanaro.net/category/curiosita/ >Curiosità</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=2><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/07/i-bagnini-sono-due-labrador-salvano-e-portano-a-riva-una-quindicenne/ title="I bagnini sono due labrador: salvano e portano a riva una quindicenne"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/labrador-bagnino-220x120.jpg title="I bagnini sono due labrador: salvano e portano a riva una quindicenne" alt="I bagnini sono due labrador: salvano e portano a riva una quindicenne"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/i-bagnini-sono-due-labrador-salvano-e-portano-a-riva-una-quindicenne/ >I bagnini sono due labrador: salvano e portano a riva una quindicenne</a><div
class=box-excerpt>La ragazza si era tuffata in acqua intorno alle 17 in compagnia di alcune amiche quando è stata trascinata al largo dalle forti correnti.<a
class=read-more href=https://www.sulpanaro.net/2021/07/i-bagnini-sono-due-labrador-salvano-e-portano-a-riva-una-quindicenne/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/07/cartoline-in-omaggio-nei-bar-e-ristoranti-per-saluti-da-carpi/ title="Cartoline in omaggio nei bar e ristoranti per &quot;Saluti da Carpi&quot;"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/locandina-teatro-CARPI-per-esercenti-220x120.jpg title="Cartoline in omaggio nei bar e ristoranti per &quot;Saluti da Carpi&quot;" alt="Cartoline in omaggio nei bar e ristoranti per &quot;Saluti da Carpi&quot;"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/cartoline-in-omaggio-nei-bar-e-ristoranti-per-saluti-da-carpi/ >Cartoline in omaggio nei bar e ristoranti per "Saluti da Carpi"</a><div
class=box-excerpt>Un'niziativa del Comune in collaborazione con le associazioni<a
class=read-more href=https://www.sulpanaro.net/2021/07/cartoline-in-omaggio-nei-bar-e-ristoranti-per-saluti-da-carpi/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/07/da-un-mezzo-del-118-destinato-alla-demolizione-nasce-lambulanza-per-la-formazione-degli-operatori/ title="Da un mezzo del 118 destinato alla demolizione nasce “l’ambulanza per la formazione” degli operatori"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/ambulanza-scuola-220x120.jpg title="Da un mezzo del 118 destinato alla demolizione nasce “l’ambulanza per la formazione” degli operatori" alt="Da un mezzo del 118 destinato alla demolizione nasce “l’ambulanza per la formazione” degli operatori"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/da-un-mezzo-del-118-destinato-alla-demolizione-nasce-lambulanza-per-la-formazione-degli-operatori/ >Da un mezzo del 118 destinato alla demolizione nasce “l’ambulanza per la formazione” degli operatori</a><div
class=box-excerpt>Sensori e manichini vengono usati per simulare le emergenze<a
class=read-more href=https://www.sulpanaro.net/2021/07/da-un-mezzo-del-118-destinato-alla-demolizione-nasce-lambulanza-per-la-formazione-degli-operatori/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/07/calendario-eterno-dante-ha-vissuto-gli-stessi-nostri-giorni/ title="Calendario eterno, Dante ha vissuto gli stessi nostri giorni"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/dante-alighieri-220x120.jpg title="Calendario eterno, Dante ha vissuto gli stessi nostri giorni" alt="Calendario eterno, Dante ha vissuto gli stessi nostri giorni"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/calendario-eterno-dante-ha-vissuto-gli-stessi-nostri-giorni/ >Calendario eterno, Dante ha vissuto gli stessi nostri giorni</a><div
class=box-excerpt>Il mirandolese Romano Pollastri ha studiato la ripetizione degli anni, scoprendo diverse curiosità<a
class=read-more href=https://www.sulpanaro.net/2021/07/calendario-eterno-dante-ha-vissuto-gli-stessi-nostri-giorni/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/07/bonaccini-nel-modenese-tappe-anche-a-ravarino-e-bomporto/ title="Bonaccini e assessori nel modenese: tappe anche a Ravarino e Bomporto"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/Istituto-Spallanzani-Monteombraro-220x120.jpg title="Bonaccini e assessori nel modenese: tappe anche a Ravarino e Bomporto" alt="Bonaccini e assessori nel modenese: tappe anche a Ravarino e Bomporto"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/bonaccini-nel-modenese-tappe-anche-a-ravarino-e-bomporto/ >Bonaccini e assessori nel modenese: tappe anche a Ravarino e Bomporto</a><div
class=box-excerpt>Gli investimenti per la ripartenza del territorio modenese sono stati al centro della giornata, mercoledì 14 luglio.<a
class=read-more href=https://www.sulpanaro.net/2021/07/bonaccini-nel-modenese-tappe-anche-a-ravarino-e-bomporto/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/07/arpae-online-le-previsioni-dellindice-uv/ title="Arpae, online le previsioni dell’indice UV"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/arpae-220x120.jpg title="Arpae, online le previsioni dell’indice UV" alt="Arpae, online le previsioni dell’indice UV"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/arpae-online-le-previsioni-dellindice-uv/ >Arpae, online le previsioni dell’indice UV</a><div
class=box-excerpt>Il servizio di Arpae è stato rinnovato ed esteso a tutta la Regione. Previsioni quotidiane con relativi consigli di comportamento.<a
class=read-more href=https://www.sulpanaro.net/2021/07/arpae-online-le-previsioni-dellindice-uv/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/07/benzina-oltre-11-euro-in-piu-per-un-pieno-rispetto-a-un-anno-fa/ title="Benzina, oltre 11 euro in più per un pieno rispetto a un anno fa"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/pompa-di-benzina-220x120.jpg title="Benzina, oltre 11 euro in più per un pieno rispetto a un anno fa" alt="Benzina, oltre 11 euro in più per un pieno rispetto a un anno fa"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/benzina-oltre-11-euro-in-piu-per-un-pieno-rispetto-a-un-anno-fa/ >Benzina, oltre 11 euro in più per un pieno rispetto a un anno fa</a><div
class=box-excerpt>Faib Confesercenti Modena: "Aumenti mai visti, un salasso per consumatori e operatori"<a
class=read-more href=https://www.sulpanaro.net/2021/07/benzina-oltre-11-euro-in-piu-per-un-pieno-rispetto-a-un-anno-fa/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/07/a-camposanto-la-selezione-regionale-di-miss-italia-beatrice-alessi-e-la-vincitrice/ title="A Camposanto la selezione regionale di Miss Italia: Beatrice Alessi è la vincitrice"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/fiera-di-luglio-camposanto-5-220x120.jpg title="A Camposanto la selezione regionale di Miss Italia: Beatrice Alessi è la vincitrice" alt="A Camposanto la selezione regionale di Miss Italia: Beatrice Alessi è la vincitrice"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/a-camposanto-la-selezione-regionale-di-miss-italia-beatrice-alessi-e-la-vincitrice/ >A Camposanto la selezione regionale di Miss Italia: Beatrice Alessi è la vincitrice</a><div
class=box-excerpt>E' avvenuto nel corso della Fiera di Luglio che in questi giorni sta ravvivando il paese.<a
class=read-more href=https://www.sulpanaro.net/2021/07/a-camposanto-la-selezione-regionale-di-miss-italia-beatrice-alessi-e-la-vincitrice/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/07/concordia-cinque-generazioni-festeggiano-giuseppina-meschiari-che-oggi-compie-96-anni/ title="Concordia, cinque generazioni festeggiano Giuseppina Meschiari che oggi compie 96 anni"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/giuseppina-meschieri-220x120.png title="Concordia, cinque generazioni festeggiano Giuseppina Meschiari che oggi compie 96 anni" alt="Concordia, cinque generazioni festeggiano Giuseppina Meschiari che oggi compie 96 anni"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/concordia-cinque-generazioni-festeggiano-giuseppina-meschiari-che-oggi-compie-96-anni/ >Concordia, cinque generazioni festeggiano Giuseppina Meschiari che oggi compie 96 anni</a><div
class=box-excerpt>E' la più anziana della famiglia, mentre la più giovane è Giselle, nata 8 mesi fa. <a
class=read-more href=https://www.sulpanaro.net/2021/07/concordia-cinque-generazioni-festeggiano-giuseppina-meschiari-che-oggi-compie-96-anni/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/07/alle-tatoo-racconta-su-rai-1-il-progetto-di-museo-del-tatuaggio-di-limidi-di-soliera/ title="Alle Tatoo racconta su Rai 1 il progetto di Museo del tatuaggio di Limidi di Soliera"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/IMG_3551mod2-220x120.jpg title="Alle Tatoo racconta su Rai 1 il progetto di Museo del tatuaggio di Limidi di Soliera" alt="Alle Tatoo racconta su Rai 1 il progetto di Museo del tatuaggio di Limidi di Soliera"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/07/alle-tatoo-racconta-su-rai-1-il-progetto-di-museo-del-tatuaggio-di-limidi-di-soliera/ >Alle Tatoo racconta su Rai 1 il progetto di Museo del tatuaggio di Limidi di Soliera</a><div
class=box-excerpt>E' stato ospite di' Dedicato' in diretta su Rai1, condotto da Serena Autieri (attrice, cantante e conduttrice) con Gigi Marzullo.<a
class=read-more href=https://www.sulpanaro.net/2021/07/alle-tatoo-racconta-su-rai-1-il-progetto-di-museo-del-tatuaggio-di-limidi-di-soliera/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-topfooter-destro"><div
class=ads><div
class=sulpa-top-footer-destro id=sulpa-1266045393><div
id=sulpa-slider-2857 class="custom-slider sulpa-slider-964366424 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/483814 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435451 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Lube-cucine.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider964366424=jQuery(".sulpa-slider-964366424");$sulpaslider964366424.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider964366424.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider964366424.on("mouseover",function(){$sulpaslider964366424.unslider("stop");}).on("mouseout",function(){$sulpaslider964366424.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-home-bottom"><div
class=ads><div
class=sulpa-home-bottom id=sulpa-510339766><div
id=sulpa-slider-3493 class="custom-slider sulpa-slider-804391372 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418347 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.gif alt  width=1100 height=100></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435866 rel=nofollow><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.jpg alt  width=1100 height=100></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/414253 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/01/sulpanaro_expo_largo_new-min.gif alt  width=1100 height=100></a></li></ul></div><script>jQuery(function(){var $sulpaslider804391372=jQuery(".sulpa-slider-804391372");$sulpaslider804391372.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider804391372.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider804391372.on("mouseover",function(){$sulpaslider804391372.unslider("stop");}).on("mouseout",function(){$sulpaslider804391372.unslider("start");});});</script></div></div></div><div
class="block ads-home-bottom-mobile"><div
class=ads><div
class=sulpa-home-bottom-mobile id=sulpa-1433714595><div
id=sulpa-slider-3723 class="custom-slider sulpa-slider-1770524210 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435527 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418349 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif alt  width=250 height=250></a></li><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1770524210=jQuery(".sulpa-slider-1770524210");$sulpaslider1770524210.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1770524210.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1770524210.on("mouseover",function(){$sulpaslider1770524210.unslider("stop");}).on("mouseout",function(){$sulpaslider1770524210.unslider("start");});});</script></div></div></div></div></div><div
class=et_post_meta_wrapper></div></article></div></div></div></div>
 <script async defer crossorigin=anonymous src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script> <footer
id=main-footer><div
id=et-footer-nav><div
class=container><ul
id=menu-menu-footer class=bottom-nav><li
id=menu-item-58733 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li>
<li
id=menu-item-58734 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li>
<li
id=menu-item-58735 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href=https://www.sulpanaro.net/pubblicita/ >Pubblicità</a></li>
<li
id=menu-item-205643 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a
href=https://www.sulpanaro.net/privacy/ >Privacy</a></li>
<li
id=menu-item-205642 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a
href=https://www.sulpanaro.net/cookie-policy/ >Cookie Policy</a></li>
<li
id=menu-item-205650 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a
href=https://www.sulpanaro.net/credits/ >Credits</a></li></ul></div></div><div
id=footer-bottom><div
class="container clearfix"><div
id=footer-info>sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM).</div></div></div></footer></div></div>  <script>var advanced_ads_ga_UID='UA-16787828-27';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2021\/07\/san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino\/":555153};</script>  <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/7fb0c.js></script> <script id=responsive-lightbox-js-extra>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"468dad54a3"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/1945e.js></script> <script id=divi-custom-script-js-extra>var DIVI={"item_count":"%d Item","items_count":"%d Items"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/107c3.js></script> <script id=et-builder-modules-script-js-extra>var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"9c2e6a93d7","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"9a0821ca8b","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"555153","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};var et_pb_box_shadow_elements=[];var et_pb_motion_elements={"desktop":[],"tablet":[],"phone":[]};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/defed.js></script> <script id=jquery-lazyloadxt-js-extra>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/991e9.js></script> <script id=jquery-lazyloadxt-extend-js-extra>var a3_lazyload_extend_params={"edgeY":"0","horizontal_container_classnames":""};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/ed081.js></script> <script id=advadsTrackingHandle-js-extra>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/de634.js></script> <script id=advadsTrackingGAFront-js-extra>var advadsGALocale={"Impressions":"Impressioni","Clicks":"Clic"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/69bb3.js></script> <script id=jetpack_related-posts-js-extra>var related_posts_js_options={"post_heading":"h4"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/8efe6.js></script> <script id=sharing-js-js-extra>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/d6089.js></script> <script id=sharing-js-js-after>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();</script> <script src=https://stats.wp.com/e-202129.js defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.9',blog:'67149550',post:'555153',tz:'2',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','555153']);</script> <script>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</script><script>if('undefined'==typeof window.advadsGATracking)window.advadsGATracking={};advadsGATracking.postContext={"postID":555153,"postSlug":"san-felice-il-23-luglio-tour-virtuale-alla-scoperta-del-museo-egizio-di-torino","cats":"taglio-basso,san-felice-sul-panaro-2,taglio-medio-san-felice-sul-panaro-2"};</script></body></html>