<!DOCTYPE html>
<!--[if IE 6]><html
id=ie6 lang=it-IT>
<![endif]-->
<!--[if IE 7]><html
id=ie7 lang=it-IT>
<![endif]-->
<!--[if IE 8]><html
id=ie8 lang=it-IT>
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang=it-IT>
<!--<![endif]--><head><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><link
rel=pingback href=https://www.sulpanaro.net/xmlrpc.php><!--[if lt IE 9]> <script src=https://www.sulpanaro.net/wp-content/themes/Divi/js/html5.x22169.js></script> <![endif]--> <script>document.documentElement.className='js';</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-16787828-27');</script> <title>Mirandola, Cgil Area Nord dona dieci tablet alla sanità del territorio - SulPanaro | News</title><meta
name="description" content="Lunedì 8 febbraio 2021 dalle ore 11, presso l’Ospedale di Mirandola (Sala corsi nascita), si svolgerà la cerimonia di consegna"><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Mirandola, Cgil Area Nord dona dieci tablet alla sanità del territorio - SulPanaro | News"><meta
property="og:description" content="Lunedì 8 febbraio 2021 dalle ore 11, presso l’Ospedale di Mirandola (Sala corsi nascita), si svolgerà la cerimonia di consegna"><meta
property="og:url" content="https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/"><meta
property="og:site_name" content="SulPanaro | News"><meta
property="article:published_time" content="2021-02-05T23:05:28+00:00"><meta
property="article:modified_time" content="2021-02-04T18:31:55+00:00"><meta
property="og:image" content="https://www.sulpanaro.net/wp-content/uploads/2020/05/ospedale-mirandola.jpg"><meta
property="og:image:width" content="476"><meta
property="og:image:height" content="249"><meta
property="fb:app_id" content="273334844142427"><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="Simone Guandalini"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="1 minuto"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","potentialAction":[{"@type":"SearchAction","target":"https://www.sulpanaro.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/#primaryimage","inLanguage":"it-IT","url":"https://www.sulpanaro.net/wp-content/uploads/2020/05/ospedale-mirandola.jpg","width":476,"height":249},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/#webpage","url":"https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/","name":"Mirandola, Cgil Area Nord dona dieci tablet alla sanit\u00e0 del territorio - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/#primaryimage"},"datePublished":"2021-02-05T23:05:28+00:00","dateModified":"2021-02-04T18:31:55+00:00","author":{"@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d"},"description":"Luned\u00ec 8 febbraio 2021 dalle ore 11, presso l\u2019Ospedale di Mirandola (Sala corsi nascita), si svolger\u00e0 la cerimonia di consegna","breadcrumb":{"@id":"https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/","url":"https://www.sulpanaro.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/ultime-notizie/","url":"https://www.sulpanaro.net/ultime-notizie/","name":"Ultime notizie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/category/mirandola/","url":"https://www.sulpanaro.net/category/mirandola/","name":"Mirandola"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/","url":"https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/","name":"Mirandola, Cgil Area Nord dona dieci tablet alla sanit\u00e0 del territorio"}}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/9f55b5f2425a3ef2f41145b42161920d","name":"Simone Guandalini"}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed" href=https://www.sulpanaro.net/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed dei commenti" href=https://www.sulpanaro.net/comments/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Mirandola, Cgil Area Nord dona dieci tablet alla sanità del territorio Feed dei commenti" href=https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <meta
content="SulPanaro v.1.0.0" name="generator"><style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://www.sulpanaro.net/wp-content/cache/minify/38fc6.x22169.css media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link
rel=stylesheet href=https://www.sulpanaro.net/wp-content/cache/minify/f6127.x22169.css media=all><link
rel=stylesheet id=divi-fonts-css  href=https://fonts.googleapis.com/css type=text/css media=all><link
rel=stylesheet href=https://www.sulpanaro.net/wp-content/cache/minify/09072.x22169.css media=all> <script src=https://www.sulpanaro.net/wp-content/cache/minify/65e80.x22169.js></script> <script>var related_posts_js_options={"post_heading":"h4"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/9ca9d.x22169.js></script> <script>var cnArgs={"ajaxUrl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"97dc5aa188","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/545b0.x22169.js></script> <script>var es_data={"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/40b26.x22169.js></script> <script>var advads_options={"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/15940.x22169.js></script> <script>var et_core_api_spam_recaptcha={"site_key":"","page_action":{"action":"mirandola_cgil_area_nord_dona_dieci_tablet_alla_sanita_del_territorio"}};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/7f096.x22169.js></script> <link
rel=https://api.w.org/ href=https://www.sulpanaro.net/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.sulpanaro.net/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.sulpanaro.net/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.sulpanaro.net/?p=502271'><link
rel=alternate type=application/json+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F02%2Fmirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio%2F"><link
rel=alternate type=text/xml+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F02%2Fmirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio%2F&#038;format=xml"><style>img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><style>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><script>if('undefined'==typeof advadsGATracking)window.advadsGATracking={};</script> <link
rel=stylesheet href=https://www.sulpanaro.net/wp-content/cache/minify/3b0a8.x22169.css media=all> <script src=https://www.sulpanaro.net/wp-content/cache/minify/4ec85.x22169.js></script> <style id=et-divi-customizer-global-cached-inline-styles>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</style><style>.box-content
a{color:#8756Ad}</style></head><body
class="post-template-default single single-post postid-502271 single-format-standard cookies-not-set et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-"><div
id=page-container><div
id=top-header style="background-color: #8756Ad"><div
class="container clearfix"><div
id=et-secondary-menu><ul
id=et-secondary-nav class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li></ul></div></div></div><div
class=testata-home-desk>Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
id=social-header><ul
class=et-social-icons><li
class="et-social-icon et-social-facebook">
<a
href=https://www.facebook.com/sulpanaro.net class=icon target=_blank>
<span>Facebook</span>
</a></li><li
class="et-social-icon et-social-twitter">
<a
href=https://twitter.com/SulPanaro class=icon target=_blank>
<span>Twitter</span>
</a></li><li
class="et-social-icon et-social-instagram">
<a
href=http://instagram.com/sul_panaro class=icon target=_blank>
<span>Instagram</span>
</a></li><li
class="et-social-icon et-social-youtube">
<a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg class=icon target=_blank>
<span>YouTube</span>
</a></li><li
class="et-social-icon et-social-rss">
<a
href=https://www.sulpanaro.net/feed/ class=icon target=_blank>
<span>RSS</span>
</a></li></ul></div><header
id=main-header data-height-onload=30><div
class="container clearfix et_menu_container"><div
class=logo_container><div
class=testata-home-mobile>Testata Giornalistica reg Trib. MO aut. 20/2017</div>
<span
class=logo_helper></span>
<a
href=https://www.sulpanaro.net/ >
<img
src=https://www.sulpanaro.net/wp-content/uploads/2018/02/logo_sulpanaro.x22169.png alt="SulPanaro | News" id=logo data-height-percentage=100>
</a></div><div
class=ads-header-container><div
class=ads-header><div
class=sulpa-header id=sulpa-1207323012><div
id=sulpa-slider-2721 class="custom-slider sulpa-slider-927732357 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/61036 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/03/base-720x90-febb-2021-1.x22169.gif alt  width=720 height=89></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499007 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/pc.x22169.gif alt  width=728 height=90></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63066 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/03/TwingoPC.x22169.gif alt  width=728 height=90></a></li></ul></div><script>jQuery(function(){var $sulpaslider927732357=jQuery(".sulpa-slider-927732357");$sulpaslider927732357.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider927732357.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider927732357.on("mouseover",function(){$sulpaslider927732357.unslider("stop");}).on("mouseout",function(){$sulpaslider927732357.unslider("start");});});</script></div></div><div
class=ads-header-mobile><div
class=sulpa-header-mobile id=sulpa-229302285><div
id=sulpa-slider-2858 class="custom-slider sulpa-slider-898821530 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63058 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/03/TwingoMobile.x22169.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499009 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/12/mobile.x22169.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/60758 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/03/base-250x250-febbraio-2021.x22169.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider898821530=jQuery(".sulpa-slider-898821530");$sulpaslider898821530.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider898821530.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider898821530.on("mouseover",function(){$sulpaslider898821530.unslider("stop");}).on("mouseout",function(){$sulpaslider898821530.unslider("start");});});</script></div></div></div><div
id=et-top-navigation data-height=30 data-fixed-height=40><form
id=top-search-form action=https://www.sulpanaro.net/ method=get>
<input
type=text name=s value title="Ricerca sul sito" placeholder="ricerca sul sito">
<input
type=submit value=Ricerca></form><nav
id=top-menu-nav><ul
id=top-menu class=nav><li
id=menu-item-76731 class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href=https://www.sulpanaro.net/ >Home</a></li><li
id=menu-item-10171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href=https://www.sulpanaro.net/mio-comune/ >Il mio Comune</a><ul
class=sub-menu><li
id=menu-item-10180 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10180"><a
href=https://www.sulpanaro.net/category/mirandola/ >Mirandola</a></li><li
id=menu-item-10178 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a
href=https://www.sulpanaro.net/category/finale-emilia-2/ >Finale Emilia</a></li><li
id=menu-item-10182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a
href=https://www.sulpanaro.net/category/san-felice-sul-panaro-2/ >San Felice sul Panaro</a></li><li
id=menu-item-10177 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a
href=https://www.sulpanaro.net/category/concordia-2/ >Concordia</a></li><li
id=menu-item-10179 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a
href=https://www.sulpanaro.net/category/medolla-2/ >Medolla</a></li><li
id=menu-item-10176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a
href=https://www.sulpanaro.net/category/cavezzo-2/ >Cavezzo</a></li><li
id=menu-item-10175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175"><a
href=https://www.sulpanaro.net/category/camposanto-2/ >Camposanto</a></li><li
id=menu-item-10174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a
href=https://www.sulpanaro.net/category/bomporto-2/ >Bomporto</a></li><li
id=menu-item-10173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10173"><a
href=https://www.sulpanaro.net/category/bastiglia/ >Bastiglia</a></li><li
id=menu-item-10183 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a
href=https://www.sulpanaro.net/category/san-possidonio-2/ >San Possidonio</a></li><li
id=menu-item-10184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a
href=https://www.sulpanaro.net/category/san-prospero-2/ >San Prospero</a></li><li
id=menu-item-10181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a
href=https://www.sulpanaro.net/category/novi/ >Novi</a></li><li
id=menu-item-65824 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a
href=https://www.sulpanaro.net/category/soliera/ >Soliera</a></li><li
id=menu-item-34038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a
href=https://www.sulpanaro.net/category/ravarino/ >Ravarino</a></li><li
id=menu-item-34490 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a
href=https://www.sulpanaro.net/category/nonantola/ >Nonantola</a></li></ul></li><li
id=menu-item-59382 class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a></li><li
id=menu-item-492744 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492744"><a
href=https://www.sulpanaro.net/consegne-a-domicilio/ >Consegne a domicilio</a></li></ul></nav><div
id=et_mobile_nav_menu><div
class="mobile_nav closed">
<span
class=select_page>Seleziona una pagina</span>
<span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class=et_search_outer><div
class="container et_search_form_container"><form
role=search method=get class=et-search-form action=https://www.sulpanaro.net/ >
<input
type=search class=et-search-field placeholder="Cerca &hellip;" value name=s title=Cerca:></form>
<span
class=et_close_search_field></span></div></div></header><div
class=ads-headerbottom><div
class=ads><div
class=sulpa-header-bottom id=sulpa-1819706641><div
style="margin-left: auto; margin-right: auto; text-align: center; " id=sulpa-2069585414><a
data-bid=1 href=https://www.sulpanaro.net/linkout/486373 target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/09/Ilpiacenza_legalitaÔòáç_728x90.x22169.gif alt  width=728 height=90  style="display: inline-block;"></a></div></div></div></div><div
id=et-main-area><div
id=main-content><div
class=container><div
id=content-area class=clearfix><div
id=left-area><div
class=breadcrumbs style="background: #8756Ad"><span><span><a
href=https://www.sulpanaro.net/ >Home</a> &gt; <span><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a> &gt; <span><a
href=https://www.sulpanaro.net/category/mirandola/ >Mirandola</a> &gt; <span
class=breadcrumb_last aria-current=page>Mirandola, Cgil Area Nord dona dieci tablet alla sanità del territorio</span></span></span></span></span></div><article
id=post-502271 class="et_pb_post post-502271 post type-post status-publish format-standard has-post-thumbnail hentry category-taglio-medio category-mirandola category-taglio-medio-mirandola category-sanita tag-mirandola tag-sanita"><div
class=entry-content><div
class=box-parent><div
class=box-content><h1 class="entry-title">Mirandola, Cgil Area Nord dona dieci tablet alla sanità del territorio</h1><p
style="font-weight: 400;">MIRANDOLA &#8211; Lunedì 8 febbraio 2021 dalle ore 11, presso l’Ospedale di Mirandola (Sala corsi nascita), si svolgerà la cerimonia di consegna dei <strong>10 tablet</strong>, che la Cgil dell’Area Nord ha deciso di donare all’Ospedale di Mirandola e alla Rete territoriale delle Cure Intermedie.</p><p
style="font-weight: 400;">Grazie ad una raccolta fondi effettuata fra gli iscritti, i funzionari e i collaboratori della Cgil del territorio, saranno messi a disposizione delle Unità Operative ospedaliere e dei Servizi Territoriali <strong>n. 10 tablet, </strong>che potranno essere utilizzati sia per favorire il contatto diretto tra i pazienti ricoverati ed i loro cari, sia per implementare alcuni processi di informatizzazione nell&#8217;ambito delle prassi clinico-assistenziali.</p><p
style="font-weight: 400;">Con questo piccolo gesto, Cgil Area Nord ha voluto mettere a disposizione del benessere collettivo la sua capacità di costruire relazioni basate su valori etici e sociali comuni, in primo luogo quello della solidarietà. Cgil Area Nord ringrazia di cuore tutti coloro che si sono impegnati in questa raccolta fondi. Saranno presenti alla cerimonia dell’8 febbraio<em> </em>il direttore del Distretto di Mirandola dottor Angelo Vezzosi, il responsabile della Direzione medica dell’ospedale di Mirandola  dottor Giuseppe Licitra, la segretaria provinciale Cgil Manuela Gozzi, il coordinatore Cgil Area Nord Massimo Tassinari, la coordinatrice Spi/Cgil Area Nord Paola Luppi.</p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class=sd-content><ul><li
class=share-twitter><a
rel="nofollow noopener noreferrer" data-shared=sharing-twitter-502271 class="share-twitter sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span
class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li
class=share-facebook><a
rel="nofollow noopener noreferrer" data-shared=sharing-facebook-502271 class="share-facebook sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li
class=share-telegram><a
rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li
class=share-jetpack-whatsapp><a
rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span
class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li
class=share-end></li></ul></div></div></div><div
id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Correlati</em></h3></div><div
id=fb-root></div><div
class=fb-follow>Seguici su Facebook:</div><div
class=fb-page data-href=https://www.facebook.com/sulpanaro.net/ data-tabs data-width data-height data-small-header=true data-adapt-container-width=true data-hide-cover=true data-show-facepile=false><blockquote
cite=https://www.facebook.com/sulpanaro.net/ class=fb-xfbml-parse-ignore><a
href=https://www.facebook.com/sulpanaro.net/ >sulPanaro.net</a></blockquote></div><div
class=et_post_meta_wrapper><p
class=post-meta> da <span
class="author vcard"><a
href=https://www.sulpanaro.net/author/simone-guandalini/ title="Post di Simone Guandalini" rel=author>Simone Guandalini</a></span> | <span
class=published>06 Feb 2021</span> | <a
href=https://www.sulpanaro.net/category/mirandola/ title=Mirandola>Mirandola</a>, <a
href=https://www.sulpanaro.net/category/sanita/ title=Sanità>Sanità</a> | <span
class=comments-number><a
href=https://www.sulpanaro.net/2021/02/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio/#respond>0 commenti</a></span></p></div><div
class=testata-articolo>sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
class="nav-single clearfix">
<span
class=nav-previous><a
href=https://www.sulpanaro.net/2021/02/seta-sciopero-nazionale-del-trasporto-pubblico-lunedi-8-febbraio/ rel=prev><span
class=meta-nav>&laquo; &larr;</span> Seta, sciopero nazionale di 4 ore del trasporto pubblico lunedì 8 febbraio</a></span>
<span
class=nav-next></span></div><div
style="text-align: right;">
<a
href=https://www.facebook.com/sulPanaroEXPO/ target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/08/expo-follow-fb-small.x22169.png></a></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/02/seta-sciopero-nazionale-del-trasporto-pubblico-lunedi-8-febbraio/ title="Seta, sciopero nazionale di 4 ore del trasporto pubblico lunedì 8 febbraio"><img
src=https://www.sulpanaro.net/wp-content/uploads/2015/11/2015-11-28-10.14.05-220x120.x22169.jpg title="Seta, sciopero nazionale di 4 ore del trasporto pubblico lunedì 8 febbraio" alt="Seta, sciopero nazionale di 4 ore del trasporto pubblico lunedì 8 febbraio"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/02/seta-sciopero-nazionale-del-trasporto-pubblico-lunedi-8-febbraio/ >Seta, sciopero nazionale di 4 ore del trasporto pubblico lunedì 8 febbraio</a><div
class=box-excerpt>L'adesione da parte del personale potrebbe dar luogo a disagi, pregiudicando la regolarità del servizio<a
class=read-more href=https://www.sulpanaro.net/2021/02/seta-sciopero-nazionale-del-trasporto-pubblico-lunedi-8-febbraio/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/02/nuovi-criteri-cts-confesercenti-dpcm-per-riaprire-chi-puo-lavorare-in-sicurezza/ title="Nuovi criteri CTS, Confesercenti: &quot;Dpcm per fare riaprire chi può lavorare in sicurezza&quot;"><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/02/unnamed-1-1-220x120.x22169.jpg title="Nuovi criteri CTS, Confesercenti: &quot;Dpcm per fare riaprire chi può lavorare in sicurezza&quot;" alt="Nuovi criteri CTS, Confesercenti: &quot;Dpcm per fare riaprire chi può lavorare in sicurezza&quot;"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/02/nuovi-criteri-cts-confesercenti-dpcm-per-riaprire-chi-puo-lavorare-in-sicurezza/ >Nuovi criteri CTS, Confesercenti: "Dpcm per fare riaprire chi può lavorare in sicurezza"</a><div
class=box-excerpt>Il CTS ha condiviso di valutare in modo differente i profili di rischio, privilegiando chi ha a disposizione spazi e sedute per la consumazione di cibi e bevande<a
class=read-more href=https://www.sulpanaro.net/2021/02/nuovi-criteri-cts-confesercenti-dpcm-per-riaprire-chi-puo-lavorare-in-sicurezza/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/02/protezione-civile-premio-allemilia-romagna-per-lattivita-svolta-durante-lemergenza-sisma-2012/ title="Protezione civile, premio all&#039;Emilia-Romagna per l&#039;attività svolta durante l&#039;emergenza sisma 2012"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/05/terremoto_2012_finale-220x120.x22169.jpg title="Protezione civile, premio all&#039;Emilia-Romagna per l&#039;attività svolta durante l&#039;emergenza sisma 2012" alt="Protezione civile, premio all&#039;Emilia-Romagna per l&#039;attività svolta durante l&#039;emergenza sisma 2012"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/02/protezione-civile-premio-allemilia-romagna-per-lattivita-svolta-durante-lemergenza-sisma-2012/ >Protezione civile, premio all'Emilia-Romagna per l'attività svolta durante l'emergenza sisma 2012</a><div
class=box-excerpt>Dal Dipartimento nazionale due benemerenze alla Regione e all'Agenzia regionale per la sicurezza territoriale e la Protezione civile<a
class=read-more href=https://www.sulpanaro.net/2021/02/protezione-civile-premio-allemilia-romagna-per-lattivita-svolta-durante-lemergenza-sisma-2012/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class=box-side><div
class="block ads-sidenews"><div
class=ads><div
class=sulpa-primo-piano id=sulpa-994862644><div
id=sulpa-slider-2722 class="custom-slider sulpa-slider-561856169 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/195141 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/10/sulpanaro-250x250-pubblicita.x22169.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/355943 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/08/lafruttivendola.x22169.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/191169 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/09/emmebi.x22169.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider561856169=jQuery(".sulpa-slider-561856169");$sulpaslider561856169.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider561856169.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider561856169.on("mouseover",function(){$sulpaslider561856169.unslider("stop");}).on("mouseout",function(){$sulpaslider561856169.unslider("start");});});</script></div></div></div><div
class=separator style="background: #8756Ad"></div><div
class="block ads-taglioalto"><div
class=ads><div
class=sulpa-taglio-alto id=sulpa-1495055492><div
id=sulpa-slider-2723 class="custom-slider sulpa-slider-464333935 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/208990 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/09/Logo-per-sulpanaro.x22169.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/279042 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/03/Banner_Web_250x250px_Ag_Mirandola_ROSSO-1.x22169.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/478987 rel=nofollow><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/06/Sinergas_Banner_Caldaia_250x250.x22169.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider464333935=jQuery(".sulpa-slider-464333935");$sulpaslider464333935.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider464333935.unslider({delay:5995,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider464333935.on("mouseover",function(){$sulpaslider464333935.unslider("stop");}).on("mouseout",function(){$sulpaslider464333935.unslider("start");});});</script></div></div></div></div></div><div
class=block-row><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/02/seta-sciopero-nazionale-del-trasporto-pubblico-lunedi-8-febbraio/ title="Seta, sciopero nazionale di 4 ore del trasporto pubblico lunedì 8 febbraio"><img
src=https://www.sulpanaro.net/wp-content/uploads/2015/11/2015-11-28-10.14.05-220x120.x22169.jpg title="Seta, sciopero nazionale di 4 ore del trasporto pubblico lunedì 8 febbraio" alt="Seta, sciopero nazionale di 4 ore del trasporto pubblico lunedì 8 febbraio"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/02/seta-sciopero-nazionale-del-trasporto-pubblico-lunedi-8-febbraio/ >Seta, sciopero nazionale di 4 ore del trasporto pubblico lunedì 8 febbraio</a><div
class=box-excerpt>L'adesione da parte del personale potrebbe dar luogo a disagi, pregiudicando la regolarità del servizio<a
class=read-more href=https://www.sulpanaro.net/2021/02/seta-sciopero-nazionale-del-trasporto-pubblico-lunedi-8-febbraio/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/02/nuovi-criteri-cts-confesercenti-dpcm-per-riaprire-chi-puo-lavorare-in-sicurezza/ title="Nuovi criteri CTS, Confesercenti: &quot;Dpcm per fare riaprire chi può lavorare in sicurezza&quot;"><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/02/unnamed-1-1-220x120.x22169.jpg title="Nuovi criteri CTS, Confesercenti: &quot;Dpcm per fare riaprire chi può lavorare in sicurezza&quot;" alt="Nuovi criteri CTS, Confesercenti: &quot;Dpcm per fare riaprire chi può lavorare in sicurezza&quot;"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/02/nuovi-criteri-cts-confesercenti-dpcm-per-riaprire-chi-puo-lavorare-in-sicurezza/ >Nuovi criteri CTS, Confesercenti: "Dpcm per fare riaprire chi può lavorare in sicurezza"</a><div
class=box-excerpt>Il CTS ha condiviso di valutare in modo differente i profili di rischio, privilegiando chi ha a disposizione spazi e sedute per la consumazione di cibi e bevande<a
class=read-more href=https://www.sulpanaro.net/2021/02/nuovi-criteri-cts-confesercenti-dpcm-per-riaprire-chi-puo-lavorare-in-sicurezza/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/02/protezione-civile-premio-allemilia-romagna-per-lattivita-svolta-durante-lemergenza-sisma-2012/ title="Protezione civile, premio all&#039;Emilia-Romagna per l&#039;attività svolta durante l&#039;emergenza sisma 2012"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/05/terremoto_2012_finale-220x120.x22169.jpg title="Protezione civile, premio all&#039;Emilia-Romagna per l&#039;attività svolta durante l&#039;emergenza sisma 2012" alt="Protezione civile, premio all&#039;Emilia-Romagna per l&#039;attività svolta durante l&#039;emergenza sisma 2012"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/02/protezione-civile-premio-allemilia-romagna-per-lattivita-svolta-durante-lemergenza-sisma-2012/ >Protezione civile, premio all'Emilia-Romagna per l'attività svolta durante l'emergenza sisma 2012</a><div
class=box-excerpt>Dal Dipartimento nazionale due benemerenze alla Regione e all'Agenzia regionale per la sicurezza territoriale e la Protezione civile<a
class=read-more href=https://www.sulpanaro.net/2021/02/protezione-civile-premio-allemilia-romagna-per-lattivita-svolta-durante-lemergenza-sisma-2012/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio id=sulpa-339874662><div
id=sulpa-slider-2725 class="custom-slider sulpa-slider-1631034366 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58922 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/fap.x22169.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58809 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/Fenice_09-2018_250x250.x22169.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/194093 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/09/po.x22169.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1631034366=jQuery(".sulpa-slider-1631034366");$sulpaslider1631034366.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1631034366.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1631034366.on("mouseover",function(){$sulpaslider1631034366.unslider("stop");}).on("mouseout",function(){$sulpaslider1631034366.unslider("start");});});</script></div></div></div></div><div
class=block-sulpanaroexpo-feed>
<a
class=image href=https://www.sulpanaroexpo.net target=_blank>
<img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo.x22169.jpg alt="SulPanaro Expo">
</a> <script>jQuery(function($){$.ajax({type:"POST",url:"https://www.sulpanaro.net/wp-admin/admin-ajax.php",data:{action:"feed_reader",feed:"https://www.sulpanaroexpo.net/category/expo-notizie/feed"},beforeSend:function(data,settings){$("#spe-feed").addClass("loading");},complete:function(data,textStatus){$("#spe-feed").removeClass("loading");},error:function(data,textStatus,errorThrown){console.log("Error "+textStatus+":"+errorThrown);},success:function(xml){var output="",counter=1;$(xml).find("item").each(function(){var link=$(this).find("link").text();var title=$(this).find("title").text();var description=$(this).find("description").text().replace(/<[^>]*>?/gm,"");output+="<div class=\"swiper-slide article\">";output+="<a class=\"title\" href=\""+link+"\" target=\"_blank\">"+title+"</a>";output+="<div class=\"excerpt\">"+description+"</div>";output+="</div>";if(++counter>7)return false;});$(".feed-box","#spe-feed").html(output);new Swiper($("#spe-feed .swiper-container"),{loop:true,autoplay:4000,slidesPerView:1,direction:"vertical",pagination:$(".swiper-pagination","#spe-feed"),paginationClickable:true});}});});</script><div
id=spe-feed class=feed-box-container><div
class=swiper-container><div
class="swiper-wrapper feed-box"></div></div><div
class=swiper-pagination></div></div></div><div
class=block-sulpanaroexpo-feed-mobile> <script>jQuery(function($){$.ajax({type:"POST",url:"https://www.sulpanaro.net/wp-admin/admin-ajax.php",data:{action:"feed_reader",feed:"https://www.sulpanaroexpo.net/category/expo-notizie/feed"},beforeSend:function(data,settings){$(".feed-box","#spe-feed-mobile").addClass("loading");},complete:function(data,textStatus){$(".feed-box","#spe-feed-mobile").removeClass("loading");},error:function(data,textStatus,errorThrown){console.log("Error "+textStatus+":"+errorThrown);},success:function(xml){var output="",counter=1;$(xml).find("item").each(function(){var link=$(this).find("link").text();var title=$(this).find("title").text();output+="<li class=\"news\">";output+="<a class=\"title\" href=\""+link+"\" target=\"_blank\">"+title+"</a>";output+="</li>";if(++counter>7)return false;});$(".feed-box","#spe-feed-mobile").html(output);$(".feed-box","#spe-feed-mobile").webTicker({height:"50px",startEmpty:false,hoverpause:false});}});});</script><div
id=spe-feed-mobile class=feed-box-container><div
class=box-title><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2.x22169.png><a
href=https://www.sulpanaroexpo.net title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div
class=feed-ticker><ul
class="feed-ticker-container feed-box"></ul></div></div></div><div
class=block-row><div
class="block ads-1box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-1 id=sulpa-555936345><div
id=sulpa-slider-2730 class="custom-slider sulpa-slider-656949132 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499306 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/01/Idromarket.x22169.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/400531 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/12/gruppo-cav-banner250-ver2-1.x22169.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/62900 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/03/manu2021.x22169.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider656949132=jQuery(".sulpa-slider-656949132");$sulpaslider656949132.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider656949132.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider656949132.on("mouseover",function(){$sulpaslider656949132.unslider("stop");}).on("mouseout",function(){$sulpaslider656949132.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href=https://www.sulpanaro.net/le-rubriche-sulpanaro-net/ >Rubriche</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/01/il-caffe-della-domenica-con-francesca-monari/ >Il caffè della domenica con Francesca Monari</a><div
class=box-excerpt>Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a
class=read-more href=https://www.sulpanaro.net/2021/01/il-caffe-della-domenica-con-francesca-monari/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x22169.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/01/trump-un-pericolo-per-la-democrazia/ >Trump: un pericolo per la democrazia</a><div
class=box-excerpt>Quanto sta accadendo in questi giorni negli Stati Uniti, deve essere un monito per le democrazie dell’intero Pianeta.<a
class=read-more href=https://www.sulpanaro.net/2021/01/trump-un-pericolo-per-la-democrazia/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x22169.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/12/lincompetenza-del-manager/ >L'incompetenza del manager</a><div
class=box-excerpt>L’Italia, tra i tanti primati che detiene nel campo dell’inefficienza e dell’inadeguatezza, si trova purtroppo anche ai primi posti, tra i Paesi a capitalismo avanzato, per l’incompetenza dei propri manager.<a
class=read-more href=https://www.sulpanaro.net/2020/12/lincompetenza-del-manager/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x22169.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/12/le-organizzazioni-aziendali-al-tempo-del-covid-19/ >Le organizzazioni aziendali al tempo del Covid-19</a><div
class=box-excerpt>Occorre riprogrammare la nostra quotidianità, lasciando da parte gli interessi personali concentrandosi su altre forme di benessere, che tengano conto della salute e degli interessi dell’intera comunità.<a
class=read-more href=https://www.sulpanaro.net/2020/12/le-organizzazioni-aziendali-al-tempo-del-covid-19/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x22169.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/11/covid-19-rapporto-sulleconomia-dellemilia-romagna/ >Covid-19: rapporto sull'economia dell'Emilia-Romagna</a><div
class=box-excerpt>Secondo il rapporto congiunturale redatto dalla Banca d’Italia, anche l’economia della prosperosa Emilia-Romagna, a causa della diffusione della pandemia di Covid-19, sta soffrendo molto.<a
class=read-more href=https://www.sulpanaro.net/2020/11/covid-19-rapporto-sulleconomia-dellemilia-romagna/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x22169.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/11/lavoro-le-figure-richieste-nel-post-covid/ >Lavoro: le figure richieste nel post Covid</a><div
class=box-excerpt>Secondo una stima elaborata da Unioncamere, nei prossimi quattro anni, quasi due milioni e mezzo di giovani in possesso di lauree, diplomi e qualifiche professionali troveranno lavoro. Un terzo riguarderà le qualifiche professionali, mentre i restanti due terzi laureati e diplomati.<a
class=read-more href=https://www.sulpanaro.net/2020/11/lavoro-le-figure-richieste-nel-post-covid/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/glocal.x22169.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2020/10/recessione-economica-globale-da-covid-19/ >Recessione economica globale da Covid-19</a><div
class=box-excerpt>La pandemia sta causando una recessione economica globale.<a
class=read-more href=https://www.sulpanaro.net/2020/10/recessione-economica-globale-da-covid-19/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/lettere-persiane.x22169.png title="Lettere persiane" alt="Lettere persiane"></div><a
class=title href=https://www.sulpanaro.net/2020/09/si-torna-a-scuola-incipit-vita-nova-la-riflessione/ >Si torna a scuola, incipit vita nova - LA RIFLESSIONE</a><div
class=box-excerpt>E un’autentica paideia civica ed esistenziale, capace di formare la mente e l’anima degli individui educandoli al Mondo della Vita, secondo lo studente mirandolese Giovanni Battista Oliani<a
class=read-more href=https://www.sulpanaro.net/2020/09/si-torna-a-scuola-incipit-vita-nova-la-riflessione/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://www.sulpanaro.net/wp-content/themes/sulpanaro/images/rubriche/la-natura-nella-bassa-che-non-ti-aspetti.x22169.png title="La natura nella Bassa che non ti aspetti" alt="La natura nella Bassa che non ti aspetti"></div><a
class=title href=https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/ >La biodiversità che non ti aspetti: le Valli mirandolesi</a><div
class=box-excerpt>La biologa Eleonora Tomasini ci porta alla scoperta della Stazione Ornitologica Modenese che si trova a Mirandola<a
class=read-more href=https://www.sulpanaro.net/2020/09/la-biodiversita-che-non-ti-aspetti-le-valli-mirandolesi/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/ >Disability Manager, Il “facilitatore” ponte tra aziende e lavoratori diversamente abili</a><div
class=box-excerpt>La rubrica "Disabilità e diritto al lavoro" di Francesca Monari<a
class=read-more href=https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/ >leggi tutto</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-2box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-2 id=sulpa-444410455><div
id=sulpa-slider-2731 class="custom-slider sulpa-slider-1924007622 sulpa-slider"><ul><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/09/banner-adv-250x250.x22169.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314963 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-san-felice-1.x22169.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59468 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/SF1893_SOGNO-BISOGNO_Banner-20210119_250x250px.x22169.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1924007622=jQuery(".sulpa-slider-1924007622");$sulpaslider1924007622.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1924007622.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1924007622.on("mouseover",function(){$sulpaslider1924007622.unslider("stop");}).on("mouseout",function(){$sulpaslider1924007622.unslider("start");});});</script></div></div><div
class=ads><div
class=sulpa-taglio-medio-lungo-3 id=sulpa-1842744487><div
id=sulpa-slider-2732 class="custom-slider sulpa-slider-514733104 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59449 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/facebook_1487146510406.x22169.jpg alt  width=200 height=261></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/370253 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/10/edilcam-grafica-ads-2.x22169.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/489995 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/10/unnamed.x22169.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider514733104=jQuery(".sulpa-slider-514733104");$sulpaslider514733104.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider514733104.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider514733104.on("mouseover",function(){$sulpaslider514733104.unslider("stop");}).on("mouseout",function(){$sulpaslider514733104.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block block-videogallery"><h3 class="block-title"><a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg target=_blank>Sul Panaro on air</a></h3><div
class=block-content><li
id=wordpressyoutubeplaylistwidget-2 class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><ul
class="youtube-playlist horizontal"><li><img
src=https://i.ytimg.com/vi/qHKiivP7ejM/mqdefault.jpg><a
class=play data-video_id=qHKiivP7ejM target=_blank href="https://www.youtube.com/watch?v=qHKiivP7ejM" title="Rompe l'argine del Diversivo a Finale Emilia">Watch</a><span>Rompe l'argine del Diversivo a Finale Emilia</span></li><li><img
src=https://i.ytimg.com/vi/N_Sk6qUohhI/mqdefault.jpg><a
class=play data-video_id=N_Sk6qUohhI target=_blank href="https://www.youtube.com/watch?v=N_Sk6qUohhI" title="La stella cadente di Capodanno, trovati i frammenti">Watch</a><span>La stella cadente di Capodanno, trovati i frammenti</span></li><li><img
src=https://i.ytimg.com/vi/EasHfGRDoxM/mqdefault.jpg><a
class=play data-video_id=EasHfGRDoxM target=_blank href="https://www.youtube.com/watch?v=EasHfGRDoxM" title="Due ragazzini nei guai per aver distrutto le lapidi dei partigiani">Watch</a><span>Due ragazzini nei guai per aver distrutto le lapidi dei partigiani</span></li></ul></div></div><div
class="block ads-tagliobasso"><div
class=ads><div
class=sulpa-taglio-basso id=sulpa-2046436046><div
id=sulpa-slider-2724 class="custom-slider sulpa-slider-748248401 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499254 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/01/bocchi-250x250-2.x22169.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58919 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/COPERTURE-4D-250x250-3.x22169.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59894 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/bagni.x22169.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider748248401=jQuery(".sulpa-slider-748248401");$sulpaslider748248401.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider748248401.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider748248401.on("mouseover",function(){$sulpaslider748248401.unslider("stop");}).on("mouseout",function(){$sulpaslider748248401.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-homemiddle-sinistro"><div
class=ads><div
class=sulpa-home-middle-sinistro id=sulpa-367770925><div
id=sulpa-slider-3490 class="custom-slider sulpa-slider-795467362 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/486152 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/09/LOGO-La-Pace-1.x22169.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/91722 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/02/SGL-2.x22169.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58806 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/02/sos.x22169.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider795467362=jQuery(".sulpa-slider-795467362");$sulpaslider795467362.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider795467362.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider795467362.on("mouseover",function(){$sulpaslider795467362.unslider("stop");}).on("mouseout",function(){$sulpaslider795467362.unslider("start");});});</script></div></div></div><div
class="block block-mostread"><h3 class="block-title"><a
href=https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/ >I più letti</a></h3><div
class=block-content><li
id=st4_mr_widget-2 class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2><ul><li><a
title='Si schianta in moto contro un&#039;auto, gravissimo 25enne a San Felice (1974)' href=https://www.sulpanaro.net/2021/01/si-schianta-in-moto-contro-unauto-gravissimo-25enne-a-san-felice/ >Si schianta in moto contro un'auto, gravissimo 25enne a San Felice</a></li><li><a
title='Tenevano aperto e servivano cibo e bevande nonostante i divieti, due locali chiusi e multati a Novi e a Carpi (1902)' href=https://www.sulpanaro.net/2021/01/tenevano-aperto-e-servivano-cibo-e-bevande-nonostante-i-divieti-due-locali-chiusi-e-multati-a-novi-e-a-carpi/ >Tenevano aperto e servivano cibo e bevande nonostante i divieti, due locali chiusi e multati a Novi e a Carpi</a></li><li><a
title='Autotrasportatori, odissea per una cena e una doccia in autostrada (1635)' href=https://www.sulpanaro.net/2021/01/autotrasportatori-odissea-per-una-cena-e-una-doccia-in-autostrada/ >Autotrasportatori, odissea per una cena e una doccia in autostrada</a></li><li><a
title='Mirandola, i protagonisti della manifestazione no Vax: dal mirandolese Giorgio Bellodi, ai medici negazionisti Roberto Petrella e Mariano Amici (1536)' href=https://www.sulpanaro.net/2021/01/mirandola-i-protagonisti-della-manifestazione-no-vax-dal-mirandolese-giorgio-bellodi-ai-medici-negazionisti-roberto-petrella-e-mariano-amici/ >Mirandola, i protagonisti della manifestazione no Vax: dal mirandolese Giorgio Bellodi, ai medici negazionisti Roberto Petrella e Mariano Amici</a></li></ul></li></div></div><div
class="block block-rubrica-ddl"><h3 class="block-title">Disabilità e diritto al lavoro</h3><div
class=block-content><div
class="news-box ddl-"><div
class=swiper-container data-swiper-id=newsbox-ddl- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/ >Disability Manager, Il “facilitatore” ponte tra aziende e lavoratori diversamente abili</a><div
class=box-excerpt>La rubrica "Disabilità e diritto al lavoro" di Francesca Monari<a
class=read-more href=https://www.sulpanaro.net/2020/08/disability-manager-il-facilitatore-ponte-tra-aziende-e-lavoratori-diversamente-abili/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/ >Disabilità e diritto al lavoro - Assunzioni obbligatorie L.68/99 sospese per Covid</a><div
class=box-excerpt>Per due mesisospesi gli adempimenti relativi sia ai disabili sia ai soggetti appartenenti alle altre categorie protette<a
class=read-more href=https://www.sulpanaro.net/2020/05/disabilita-e-diritto-al-lavoro-assunzioni-obbligatorie-l-68-99-sospese-per-covid/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/ >Disabilità e diritto al lavoro - Intervista a Cristiana Casarini, che ci racconta come si lavora in carrozzina</a><div
class=box-excerpt>L'esperta di risorse umane Francesca Monari raccoglie la testimonanza dell'impiegata comunale di Finale Emilia nota per i suoi libri e  le attività di beneficienza<a
class=read-more href=https://www.sulpanaro.net/2020/04/disabilita-e-diritto-al-lavoro-intervista-a-cristiana-casarini-che-ci-racconta-come-si-lavora-in-carrozzina/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-homemiddle-destro"><div
class=ads><div
class=sulpa-home-middle-destro id=sulpa-255132523><div
id=sulpa-slider-3491 class="custom-slider sulpa-slider-1629911709 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314966 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2019/05/pisc-darsena-Bomporto.x22169.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/478113 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/06/unnamed-2.x22169.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/486150 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/09/unnamed-1.x22169.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1629911709=jQuery(".sulpa-slider-1629911709");$sulpaslider1629911709.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1629911709.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1629911709.on("mouseover",function(){$sulpaslider1629911709.unslider("stop");}).on("mouseout",function(){$sulpaslider1629911709.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-topfooter-sinistro"><div
class=ads><div
class=sulpa-top-footer-sinistro id=sulpa-1750909282><div
id=sulpa-slider-2856 class="custom-slider sulpa-slider-1925394494 sulpa-slider"><ul><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.x22169.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/502145 rel=nofollow><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/02/sononline-panaro-ad250-tutti.x22169.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/12/banner-adv-250x250.x22169.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1925394494=jQuery(".sulpa-slider-1925394494");$sulpaslider1925394494.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1925394494.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1925394494.on("mouseover",function(){$sulpaslider1925394494.unslider("stop");}).on("mouseout",function(){$sulpaslider1925394494.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href=https://www.sulpanaro.net/category/curiosita/ >Curiosità</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=2><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/02/meteo-a-gennaio-temperatura-media-di-4-3-gradi-in-linea-con-la-media-1991-2020/ title="Meteo, gennaio freddo, ma non da record. In linea con la media 1991-2020"><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/06/20180626_103423-e1554733033975-220x120.x22169.jpg title="Meteo, gennaio freddo, ma non da record. In linea con la media 1991-2020" alt="Meteo, gennaio freddo, ma non da record. In linea con la media 1991-2020"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/02/meteo-a-gennaio-temperatura-media-di-4-3-gradi-in-linea-con-la-media-1991-2020/ >Meteo, gennaio freddo, ma non da record. In linea con la media 1991-2020</a><div
class=box-excerpt>Il giorno più freddo del mese è stato il giorno 19 con una temperatura pari a -1.7°C, non particolarmente rigido se paragonato al 28 febbraio 2018 con i suoi -5.2°C o al 7 gennaio 2017 con -4.2°C<a
class=read-more href=https://www.sulpanaro.net/2021/02/meteo-a-gennaio-temperatura-media-di-4-3-gradi-in-linea-con-la-media-1991-2020/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/02/ortellini-lambrusco-e-duomo-di-modena-una-moneta-celebra-lemilia-romagna-e-la-modenesita/ title="Tortellini, Lambrusco e Duomo di Modena, una moneta celebra l&#039;Emilia-Romagna e la modenesità"><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/01/moneta-modenese-220x120.x22169.jpg title="Tortellini, Lambrusco e Duomo di Modena, una moneta celebra l&#039;Emilia-Romagna e la modenesità" alt="Tortellini, Lambrusco e Duomo di Modena, una moneta celebra l&#039;Emilia-Romagna e la modenesità"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/02/ortellini-lambrusco-e-duomo-di-modena-una-moneta-celebra-lemilia-romagna-e-la-modenesita/ >Tortellini, Lambrusco e Duomo di Modena, una moneta celebra l'Emilia-Romagna e la modenesità</a><div
class=box-excerpt>La Zecca dello Stato ha presentano la nuova Collezione Numismatica 2021<a
class=read-more href=https://www.sulpanaro.net/2021/02/ortellini-lambrusco-e-duomo-di-modena-una-moneta-celebra-lemilia-romagna-e-la-modenesita/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/01/francesco-totti-e-luca-toni-due-campioni-del-mondo-a-modena-per-mangiare-le-crescentine/ title="Francesco Totti e Luca Toni, due campioni del mondo a Modena per mangiare le crescentine"><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/01/Totti-Toni-220x120.x22169.png title="Francesco Totti e Luca Toni, due campioni del mondo a Modena per mangiare le crescentine" alt="Francesco Totti e Luca Toni, due campioni del mondo a Modena per mangiare le crescentine"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/01/francesco-totti-e-luca-toni-due-campioni-del-mondo-a-modena-per-mangiare-le-crescentine/ >Francesco Totti e Luca Toni, due campioni del mondo a Modena per mangiare le crescentine</a><div
class=box-excerpt>L'incontro è stato documentato dall'attaccante modenese sul proprio profilo Instagram, attraverso una story<a
class=read-more href=https://www.sulpanaro.net/2021/01/francesco-totti-e-luca-toni-due-campioni-del-mondo-a-modena-per-mangiare-le-crescentine/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/01/recuperato-lantico-manoscritto-che-venne-rubato-dallabbazia-di-nonantola/ title="Recuperato l&#039;antico manoscritto che venne rubato dall&#039;Abbazia di Nonantola"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/08/nonantola-abbazia-220x120.x22169.jpg title="Recuperato l&#039;antico manoscritto che venne rubato dall&#039;Abbazia di Nonantola" alt="Recuperato l&#039;antico manoscritto che venne rubato dall&#039;Abbazia di Nonantola"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/01/recuperato-lantico-manoscritto-che-venne-rubato-dallabbazia-di-nonantola/ >Recuperato l'antico manoscritto che venne rubato dall'Abbazia di Nonantola</a><div
class=box-excerpt>Era stato messo in vendita sul web, sul mercato antiquario. Il 22 gennaio, venerdì, si terrà una cerimonia pubblica per la riconsegna del manoscritto recuperato.<a
class=read-more href=https://www.sulpanaro.net/2021/01/recuperato-lantico-manoscritto-che-venne-rubato-dallabbazia-di-nonantola/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/01/con-le-storie-a-domicilio-il-progetto-tipi-riparte-nella-bassa/ title="Con le &quot;Storie a domicilio&quot;, il progetto TiPì riparte nella Bassa"><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/01/Tipì-1-220x120.x22169.jpg title="Con le &quot;Storie a domicilio&quot;, il progetto TiPì riparte nella Bassa" alt="Con le &quot;Storie a domicilio&quot;, il progetto TiPì riparte nella Bassa"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/01/con-le-storie-a-domicilio-il-progetto-tipi-riparte-nella-bassa/ >Con le "Storie a domicilio", il progetto TiPì riparte nella Bassa</a><div
class=box-excerpt>Ripartono le attività di TiPì – Stagione di Teatro Partecipato, il progetto che dal 2016 anima la vita culturale dell'Area Nord della provincia di Modena, con l'iniziativa TPCM – Storie a domicilio.<a
class=read-more href=https://www.sulpanaro.net/2021/01/con-le-storie-a-domicilio-il-progetto-tipi-riparte-nella-bassa/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/01/da-eurosets-a-medolla-la-riunione-e-in-stile-giapponese/ title="Da Eurosets a Medolla la riunione è in stile giapponese"><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/01/Eurosets-Obeya-Room-02-220x120.x22169.jpeg title="Da Eurosets a Medolla la riunione è in stile giapponese" alt="Da Eurosets a Medolla la riunione è in stile giapponese"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/01/da-eurosets-a-medolla-la-riunione-e-in-stile-giapponese/ >Da Eurosets a Medolla la riunione è in stile giapponese</a><div
class=box-excerpt>Inaugurata l’innovativa sala Obeya, di tradizione nipponica,  per migliorare i processi decisionali, la creatività e il lavoro di squadra<a
class=read-more href=https://www.sulpanaro.net/2021/01/da-eurosets-a-medolla-la-riunione-e-in-stile-giapponese/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/01/i-bimbi-vanno-in-sala-operatoria-con-la-bmw-al-policlinico-di-modena/ title="I bimbi vanno in sala operatoria con la Bmw al Policlinico di Modena"><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/01/ceccarelli_cifuni_iughetti_bimbo-1-220x120.x22169.jpg title="I bimbi vanno in sala operatoria con la Bmw al Policlinico di Modena" alt="I bimbi vanno in sala operatoria con la Bmw al Policlinico di Modena"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/01/i-bimbi-vanno-in-sala-operatoria-con-la-bmw-al-policlinico-di-modena/ >I bimbi vanno in sala operatoria con la Bmw al Policlinico di Modena</a><div
class=box-excerpt>AutoClub, storica concessionaria BMW di Modena ha donato due BMW I8 Spyder Toy Car che accompagneranno il bimbo in sala operatoria. <a
class=read-more href=https://www.sulpanaro.net/2021/01/i-bimbi-vanno-in-sala-operatoria-con-la-bmw-al-policlinico-di-modena/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/01/il-comune-di-medolla-forma-le-liste-di-leva-per-i-nati-del-2004-chiamata-alle-armi-in-vista/ title="Il Comune di Medolla forma le liste di leva per i nati del 2004, chiamata alle armi in vista?"><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/01/leva-militare-220x120.x22169.jpg title="Il Comune di Medolla forma le liste di leva per i nati del 2004, chiamata alle armi in vista?" alt="Il Comune di Medolla forma le liste di leva per i nati del 2004, chiamata alle armi in vista?"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/01/il-comune-di-medolla-forma-le-liste-di-leva-per-i-nati-del-2004-chiamata-alle-armi-in-vista/ >Il Comune di Medolla forma le liste di leva per i nati del 2004, chiamata alle armi in vista?</a><div
class=box-excerpt>E' un atto burocratico perché il servizio militare obbligatorio non è scomparso, ma sospeso. E periodicamente si parla di renderlo operativo, come adesso per il Coronavirus<a
class=read-more href=https://www.sulpanaro.net/2021/01/il-comune-di-medolla-forma-le-liste-di-leva-per-i-nati-del-2004-chiamata-alle-armi-in-vista/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/01/gia-diversi-i-casi-di-pettirossi-incollati-colpa-della-colla-per-topi-in-ambienti-esterni/ title="Già diversi casi di pettirossi incollati, colpa della colla per topi in ambienti esterni"><img
src=https://www.sulpanaro.net/wp-content/uploads/2021/01/pettirosso-220x120.x22169.jpg title="Già diversi casi di pettirossi incollati, colpa della colla per topi in ambienti esterni" alt="Già diversi casi di pettirossi incollati, colpa della colla per topi in ambienti esterni"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/01/gia-diversi-i-casi-di-pettirossi-incollati-colpa-della-colla-per-topi-in-ambienti-esterni/ >Già diversi casi di pettirossi incollati, colpa della colla per topi in ambienti esterni</a><div
class=box-excerpt>L'allarme dell'associazione "Il Pettirosso" che si trova a curare gli uccellini rimasti incollati<a
class=read-more href=https://www.sulpanaro.net/2021/01/gia-diversi-i-casi-di-pettirossi-incollati-colpa-della-colla-per-topi-in-ambienti-esterni/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/01/giovane-laureato-impiegato-e-ama-i-social-media/ title="Giovane, laureato, impiegato e ama i social media: ecco chi va ai festival cinematografici"><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/06/cinema-estivo-220x120.x22169.jpg title="Giovane, laureato, impiegato e ama i social media: ecco chi va ai festival cinematografici" alt="Giovane, laureato, impiegato e ama i social media: ecco chi va ai festival cinematografici"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/01/giovane-laureato-impiegato-e-ama-i-social-media/ >Giovane, laureato, impiegato e ama i social media: ecco chi va ai festival cinematografici</a><div
class=box-excerpt>I dati di un'indagine sul pubblico condotta da Regione e DamsLab, attraverso l'analisi di 25 manifestazioni di settore in Emilia-Romagna<a
class=read-more href=https://www.sulpanaro.net/2021/01/giovane-laureato-impiegato-e-ama-i-social-media/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-topfooter-destro"><div
class=ads><div
class=sulpa-top-footer-destro id=sulpa-1173761171><div
id=sulpa-slider-2857 class="custom-slider sulpa-slider-118448890 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/483814 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/08/sononline-panaro-ad250-tutti.x22169.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/12/banner-adv-250x250.x22169.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435451 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/02/BANNER-SCORREVOLE-1.x22169.jpg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider118448890=jQuery(".sulpa-slider-118448890");$sulpaslider118448890.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider118448890.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider118448890.on("mouseover",function(){$sulpaslider118448890.unslider("stop");}).on("mouseout",function(){$sulpaslider118448890.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-home-bottom"><div
class=ads><div
class=sulpa-home-bottom id=sulpa-549965713><div
id=sulpa-slider-3493 class="custom-slider sulpa-slider-1475521190 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418347 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/artenova-banner1100x100-2.x22169.gif alt  width=1100 height=100></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/414253 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/01/banner_sulpanaro_expo.x22169.gif alt  width=1100 height=100></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435866 rel=nofollow><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-1100x100-rev2.x22169.jpg alt  width=1100 height=100></a></li></ul></div><script>jQuery(function(){var $sulpaslider1475521190=jQuery(".sulpa-slider-1475521190");$sulpaslider1475521190.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1475521190.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1475521190.on("mouseover",function(){$sulpaslider1475521190.unslider("stop");}).on("mouseout",function(){$sulpaslider1475521190.unslider("start");});});</script></div></div></div><div
class="block ads-home-bottom-mobile"><div
class=ads><div
class=sulpa-home-bottom-mobile id=sulpa-239624629><div
id=sulpa-slider-3723 class="custom-slider sulpa-slider-134538954 sulpa-slider"><ul><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2017/09/expo-gif-2sec-1.x22169.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418349 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2018/11/artenova-banner250-2.x22169.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435527 rel=nofollow target=_blank><img
src=https://www.sulpanaro.net/wp-content/uploads/2020/02/officina-malaguti-banner-250x250-rev2.x22169.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider134538954=jQuery(".sulpa-slider-134538954");$sulpaslider134538954.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider134538954.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider134538954.on("mouseover",function(){$sulpaslider134538954.unslider("stop");}).on("mouseout",function(){$sulpaslider134538954.unslider("start");});});</script></div></div></div></div></div><div
class=et_post_meta_wrapper></div></article></div></div></div></div>
 <script async defer crossorigin=anonymous src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script> <footer
id=main-footer><div
id=et-footer-nav><div
class=container><ul
id=menu-menu-footer class=bottom-nav><li
id=menu-item-58733 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li><li
id=menu-item-58734 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li><li
id=menu-item-58735 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href=https://www.sulpanaro.net/pubblicita/ >Pubblicità</a></li><li
id=menu-item-205643 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a
href=https://www.sulpanaro.net/privacy/ >Privacy</a></li><li
id=menu-item-205642 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a
href=https://www.sulpanaro.net/cookie-policy/ >Cookie Policy</a></li><li
id=menu-item-205650 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a
href=https://www.sulpanaro.net/credits/ >Credits</a></li></ul></div></div><div
id=footer-bottom><div
class="container clearfix"><div
id=footer-info>sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM).</div></div></div></footer></div></div>  <script>var advanced_ads_ga_UID='UA-16787828-27';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2021\/02\/mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio\/":502271};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/c99e7.x22169.js></script> <script>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"5acc2db030"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/1945e.x22169.js></script> <script>var DIVI={"item_count":"%d Item","items_count":"%d Items"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/107c3.x22169.js></script> <script>var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b487ecb8d3","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"559bbf06f5","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"502271","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};var et_pb_box_shadow_elements=[];var et_pb_motion_elements={"desktop":[],"tablet":[],"phone":[]};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/22a18.x22169.js></script> <script>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/de634.x22169.js></script> <script>var advadsGALocale={"Impressions":"Impressioni","Clicks":"Clic"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/69bb3.x22169.js></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src=https://www.sulpanaro.net/wp-content/cache/minify/d6089.x22169.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202105.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.5',blog:'67149550',post:'502271',tz:'1',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','502271']);</script> <div
id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div
class=cookie-notice-container style="color: #fff;"><span
id=cn-notice-text class=cn-text-container>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span
id=cn-notice-buttons class=cn-buttons-container><a
href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button" aria-label=Ok>Ok</a><a
href target=_blank id=cn-more-info class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a
href=javascript:void(0); id=cn-close-notice data-cookie-set=accept class=cn-close-icon aria-label=Ok></a></div></div>
 <script src="https://www.google.com/recaptcha/api.js?render=6Lf-89cZAAAAANePvDTG19eU1dGSvjfvXJwN5zgh"></script> <script>(function(grecaptcha){var anr_onloadCallback=function(){grecaptcha.execute('6Lf-89cZAAAAANePvDTG19eU1dGSvjfvXJwN5zgh',{action:'advanced_nocaptcha_recaptcha'}).then(function(token){for(var i=0;i<document.forms.length;i++){var form=document.forms[i];var captcha=form.querySelector('input[name="g-recaptcha-response"]');if(null===captcha)
continue;captcha.value=token;}});};grecaptcha.ready(anr_onloadCallback);document.addEventListener('wpcf7submit',anr_onloadCallback,false);if(typeof jQuery!=='undefined'){jQuery(document.body).on('checkout_error',anr_onloadCallback);}
setInterval(anr_onloadCallback,110000);})(grecaptcha);</script> <script>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</script><script>if('undefined'==typeof window.advadsGATracking)window.advadsGATracking={};advadsGATracking.postContext={"postID":502271,"postSlug":"mirandola-cgil-area-nord-dona-dieci-tablet-alla-sanita-del-territorio","cats":"taglio-medio,mirandola,taglio-medio-mirandola,sanita"};</script></body></html>