<!DOCTYPE html>
<!--[if IE 6]><html
id=ie6 lang=it-IT>
<![endif]-->
<!--[if IE 7]><html
id=ie7 lang=it-IT>
<![endif]-->
<!--[if IE 8]><html
id=ie8 lang=it-IT>
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang=it-IT>
<!--<![endif]--><head><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><link
rel=pingback href=https://www.sulpanaro.net/xmlrpc.php><!--[if lt IE 9]> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/Divi/js/html5.js></script> <![endif]--> <script>document.documentElement.className='js';</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-16787828-27"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-16787828-27');</script> <meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Operaia morta a Camposanto, oggi i funerali di Laila - SulPanaro | News</title><link
rel=canonical href=https://www.sulpanaro.net/2021/08/operaia-morta-a-camposanto-oggi-i-funerali-di-laila/ ><meta
property="og:locale" content="it_IT"><meta
property="og:type" content="article"><meta
property="og:title" content="Operaia morta a Camposanto, oggi i funerali di Laila - SulPanaro | News"><meta
property="og:description" content="Intanto proseguono gli accertamenti sull&#039;accaduto, quando Laila è rimasta schiacciata in una fustellatrice per cartoni."><meta
property="og:url" content="https://www.sulpanaro.net/2021/08/operaia-morta-a-camposanto-oggi-i-funerali-di-laila/"><meta
property="og:site_name" content="SulPanaro | News"><meta
property="article:published_time" content="2021-08-09T22:02:40+00:00"><meta
property="article:modified_time" content="2021-08-09T17:09:37+00:00"><meta
property="og:image" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/08/Laila-El-Harim-1.png"><meta
property="og:image:width" content="344"><meta
property="og:image:height" content="301"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.sulpanaro.net/#website","url":"https://www.sulpanaro.net/","name":"SulPanaro | News","description":"Notizie della Bassa Modenese","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sulpanaro.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.sulpanaro.net/2021/08/operaia-morta-a-camposanto-oggi-i-funerali-di-laila/#primaryimage","inLanguage":"it-IT","url":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/08/Laila-El-Harim-1.png","contentUrl":"https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/08/Laila-El-Harim-1.png","width":344,"height":301},{"@type":"WebPage","@id":"https://www.sulpanaro.net/2021/08/operaia-morta-a-camposanto-oggi-i-funerali-di-laila/#webpage","url":"https://www.sulpanaro.net/2021/08/operaia-morta-a-camposanto-oggi-i-funerali-di-laila/","name":"Operaia morta a Camposanto, oggi i funerali di Laila - SulPanaro | News","isPartOf":{"@id":"https://www.sulpanaro.net/#website"},"primaryImageOfPage":{"@id":"https://www.sulpanaro.net/2021/08/operaia-morta-a-camposanto-oggi-i-funerali-di-laila/#primaryimage"},"datePublished":"2021-08-09T22:02:40+00:00","dateModified":"2021-08-09T17:09:37+00:00","author":{"@id":"https://www.sulpanaro.net/#/schema/person/9827faf20bd308da7bd96602f073c63e"},"breadcrumb":{"@id":"https://www.sulpanaro.net/2021/08/operaia-morta-a-camposanto-oggi-i-funerali-di-laila/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.sulpanaro.net/2021/08/operaia-morta-a-camposanto-oggi-i-funerali-di-laila/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sulpanaro.net/2021/08/operaia-morta-a-camposanto-oggi-i-funerali-di-laila/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sulpanaro.net/"},{"@type":"ListItem","position":2,"name":"Ultime notizie","item":"https://www.sulpanaro.net/ultime-notizie/"},{"@type":"ListItem","position":3,"name":"Camposanto","item":"https://www.sulpanaro.net/category/camposanto-2/"},{"@type":"ListItem","position":4,"name":"Operaia morta a Camposanto, oggi i funerali di Laila"}]},{"@type":"Person","@id":"https://www.sulpanaro.net/#/schema/person/9827faf20bd308da7bd96602f073c63e","name":"Redazione Sul Panaro","url":"https://www.sulpanaro.net/author/antonellacard1/"}]}</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed" href=https://www.sulpanaro.net/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Feed dei commenti" href=https://www.sulpanaro.net/comments/feed/ ><link
rel=alternate type=application/rss+xml title="SulPanaro | News &raquo; Operaia morta a Camposanto, oggi i funerali di Laila Feed dei commenti" href=https://www.sulpanaro.net/2021/08/operaia-morta-a-camposanto-oggi-i-funerali-di-laila/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sulpanaro.net\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();</script> <meta
content="SulPanaro v.1.0.0" name="generator"><style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet href=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/38fc6.css media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link
rel=stylesheet href=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/00765.css media=all><link
rel=stylesheet id=divi-fonts-css  href=https://fonts.googleapis.com/css type=text/css media=all><link
rel=stylesheet href=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/cc26c.css media=all> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/b9cc4.js></script> <script id=email-subscribers-js-extra>var es_data={"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/40b26.js></script> <script id=advanced-ads-advanced-js-js-extra>var advads_options={"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/15940.js></script> <script id=et-core-api-spam-recaptcha-js-extra>var et_core_api_spam_recaptcha={"site_key":"","page_action":{"action":"operaia_morta_a_camposanto_oggi_i_funerali_di_laila"}};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/7f096.js></script> <link
rel=https://api.w.org/ href=https://www.sulpanaro.net/wp-json/ ><link
rel=alternate type=application/json href=https://www.sulpanaro.net/wp-json/wp/v2/posts/556577><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.sulpanaro.net/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://sulpanaro-itc.b-cdn.net/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.sulpanaro.net/?p=556577'><link
rel=alternate type=application/json+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F08%2Foperaia-morta-a-camposanto-oggi-i-funerali-di-laila%2F"><link
rel=alternate type=text/xml+oembed href="https://www.sulpanaro.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sulpanaro.net%2F2021%2F08%2Foperaia-morta-a-camposanto-oggi-i-funerali-di-laila%2F&#038;format=xml"><style>img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits
.most_read_hits_label{color:#F00}div.most_read_hits
.most_read_hits_number{font-weight:bold}</style><style>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><script>if('undefined'==typeof advadsGATracking)window.advadsGATracking={};</script> <link
rel=icon href=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-150x150.png sizes=32x32><link
rel=icon href=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png><meta
name="msapplication-TileImage" content="https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/cropped-sul-panaro-news-1-300x300.png"><link
rel=stylesheet href=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/3b0a8.css media=all> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/3f3f4.js></script> <style id=et-divi-customizer-global-cached-inline-styles>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</style><style>.box-content
a{color:#D50184}</style><style>.data{margin:20px
0 0 0;width:330px;text-align:center;font-size:13px;font-weight:700}@media (max-width: 980px){.data{text-align:center;width:100%;margin:15px
0 }}</style></head><body
class="post-template-default single single-post postid-556577 single-format-standard et_full_width_page et_button_no_icon et_pb_button_helper_class et_non_fixed_nav et_show_nav et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_pb_gutter et_pb_gutters2 et_divi_theme et-db aa-prefix-sulpa-"><div
id=page-container><div
id=top-header style="background-color: #D50184"><div
class="container clearfix"><div
id=et-secondary-menu><ul
id=et-secondary-nav class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li>
<li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li></ul></div></div></div><div
class=testata-home-desk>Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
id=social-header><ul
class=et-social-icons><li
class="et-social-icon et-social-facebook">
<a
href=https://www.facebook.com/sulpanaro.net class=icon target=_blank>
<span>Facebook</span>
</a>
</li>
<li
class="et-social-icon et-social-twitter">
<a
href=https://twitter.com/SulPanaro class=icon target=_blank>
<span>Twitter</span>
</a>
</li><li
class="et-social-icon et-social-instagram">
<a
href=http://instagram.com/sul_panaro class=icon target=_blank>
<span>Instagram</span>
</a>
</li><li
class="et-social-icon et-social-youtube">
<a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg class=icon target=_blank>
<span>YouTube</span>
</a>
</li><li
class="et-social-icon et-social-rss">
<a
href=https://www.sulpanaro.net/feed/ class=icon target=_blank>
<span>RSS</span>
</a>
</li></ul></div><header
id=main-header data-height-onload=30><div
class="container clearfix et_menu_container"><div
class=logo_container><div
class=testata-home-mobile>Testata Giornalistica reg Trib. MO aut. 20/2017</div>
<span
class=logo_helper></span>
<a
href=https://www.sulpanaro.net/ >
<img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/logo_sulpanaro_logo2021.png alt="SulPanaro | News" id=logo data-height-percentage=100>
</a><div
class=data>
09 Agosto 2021- Aggiornato alle 00:02</div></div><div
class=ads-header-container><div
class=ads-header><div
class=sulpa-header id=sulpa-1208863660><div
id=sulpa-slider-2721 class="custom-slider sulpa-slider-532318682 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63066 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/DusterPC-3.gif alt  width=728 height=90></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499007 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/12/image002.gif alt  width=728 height=90></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/457625 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Edilcam-pc-728x90-1.png alt  width=728 height=90></a></li></ul></div><script>jQuery(function(){var $sulpaslider532318682=jQuery(".sulpa-slider-532318682");$sulpaslider532318682.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider532318682.unslider({delay:8000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider532318682.on("mouseover",function(){$sulpaslider532318682.unslider("stop");}).on("mouseout",function(){$sulpaslider532318682.unslider("start");});});</script></div></div><div
class=ads-header-mobile><div
class=sulpa-header-mobile id=sulpa-1409869492><div
id=sulpa-slider-2858 class="custom-slider sulpa-slider-1313757646 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/551702 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/edilcam-grafica-ads-2.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63058 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/DusterMobile-2.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499009 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/12/image001.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1313757646=jQuery(".sulpa-slider-1313757646");$sulpaslider1313757646.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1313757646.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1313757646.on("mouseover",function(){$sulpaslider1313757646.unslider("stop");}).on("mouseout",function(){$sulpaslider1313757646.unslider("start");});});</script></div></div></div><div
id=et-top-navigation data-height=30 data-fixed-height=40><form
id=top-search-form action=https://www.sulpanaro.net/ method=get>
<input
type=text name=s value title="Ricerca sul sito" placeholder="ricerca sul sito">
<input
type=submit value=Ricerca></form><nav
id=top-menu-nav><ul
id=top-menu class=nav><li
id=menu-item-76731 class="home-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-76731"><a
href=https://www.sulpanaro.net/ >Home</a></li>
<li
id=menu-item-10171 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10171"><a
href=https://www.sulpanaro.net/mio-comune/ >Il mio Comune</a><ul
class=sub-menu>
<li
id=menu-item-10180 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10180"><a
href=https://www.sulpanaro.net/category/mirandola/ >Mirandola</a></li>
<li
id=menu-item-10178 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10178"><a
href=https://www.sulpanaro.net/category/finale-emilia-2/ >Finale Emilia</a></li>
<li
id=menu-item-10182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10182"><a
href=https://www.sulpanaro.net/category/san-felice-sul-panaro-2/ >San Felice sul Panaro</a></li>
<li
id=menu-item-10177 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10177"><a
href=https://www.sulpanaro.net/category/concordia-2/ >Concordia</a></li>
<li
id=menu-item-10179 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10179"><a
href=https://www.sulpanaro.net/category/medolla-2/ >Medolla</a></li>
<li
id=menu-item-10176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10176"><a
href=https://www.sulpanaro.net/category/cavezzo-2/ >Cavezzo</a></li>
<li
id=menu-item-10175 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10175"><a
href=https://www.sulpanaro.net/category/camposanto-2/ >Camposanto</a></li>
<li
id=menu-item-10174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174"><a
href=https://www.sulpanaro.net/category/bomporto-2/ >Bomporto</a></li>
<li
id=menu-item-10173 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10173"><a
href=https://www.sulpanaro.net/category/bastiglia/ >Bastiglia</a></li>
<li
id=menu-item-10183 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10183"><a
href=https://www.sulpanaro.net/category/san-possidonio-2/ >San Possidonio</a></li>
<li
id=menu-item-10184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10184"><a
href=https://www.sulpanaro.net/category/san-prospero-2/ >San Prospero</a></li>
<li
id=menu-item-10181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10181"><a
href=https://www.sulpanaro.net/category/novi/ >Novi</a></li>
<li
id=menu-item-65824 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65824"><a
href=https://www.sulpanaro.net/category/soliera/ >Soliera</a></li>
<li
id=menu-item-34038 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34038"><a
href=https://www.sulpanaro.net/category/ravarino/ >Ravarino</a></li>
<li
id=menu-item-34490 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34490"><a
href=https://www.sulpanaro.net/category/nonantola/ >Nonantola</a></li></ul>
</li>
<li
id=menu-item-549199 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549199"><a
href=https://www.sulpanaro.net/category/ciclovia-del-sole/ >Ciclovia del Sole</a></li>
<li
id=menu-item-553585 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553585"><a
href=https://www.sulpanaro.net/category/tedx/ >TEDx</a></li>
<li
id=menu-item-59382 class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-59382"><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a></li>
<li
id=menu-item-547276 class="custom-color menu-item menu-item-type-custom menu-item-object-custom menu-item-547276"><a
target=_blank rel=noopener href=https://www.sulpanaro-archivio.net/ >Archivio notizie</a></li></ul></nav><div
id=et_mobile_nav_menu><div
class="mobile_nav closed"><span
class=select_page>Seleziona una pagina</span><span
class="mobile_menu_bar mobile_menu_bar_toggle">MENU</span></div></div></div></div><div
class=et_search_outer><div
class="container et_search_form_container"><form
role=search method=get class=et-search-form action=https://www.sulpanaro.net/ >
<input
type=search class=et-search-field placeholder="Cerca &hellip;" value name=s title=Cerca:></form>
<span
class=et_close_search_field></span></div></div></header><div
class=ads-headerbottom><div
class=ads><div
class=sulpa-header-bottom id=sulpa-521314547><div
id=sulpa-slider-4024 class="custom-slider sulpa-slider-977422908 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/550085 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Sinergas-Conad_SulPanaroNet_728x90.gif alt  width=728 height=90></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505768 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-1-2.gif alt  width=728 height=90></a></li><li><div
style="margin-left: auto; margin-right: auto; text-align: center; " id=sulpa-1717594773><a
data-bid=1 href=https://www.sulpanaro.net/linkout/486373 target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/09/HEADER-REGIONE.jpg alt  width=1517 height=187  style="display: inline-block;"></a></div></li></ul></div><script>jQuery(function(){var $sulpaslider977422908=jQuery(".sulpa-slider-977422908");$sulpaslider977422908.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider977422908.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider977422908.on("mouseover",function(){$sulpaslider977422908.unslider("stop");}).on("mouseout",function(){$sulpaslider977422908.unslider("start");});});</script></div></div><div
class=ads-mobile><div
class=sulpa-header-bottom-mobile id=sulpa-2031739329><div
id=sulpa-slider-4872 class="custom-slider sulpa-slider-127206610 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/547080 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/Sinergas-Conad_SulPanaroNet_250x125.gif alt  width=250 height=125></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/546238 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/FUORI_Festival_BANNER-GENERICI_250x100.jpg alt  width=521 height=208></a></li><li><div
style="margin-left: auto; margin-right: auto; text-align: center; " id=sulpa-437356279><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505998 target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-3.gif alt  width=250 height=125  style="display: inline-block;"></a></div></li></ul></div><script>jQuery(function(){var $sulpaslider127206610=jQuery(".sulpa-slider-127206610");$sulpaslider127206610.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider127206610.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider127206610.on("mouseover",function(){$sulpaslider127206610.unslider("stop");}).on("mouseout",function(){$sulpaslider127206610.unslider("start");});});</script></div></div></div><div
id=et-main-area><div
id=main-content><div
class=container><div
id=content-area class=clearfix><div
id=left-area><div
class=breadcrumbs style="background: #D50184"><span><span><a
href=https://www.sulpanaro.net/ >Home</a> &gt; <span><a
href=https://www.sulpanaro.net/ultime-notizie/ >Ultime notizie</a> &gt; <span><a
href=https://www.sulpanaro.net/category/camposanto-2/ >Camposanto</a> &gt; <span
class=breadcrumb_last aria-current=page>Operaia morta a Camposanto, oggi i funerali di Laila</span></span></span></span></span></div><article
id=post-556577 class="et_pb_post post-556577 post type-post status-publish format-standard has-post-thumbnail hentry category-in-primo-piano category-camposanto-2 category-in-primo-piano-camposanto-2 category-bastiglia category-in-primo-piano-bastiglia"><div
class=entry-content><div
class=box-parent><div
class=box-content><h1 class="entry-title">Operaia morta a Camposanto, oggi i funerali di Laila</h1><p>Si terranno martedì, oggi, alle ore 18 i funerali di Laila El Harim, l&#8217;operaia 40enne che viveva a Bastiglia col compagno, Manuele Altiero e la figlia di 5 anni e che ha perso la vita durante il turno di lavoro alla Bombonette, scatolificio di Camposanto. I funerali saranno celebrati con rito islamico, e la donna sarà seppellita al cimitero islamico di Massa Finalese. Sia Camposanto che Bastiglia hanno proclamato il lutto cittadino.</p><p><b> </b>Intanto proseguono gli accertamenti sull&#8217;accaduto, quando Laila è rimasta schiacciata in una fustellatrice per cartoni. Si tratta di una macchina che piega e taglia i cartoni per farne scatole da usare per confezionare i dolci, un prodotto che l’azienda esporta in mezza Europa. L&#8217;operaia, molto esperta nel settore anche se alla Bombonette lavorava da poco, aveva il compito di inserire i fogli di cartone nel macchinario. Una volta dentro i cartoni,  quando la saracinesca di sicurezza si abbassava, il marchingegno partiva col piegamento dei cartoni che uscivano pronti. Per motivi ancora da chiarire, forse perché si era avvicinata a controllare che il cartone fosse inserito bene, la donna è caduta sul nastro trasportatore che l&#8217;ha trascinata al proprio interno, per poi schiacciarla, provocandole in questo modo la frattura della base cranica e delle vertebre e causandone la morte immediata.</p><p>Al compagno confidava le preoccupazioni per quella macchina che ogni tanto «non andava».  Il macchinario, aveva segnalato lei stessa, dava da tempo problemi, andava in blocco e a quanto pare lei aveva fatto anche fotografie che ore l&#8217;uomo consegnerà agli inquirenti, ma secondo la proprietà dell&#8217;azienda e i sindacati la fustellatrice era sicura e perfettamente funzionante.</p><p>Per il momento, sono due gli indagati nell’inchiesta aperta per omicidio colposo: il legale rappresentante e il delegato alla sicurezza dell’azienda Bombonette. La procura di Modena ha aperto un’inchiesta per omicidio colposo.<br>
Sarà la magistratura a chiarire l&#8217;accaduto, oggi è il giorno del silenzio e del dolore, straziante per la il compagno che appena 15 giorni fa aveva chiesto alla madre di sua figlia si sposarlo.</p><p><strong>LEGGI ANCHE</strong></p><ul>
<li><a
href=https://www.sulpanaro.net/2021/08/infortunio-mortale-camposanto-eseguita-lautopsia-sul-corpo-di-laila/ target=_blank rel=noopener>Infortunio mortale Camposanto, l’autopsia sul corpo di Laila rivela che è morta sul colpo</a></li>
<li><a
href=https://www.sulpanaro.net/2021/08/operaia-morta-a-bastiglia-lutto-cittadino-per-laila-el-harim/ target=_blank rel=noopener>Operaia morta, a Bastiglia lutto cittadino per Laila El Harim</a></li>
<li><a
href=https://www.sulpanaro.net/2021/08/infortunio-mortale-alla-bombonette-di-camposanto-cgil-modena-si-mobilita/ target=_blank rel=noopener><span
class=item-title>Infortunio mortale alla Bombonette di Camposanto, Cgil Modena si mobilita</span></a></li>
<li
class><a
href=https://www.sulpanaro.net/2021/08/camposanto-alle-21-un-minuto-di-silenzio-per-ricordare-laila-el-harim-vittima-di-un-incidente-sul-lavoro-alla-bombonette/ target=_blank rel=noopener><span
class=item-title>Camposanto, alle 21 un minuto di silenzio per ricordare Laila El Harim, vittima di un incidente sul lavoro alla Bombonette</span></a></li>
<li
class=alternate><a
href=https://www.sulpanaro.net/2021/08/incidente-sul-lavoro-a-camposanto-il-cordoglio-della-sindaca-di-bastiglia-per-la-morte-di-laila-el-harim/ target=_blank rel=noopener><span
class=item-title>Incidente sul lavoro a Camposanto, il cordoglio della sindaca di Bastiglia per la morte di Laila El Harim</span></a></li>
<li
class=alternate><a
href=https://www.sulpanaro.net/2021/08/incidente-mortale-sul-lavoro-a-camposanto-cisl-troppe-donne-muoiono-nei-macchinari/ target=_blank rel=noopener><span
class=item-title>Incidente mortale sul lavoro a Camposanto, Cisl: “Troppe donne muoiono nei macchinari”</span></a></li>
<li
class=alternate><a
href=https://www.sulpanaro.net/2021/08/camposanto-incidente-sul-lavoro-muore-una-lavoratrice-40enne/ target=_blank rel=noopener><span
class=item-title>Camposanto, incidente sul lavoro alla Bombonette: muore una lavoratrice 41enne</span></a></li>
<li><p
class=entry-title><a
href=https://www.sulpanaro.net/2021/08/la-tragedia-di-leila-morta-al-lavoro-lascia-una-bimba-di-4-anni/ >La tragedia di Laila, morta al lavoro. Lascia una bimba di 4 anni</a></p>
</li>
<li><p
class=entry-title><a
href=https://www.sulpanaro.net/2021/08/camposanto-morte-di-laila-el-harim-aperta-uninchiesta-per-omicidio-colposo/ >Camposanto, morte di Laila El Harim: aperta un’inchiesta per omicidio colposo</a></p>
</li>
<li><p
class=entry-title><a
href=https://www.sulpanaro.net/2021/08/morte-sul-lavoro-a-camposanto-il-cordoglio-del-vescovo-castellucci-non-basta-lindignazione/ >Morte sul lavoro a Camposanto, il cordoglio del vescovo Castellucci: “Non basta l’indignazione”</a></p>
</li>
<li><p
class=entry-title><a
href=https://www.sulpanaro.net/2021/08/morte-laila-el-harim-rifondazione-comunista-manca-un-piano-nazionale-per-la-sicurezza-sul-lavoro/ >Morte Laila El Harim, Rifondazione Comunista: “Manca un piano nazionale per la sicurezza sul lavoro”</a></p>
</li>
<li><p
class=entry-title><a
href=https://www.sulpanaro.net/2021/08/morte-di-laila-il-macchinario-aveva-gia-avuto-problemi-di-funzionamento/ >Morte di Laila, il macchinario aveva già avuto problemi di funzionamento?</a></p>
</li></ul><p>&nbsp;</p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div
class=sd-content><ul><li
class=share-twitter><a
rel="nofollow noopener noreferrer" data-shared=sharing-twitter-556577 class="share-twitter sd-button share-icon" href="https://www.sulpanaro.net/2021/08/operaia-morta-a-camposanto-oggi-i-funerali-di-laila/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li
class=share-linkedin><a
rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-556577 class="share-linkedin sd-button share-icon" href="https://www.sulpanaro.net/2021/08/operaia-morta-a-camposanto-oggi-i-funerali-di-laila/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li
class=share-jetpack-whatsapp><a
rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon" href="https://www.sulpanaro.net/2021/08/operaia-morta-a-camposanto-oggi-i-funerali-di-laila/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li
class=share-pinterest><a
rel="nofollow noopener noreferrer" data-shared=sharing-pinterest-556577 class="share-pinterest sd-button share-icon" href="https://www.sulpanaro.net/2021/08/operaia-morta-a-camposanto-oggi-i-funerali-di-laila/?share=pinterest" target=_blank title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li
class=share-facebook><a
rel="nofollow noopener noreferrer" data-shared=sharing-facebook-556577 class="share-facebook sd-button share-icon" href="https://www.sulpanaro.net/2021/08/operaia-morta-a-camposanto-oggi-i-funerali-di-laila/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li
class=share-end></li></ul></div></div></div><div
id=jp-relatedposts class=jp-relatedposts ></div><div
id=fb-root></div><div
class=fb-follow>Seguici su Facebook:</div><div
class=fb-page data-href=https://www.facebook.com/sulpanaro.net/ data-tabs data-width data-height data-small-header=true data-adapt-container-width=true data-hide-cover=true data-show-facepile=false><blockquote
cite=https://www.facebook.com/sulpanaro.net/ class=fb-xfbml-parse-ignore><a
href=https://www.facebook.com/sulpanaro.net/ >sulPanaro.net</a></blockquote></div><div
class=et_post_meta_wrapper><p
class=post-meta> da <span
class="author vcard"><a
href=https://www.sulpanaro.net/author/antonellacard1/ title="Post di Redazione Sul Panaro" rel=author>Redazione Sul Panaro</a></span> | <span
class=published>10 Ago 2021</span> | <a
href=https://www.sulpanaro.net/category/in-primo-piano/ title="In Primo Piano">In Primo Piano</a>, <a
href=https://www.sulpanaro.net/category/camposanto-2/ title=Camposanto>Camposanto</a>, <a
href=https://www.sulpanaro.net/category/bastiglia/ title=Bastiglia>Bastiglia</a> | <span
class=comments-number><a
href=https://www.sulpanaro.net/2021/08/operaia-morta-a-camposanto-oggi-i-funerali-di-laila/#respond>0 commenti</a></span></p></div><div
class=testata-articolo>sulPanaro.net - Testata Giornalistica registrata al Tribunale di Modena aut. 20/2017</div><div
class="nav-single clearfix">
<span
class=nav-previous><a
href=https://www.sulpanaro.net/2021/08/operaia-morta-a-bastiglia-lutto-cittadino-per-laila-el-harim/ rel=prev><span
class=meta-nav>&laquo; &larr;</span> Operaia morta, a Bastiglia lutto cittadino per Laila El Harim</a></span>
<span
class=nav-next></span></div><div
style="text-align: right;">
<a
href=https://www.facebook.com/sulPanaroEXPO/ target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/08/expo-follow-fb-small.png></a></div></div><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/08/e-arrivato-il-caldo-torrido-si-boccheggera-per-giorni-e-giorni/ title="E&#039; arrivato il caldo torrido, si boccheggerà per giorni e giorni"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/caldo-anziani-220x120.jpg title="E&#039; arrivato il caldo torrido, si boccheggerà per giorni e giorni" alt="E&#039; arrivato il caldo torrido, si boccheggerà per giorni e giorni"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/e-arrivato-il-caldo-torrido-si-boccheggera-per-giorni-e-giorni/ >E' arrivato il caldo torrido, si boccheggerà per giorni e giorni</a><div
class=box-excerpt>Queste le massime previste nella Bassa Modenese: martedì 37, mercoledì 37, giovedì 37, venerdì 39, sabato 39, domenica 39, lunedì 38 gradi.<a
class=read-more href=https://www.sulpanaro.net/2021/08/e-arrivato-il-caldo-torrido-si-boccheggera-per-giorni-e-giorni/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/08/operazioni-sospette-di-riciclaggio-in-emilia-romagna-40/ title="Operazioni sospette di riciclaggio: in Emilia-Romagna +40%"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/cgil-1-220x120.jpg title="Operazioni sospette di riciclaggio: in Emilia-Romagna +40%" alt="Operazioni sospette di riciclaggio: in Emilia-Romagna +40%"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/operazioni-sospette-di-riciclaggio-in-emilia-romagna-40/ >Operazioni sospette di riciclaggio: in Emilia-Romagna +40%</a><div
class=box-excerpt>E' l'allarme lanciato da Cgil Modena<a
class=read-more href=https://www.sulpanaro.net/2021/08/operazioni-sospette-di-riciclaggio-in-emilia-romagna-40/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/08/treni-circolazione-sospesa-sulla-linea-adriatica-per-un-incendio/ title="Treni, circolazione sospesa sulla linea Adriatica per un incendio"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/IMG-20210704-WA0000-1-220x120.jpg title="Treni, circolazione sospesa sulla linea Adriatica per un incendio" alt="Treni, circolazione sospesa sulla linea Adriatica per un incendio"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/treni-circolazione-sospesa-sulla-linea-adriatica-per-un-incendio/ >Treni, circolazione sospesa sulla linea Adriatica per un incendio</a><div
class=box-excerpt>In corso la riprogrammazione del servizio ferroviario a lunga percorrenza con bus sostitutivi. Nessun treno regionale coinvolto.<a
class=read-more href=https://www.sulpanaro.net/2021/08/treni-circolazione-sospesa-sulla-linea-adriatica-per-un-incendio/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class=box-side><div
class="block ads-sidenews"><div
class=ads><div
class=sulpa-primo-piano id=sulpa-2111830117><div
id=sulpa-slider-2722 class="custom-slider sulpa-slider-190590518 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505018 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/02/Pelomatto-1.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/502103 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Barbieri-C-250x250-1.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/74650 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Malaguti-Logo-per-sulpanaro.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/483310 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/07/unnamed.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider190590518=jQuery(".sulpa-slider-190590518");$sulpaslider190590518.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider190590518.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider190590518.on("mouseover",function(){$sulpaslider190590518.unslider("stop");}).on("mouseout",function(){$sulpaslider190590518.unslider("start");});});</script></div></div></div><div
class=separator style="background: #D50184"></div><div
class="block ads-taglioalto"><div
class=ads><div
class=sulpa-taglio-alto id=sulpa-1350159148><div
id=sulpa-slider-2723 class="custom-slider sulpa-slider-1941129414 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/478987 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Sinergas_Banner_Caldaia_250x250.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/249822 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/lafruttivendola.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/235856 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/poletti-1.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/508131 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/AZ.AGR_.-MODENA-banner-sulpanaro-1.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1941129414=jQuery(".sulpa-slider-1941129414");$sulpaslider1941129414.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1941129414.unslider({delay:5995,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1941129414.on("mouseover",function(){$sulpaslider1941129414.unslider("stop");}).on("mouseout",function(){$sulpaslider1941129414.unslider("start");});});</script></div></div></div></div></div><div
class=block-row><div
class="block block-related"><h3 class="block-title">Articoli Correlati</h3><div
class=block-content><div
class="news-box "><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/08/e-arrivato-il-caldo-torrido-si-boccheggera-per-giorni-e-giorni/ title="E&#039; arrivato il caldo torrido, si boccheggerà per giorni e giorni"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/caldo-anziani-220x120.jpg title="E&#039; arrivato il caldo torrido, si boccheggerà per giorni e giorni" alt="E&#039; arrivato il caldo torrido, si boccheggerà per giorni e giorni"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/e-arrivato-il-caldo-torrido-si-boccheggera-per-giorni-e-giorni/ >E' arrivato il caldo torrido, si boccheggerà per giorni e giorni</a><div
class=box-excerpt>Queste le massime previste nella Bassa Modenese: martedì 37, mercoledì 37, giovedì 37, venerdì 39, sabato 39, domenica 39, lunedì 38 gradi.<a
class=read-more href=https://www.sulpanaro.net/2021/08/e-arrivato-il-caldo-torrido-si-boccheggera-per-giorni-e-giorni/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/08/operazioni-sospette-di-riciclaggio-in-emilia-romagna-40/ title="Operazioni sospette di riciclaggio: in Emilia-Romagna +40%"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/cgil-1-220x120.jpg title="Operazioni sospette di riciclaggio: in Emilia-Romagna +40%" alt="Operazioni sospette di riciclaggio: in Emilia-Romagna +40%"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/operazioni-sospette-di-riciclaggio-in-emilia-romagna-40/ >Operazioni sospette di riciclaggio: in Emilia-Romagna +40%</a><div
class=box-excerpt>E' l'allarme lanciato da Cgil Modena<a
class=read-more href=https://www.sulpanaro.net/2021/08/operazioni-sospette-di-riciclaggio-in-emilia-romagna-40/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/08/treni-circolazione-sospesa-sulla-linea-adriatica-per-un-incendio/ title="Treni, circolazione sospesa sulla linea Adriatica per un incendio"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/IMG-20210704-WA0000-1-220x120.jpg title="Treni, circolazione sospesa sulla linea Adriatica per un incendio" alt="Treni, circolazione sospesa sulla linea Adriatica per un incendio"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/treni-circolazione-sospesa-sulla-linea-adriatica-per-un-incendio/ >Treni, circolazione sospesa sulla linea Adriatica per un incendio</a><div
class=box-excerpt>In corso la riprogrammazione del servizio ferroviario a lunga percorrenza con bus sostitutivi. Nessun treno regionale coinvolto.<a
class=read-more href=https://www.sulpanaro.net/2021/08/treni-circolazione-sospesa-sulla-linea-adriatica-per-un-incendio/ >&#091;...&#093;</a></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio id=sulpa-1655141186><div
id=sulpa-slider-2725 class="custom-slider sulpa-slider-1195211930 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58809 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Fenice_09-2018_250x250-1.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/194093 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/po-1.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58922 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/fap.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1195211930=jQuery(".sulpa-slider-1195211930");$sulpaslider1195211930.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1195211930.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1195211930.on("mouseover",function(){$sulpaslider1195211930.unslider("stop");}).on("mouseout",function(){$sulpaslider1195211930.unslider("start");});});</script></div></div></div></div><div
class=block-sulpanaroexpo-feed>
<a
class=image href=https://www.sulpanaroexpo.net target=_blank>
<img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/banner_sulpanaroexpo_new.png alt="SulPanaro Expo">
</a> <script>jQuery(function($){$.ajax({type:"POST",url:"https://www.sulpanaro.net/wp-admin/admin-ajax.php",data:{action:"feed_reader",feed:"https://www.sulpanaroexpo.net/category/expo-notizie/feed"},beforeSend:function(data,settings){$("#spe-feed").addClass("loading");},complete:function(data,textStatus){$("#spe-feed").removeClass("loading");},error:function(data,textStatus,errorThrown){console.log("Error "+textStatus+":"+errorThrown);},success:function(xml){var output="",counter=1;$(xml).find("item").each(function(){var link=$(this).find("link").text();var title=$(this).find("title").text();var description=$(this).find("description").text().replace(/<[^>]*>?/gm,"");output+="<div class=\"swiper-slide article\">";output+="<a class=\"title\" href=\""+link+"\" target=\"_blank\">"+title+"</a>";output+="<div class=\"excerpt\">"+description+"</div>";output+="</div>";if(++counter>7)return false;});$(".feed-box","#spe-feed").html(output);new Swiper($("#spe-feed .swiper-container"),{loop:true,autoplay:4000,slidesPerView:1,direction:"vertical",pagination:$(".swiper-pagination","#spe-feed"),paginationClickable:true});}});});</script><div
id=spe-feed class=feed-box-container><div
class=swiper-container><div
class="swiper-wrapper feed-box"></div></div><div
class=swiper-pagination></div></div></div><div
class=block-sulpanaroexpo-feed-mobile> <script>jQuery(function($){$.ajax({type:"POST",url:"https://www.sulpanaro.net/wp-admin/admin-ajax.php",data:{action:"feed_reader",feed:"https://www.sulpanaroexpo.net/category/expo-notizie/feed"},beforeSend:function(data,settings){$(".feed-box","#spe-feed-mobile").addClass("loading");},complete:function(data,textStatus){$(".feed-box","#spe-feed-mobile").removeClass("loading");},error:function(data,textStatus,errorThrown){console.log("Error "+textStatus+":"+errorThrown);},success:function(xml){var output="",counter=1;$(xml).find("item").each(function(){var link=$(this).find("link").text();var title=$(this).find("title").text();output+="<li class=\"news\">";output+="<a class=\"title\" href=\""+link+"\" target=\"_blank\">"+title+"</a>";output+="</li>";if(++counter>7)return false;});$(".feed-box","#spe-feed-mobile").html(output);$(".feed-box","#spe-feed-mobile").webTicker({height:"50px",startEmpty:false,hoverpause:false});}});});</script><div
id=spe-feed-mobile class=feed-box-container><div
class=box-title><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/logo_sulpanaroexpo_2_new.png><a
href=https://www.sulpanaroexpo.net title="Expo Informazioni commerciali">Expo Informazioni commerciali</a></div><div
class=feed-ticker><ul
class="feed-ticker-container feed-box"></ul></div></div></div><div
class=block-row><div
class="block ads-1box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-1 id=sulpa-755785487><div
id=sulpa-slider-2730 class="custom-slider sulpa-slider-1117648329 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/63846 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Iperdent-250X250-PIXEL.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499306 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/01/unnamed-1.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/400531 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/12/unnamed.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1117648329=jQuery(".sulpa-slider-1117648329");$sulpaslider1117648329.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1117648329.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1117648329.on("mouseover",function(){$sulpaslider1117648329.unslider("stop");}).on("mouseout",function(){$sulpaslider1117648329.unslider("start");});});</script></div></div></div><div
class="block block-rubriche block-rubriche-tagliomedio"><h3 class="block-title"><a
href=https://www.sulpanaro.net/le-rubriche-sulpanaro-net/ >Rubriche</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/08/il-caffe-della-domenica-con-francesca-monari-6/ >Il caffè della domenica con Francesca Monari</a><div
class=box-excerpt>Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a
class=read-more href=https://www.sulpanaro.net/2021/08/il-caffe-della-domenica-con-francesca-monari-6/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/07/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-4/ >Il caffè della domenica", Un piccolo spazio trisettimanale a cura di Francesca Monari</a><div
class=box-excerpt>Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a
class=read-more href=https://www.sulpanaro.net/2021/07/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-4/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/06/leconomia-italiana-e-in-fase-di-ripresa/ >L'economia italiana è in fase di ripresa?</a><div
class=box-excerpt>L'agenzia di rating Fitch conferma per quest’anno un rating all’Italia “BBB”, con outlook stabile.<a
class=read-more href=https://www.sulpanaro.net/2021/06/leconomia-italiana-e-in-fase-di-ripresa/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/06/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-3/ >Il caffè della domenica", Un piccolo spazio trisettimanale a cura di Francesca Monari</a><div
class=box-excerpt>Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a
class=read-more href=https://www.sulpanaro.net/2021/06/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-3/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/05/disabilita-e-diritto-al-lavoro-la-storia-a-lieto-fine-di-federica-vandelli-di-san-felice/ >Disabilità e Diritto al Lavoro. La storia a lieto fine di Federica Vandelli di San Felice</a><div
class=box-excerpt>A 8 anni l'aneurisma cerebrale che le ha cambiato la vita. Oggi il lavoro e la soddisfazione di poter aiutare gli altri. Il racconto di Francesca Monari<a
class=read-more href=https://www.sulpanaro.net/2021/05/disabilita-e-diritto-al-lavoro-la-storia-a-lieto-fine-di-federica-vandelli-di-san-felice/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/05/dal-covid-alla-yolo-economy/ >Dal Covid alla Yolo Economy</a><div
class=box-excerpt>Negli Stati Uniti imperversa un fenomeno, che sta cominciando ad interessare anche il vecchio continente: la YOLO ECONOMY, dove YOLO sta per “You Only Live Once”, che tradotto sta per “si vive una volta sola”.<a
class=read-more href=https://www.sulpanaro.net/2021/05/dal-covid-alla-yolo-economy/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/05/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-2/ >"Il caffè della domenica", Un piccolo spazio trisettimanale a cura di Francesca Monari</a><div
class=box-excerpt>Il tempo di un caffè per leggere le notizie del momento, sul mondo del lavoro ma non solo!<a
class=read-more href=https://www.sulpanaro.net/2021/05/il-caffe-della-domenica-un-piccolo-spazio-trisettimanale-a-cura-di-francesca-monari-2/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/03/il-modello-della-fabbrica-piatta-di-marchionne/ >Il miracolo di Marchionne: il modello della fabbrica piatta</a><div
class=box-excerpt>Il modello della fabbrica “piatta”. Così Marchionne ha rivoluzionato FCA<a
class=read-more href=https://www.sulpanaro.net/2021/03/il-modello-della-fabbrica-piatta-di-marchionne/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/rubriche/glocal.png title=Glocal alt=Glocal></div><a
class=title href=https://www.sulpanaro.net/2021/03/le-startup-innovative-in-italia-nuovo-report/ >Le start up innovative in Italia, il nuovo report</a><div
class=box-excerpt>Secondo l’ultimo “rapporto sulla situazione delle startup innovative in Italia”, le startup innovative iscritte all’apposito Albo, sono 11.899, il 3,2% di tutte le società di capitali di recente costituzione.<a
class=read-more href=https://www.sulpanaro.net/2021/03/le-startup-innovative-in-italia-nuovo-report/ >leggi tutto</a></div></div></div><div
class="swiper-slide news"><div
class=text><div
class=taxonomies></div><a
class=title href=https://www.sulpanaro.net/2021/03/invalidita-e-pensioni-ecco-le-prestazioni-possibili/ >Invalidità e Pensioni, ecco le prestazioni possibili</a><div
class=box-excerpt>Ce lo spiega l'esperta risorse umane Francesca Monari con la supervisione di Elisa Bergamaschi, impiegata presso uno studio di Consulenti del Lavoro di Mirandola<a
class=read-more href=https://www.sulpanaro.net/2021/03/invalidita-e-pensioni-ecco-le-prestazioni-possibili/ >leggi tutto</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-2box-tagliomedio"><div
class=ads><div
class=sulpa-taglio-medio-lungo-2 id=sulpa-2071628743><div
id=sulpa-slider-2731 class="custom-slider sulpa-slider-13255429 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59468 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/02/SF1893_Superbonus110_Banner_SULPANARONET_20210408_250x250px.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/505939 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/unnamed-1-1.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/62900 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2017/03/WhatsApp-Image-2021-07-07-at-14.26.02-1.jpeg alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider13255429=jQuery(".sulpa-slider-13255429");$sulpaslider13255429.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider13255429.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider13255429.on("mouseover",function(){$sulpaslider13255429.unslider("stop");}).on("mouseout",function(){$sulpaslider13255429.unslider("start");});});</script></div></div><div
class=ads><div
class=sulpa-taglio-medio-lungo-3 id=sulpa-779695128><div
id=sulpa-slider-2732 class="custom-slider sulpa-slider-1386107979 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/370253 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/edilcam-grafica-ads-2.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314963 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/489995 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/marazzi.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1386107979=jQuery(".sulpa-slider-1386107979");$sulpaslider1386107979.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1386107979.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1386107979.on("mouseover",function(){$sulpaslider1386107979.unslider("stop");}).on("mouseout",function(){$sulpaslider1386107979.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block block-videogallery"><h3 class="block-title"><a
href=https://www.youtube.com/channel/UC7a34I8rZxyl0Df7PIBkpSg target=_blank>Sul Panaro on air</a></h3><div
class=block-content>
<li
id=wordpressyoutubeplaylistwidget-2 class="widget WordpressYoutubePlaylistWidget"><h2 class="widgettitle"></h2><p
style=color:red;font-weight:bold;>An error occurred:</p><p
style="color:red; font-size:12px;">The request cannot be completed because you have exceeded your <a
href=/youtube/v3/getting-started#quota>quota</a>.</p></div></div><div
class="block ads-tagliobasso"><div
class=ads><div
class=sulpa-taglio-basso id=sulpa-1271241972><div
id=sulpa-slider-2724 class="custom-slider sulpa-slider-1160377900 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59894 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bagni.x70798.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/499254 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/bocchi-250x250-2.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58919 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/COPERTURE-4D-250x250-3.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1160377900=jQuery(".sulpa-slider-1160377900");$sulpaslider1160377900.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1160377900.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1160377900.on("mouseover",function(){$sulpaslider1160377900.unslider("stop");}).on("mouseout",function(){$sulpaslider1160377900.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-homemiddle-sinistro"><div
class=ads><div
class=sulpa-home-middle-sinistro id=sulpa-890546411><div
id=sulpa-slider-3490 class="custom-slider sulpa-slider-1868055697 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/58806 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/sos-multi.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/81760 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Tech-Pec-QUADRATO-n.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/91722 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/SGL-2.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider1868055697=jQuery(".sulpa-slider-1868055697");$sulpaslider1868055697.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1868055697.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1868055697.on("mouseover",function(){$sulpaslider1868055697.unslider("stop");}).on("mouseout",function(){$sulpaslider1868055697.unslider("start");});});</script></div></div></div><div
class="block block-mostread"><h3 class="block-title"><a
href=https://www.sulpanaro.net/piu-letti-degli-ultimi-giorni/ >I più letti</a></h3><div
class=block-content>
<li
id=st4_mr_widget-2 class="widget st4_mr_widget_class"><h2 class="widgettitle">Most Read Posts</h2><ul><li><a
title='Grave incidente stradale a Mirandola: due ragazzine in bicicletta investite da un&#039;auto (2794)' href=https://www.sulpanaro.net/2021/07/grave-incidente-stradale-a-mirandola-coinvolte-due-ragazzine/ >Grave incidente stradale a Mirandola: due ragazzine in bicicletta investite da un'auto</a> </li><li><a
title='Mirandola, affonda con l&#039;auto nel canale: salvata una donna grazie a un eroico passante (2614)' href=https://www.sulpanaro.net/2021/08/mirandola-affonda-con-lauto-nel-canale-salvata-una-donna-grazie-a-un-eroico-passante/ >Mirandola, affonda con l'auto nel canale: salvata una donna grazie a un eroico passante</a> </li><li><a
title='Maltempo e downburst, quattro feriti e situazione critica tra Novi e Concordia (2610)' href=https://www.sulpanaro.net/2021/07/maltempo-e-tromba-daria-tre-feriti-e-situazione-critica-tra-novi-e-concordia/ >Maltempo e downburst, quattro feriti e situazione critica tra Novi e Concordia</a> </li><li><a
title='Camposanto, incidente sul lavoro alla Bombonette: muore una lavoratrice 41enne (2484)' href=https://www.sulpanaro.net/2021/08/camposanto-incidente-sul-lavoro-muore-una-lavoratrice-40enne/ >Camposanto, incidente sul lavoro alla Bombonette: muore una lavoratrice 41enne</a> </li></ul></li></div></div><div
class="block block-rubrica-ddl"><h3 class="block-title">La buona notizia</h3><div
class=block-content><div
class="news-box ddl-"><div
class=swiper-container data-swiper-id=newsbox-ddl- data-swiper-loop=1 data-swiper-slidesperview=1><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/a-mirandola-apre-il-servizio-di-auto-noleggio-e-car-sharing/ >A Mirandola apre il servizio di auto noleggio e car sharing</a><div
class=box-excerpt>Dalla stazione dei treni<a
class=read-more href=https://www.sulpanaro.net/2021/08/a-mirandola-apre-il-servizio-di-auto-noleggio-e-car-sharing/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/ho-visto-i-capelli-affiorare-e-ho-deciso-di-buttarmi-il-racconto-del-motociclista-che-ha-salvato-la-signora-finita-nel-canale-a-mirandola/ >Mirandola, il racconto del 24enne che ha salvato la signora finita con l'auto nel Diversivo</a><div
class=box-excerpt>Il 24enne Riccardo Rinaldi, che passava casualmente, ha saputo essere lucido, estrarre la signora dall'abitacolo e praticare le operazioni di primo soccorso<a
class=read-more href=https://www.sulpanaro.net/2021/08/ho-visto-i-capelli-affiorare-e-ho-deciso-di-buttarmi-il-racconto-del-motociclista-che-ha-salvato-la-signora-finita-nel-canale-a-mirandola/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/in-gravidanza-le-donne-si-difendono-meglio-dallinfezione-da-covid-19-lo-studio-modenese/ >In gravidanza le donne si difendono meglio dall’infezione da Covid-19, lo studio modenese</a><div
class=box-excerpt>Il loro sistema immunitario lavora in modo particolare per permettere lo sviluppo del feto. In caso di infezione da coronavirus, le gestanti attivano una risposta specifica e nuova<a
class=read-more href=https://www.sulpanaro.net/2021/08/in-gravidanza-le-donne-si-difendono-meglio-dallinfezione-da-covid-19-lo-studio-modenese/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-homemiddle-destro"><div
class=ads><div
class=sulpa-home-middle-destro id=sulpa-1116094973><div
id=sulpa-slider-3491 class="custom-slider sulpa-slider-1864265655 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/550148 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/06/hotel-tre-pini-gif-offerta-1-6-giugno.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/314966 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2019/05/unnamed-1.jpg alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/59449 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Andrea-ragazzi.jpeg alt  width=200 height=261></a></li></ul></div><script>jQuery(function(){var $sulpaslider1864265655=jQuery(".sulpa-slider-1864265655");$sulpaslider1864265655.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider1864265655.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider1864265655.on("mouseover",function(){$sulpaslider1864265655.unslider("stop");}).on("mouseout",function(){$sulpaslider1864265655.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-topfooter-sinistro"><div
class=ads><div
class=sulpa-top-footer-sinistro id=sulpa-1434218685><div
id=sulpa-slider-2856 class="custom-slider sulpa-slider-744181204 sulpa-slider"><ul><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/502145 rel=nofollow><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroexpo.net/ rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider744181204=jQuery(".sulpa-slider-744181204");$sulpaslider744181204.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider744181204.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider744181204.on("mouseover",function(){$sulpaslider744181204.unslider("stop");}).on("mouseout",function(){$sulpaslider744181204.unslider("start");});});</script></div></div></div><div
class="block block-curiosita"><h3 class="block-title"><a
href=https://www.sulpanaro.net/category/curiosita/ >Curiosità</a></h3><div
class=block-content><div
class="news-box "><div
class=swiper-container data-swiper-id=newsbox- data-swiper-loop=1 data-swiper-slidesperview=2><div
class=swiper-wrapper><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/08/giovane-scrittrice-di-cavezzo-lancia-una-raccolta-fondi-per-pubblicare-il-suo-primo-libro/ title="Giovane scrittrice di Cavezzo lancia una raccolta fondi per pubblicare il suo primo libro"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/05/laura-turci-2-220x120.jpg title="Giovane scrittrice di Cavezzo lancia una raccolta fondi per pubblicare il suo primo libro" alt="Giovane scrittrice di Cavezzo lancia una raccolta fondi per pubblicare il suo primo libro"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/giovane-scrittrice-di-cavezzo-lancia-una-raccolta-fondi-per-pubblicare-il-suo-primo-libro/ >Giovane scrittrice di Cavezzo lancia una raccolta fondi per pubblicare il suo primo libro</a><div
class=box-excerpt>Per sostenere la campagna di crowdfunding di Laura Turci basta andare sul sito www.bookabook.it, cercare il suo romanzo “Affetti smarriti”<a
class=read-more href=https://www.sulpanaro.net/2021/08/giovane-scrittrice-di-cavezzo-lancia-una-raccolta-fondi-per-pubblicare-il-suo-primo-libro/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/08/tutti-al-mare-a-porto-garibaldi-con-caritas-comune-di-camposanto/ title="Tutti al mare a Porto Garibaldi con Caritas Comune di Camposanto"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/mare-220x120.jpg title="Tutti al mare a Porto Garibaldi con Caritas Comune di Camposanto" alt="Tutti al mare a Porto Garibaldi con Caritas Comune di Camposanto"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/tutti-al-mare-a-porto-garibaldi-con-caritas-comune-di-camposanto/ >Tutti al mare a Porto Garibaldi con Caritas Comune di Camposanto</a><div
class=box-excerpt>La  quota per il viaggio è di 8 euro a persona. <a
class=read-more href=https://www.sulpanaro.net/2021/08/tutti-al-mare-a-porto-garibaldi-con-caritas-comune-di-camposanto/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/08/solidarieta-in-bici-per-i-bambini-da-modena-alla-calabria/ title="Solidarietà, in bici per i bambini da Modena alla Calabria"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/08/girasole-ciclisti-220x120.jpg title="Solidarietà, in bici per i bambini da Modena alla Calabria" alt="Solidarietà, in bici per i bambini da Modena alla Calabria"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/solidarieta-in-bici-per-i-bambini-da-modena-alla-calabria/ >Solidarietà, in bici per i bambini da Modena alla Calabria</a><div
class=box-excerpt>Cristiano Bassi e Andrea Altilia sono partiti per il Tour del Girasole; pedaleranno per raccogliere fondi per Hesperia bimbi onlus<a
class=read-more href=https://www.sulpanaro.net/2021/08/solidarieta-in-bici-per-i-bambini-da-modena-alla-calabria/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/08/biodiversita-e-fauna-selvatica-i-carabinieri-forestali-incontrano-i-ragazzi-dei-campi-estivi-wwf-travel/ title="Biodiversità e fauna selvatica, i Carabinieri Forestali incontrano i ragazzi dei campi estivi WWF Travel"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/08/forestali-1-220x120.png title="Biodiversità e fauna selvatica, i Carabinieri Forestali incontrano i ragazzi dei campi estivi WWF Travel" alt="Biodiversità e fauna selvatica, i Carabinieri Forestali incontrano i ragazzi dei campi estivi WWF Travel"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/biodiversita-e-fauna-selvatica-i-carabinieri-forestali-incontrano-i-ragazzi-dei-campi-estivi-wwf-travel/ >Biodiversità e fauna selvatica, i Carabinieri Forestali incontrano i ragazzi dei campi estivi WWF Travel</a><div
class=box-excerpt>L’Arma dei Carabinieri e il WWF Italia Onlus hanno in essere un protocollo d’intesa volto anche alla promozione di iniziative di sensibilizzazione<a
class=read-more href=https://www.sulpanaro.net/2021/08/biodiversita-e-fauna-selvatica-i-carabinieri-forestali-incontrano-i-ragazzi-dei-campi-estivi-wwf-travel/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/ecco-le-rotonde-della-bassa-che-finiscono-nella-classifica-delle-piu-brutte-del-modenese/ >Ecco le rotonde della Bassa che finiscono nella classifica delle più brutte del modenese</a><div
class=box-excerpt>L'artista modenese Tommaso Mori si è dilettato a stilare la classifica delle "Quaranta rotonde più brutte della provincia"<a
class=read-more href=https://www.sulpanaro.net/2021/08/ecco-le-rotonde-della-bassa-che-finiscono-nella-classifica-delle-piu-brutte-del-modenese/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/08/mirandola-ruba-400-kg-di-tronchi-dalbero-da-unazienda/ title="Mirandola, ruba 400 Kg di tronchi d&#039;albero da un&#039;azienda"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/08/trasporto-di-legno-su-un-camion-con-rimorchio-il-conducente-fissa-i-tronchi-del-industriale-per-legname-incidente-durante-caduti-217312748-220x120.jpg title="Mirandola, ruba 400 Kg di tronchi d&#039;albero da un&#039;azienda" alt="Mirandola, ruba 400 Kg di tronchi d&#039;albero da un&#039;azienda"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/mirandola-ruba-400-kg-di-tronchi-dalbero-da-unazienda/ >Mirandola, ruba 400 Kg di tronchi d'albero da un'azienda</a><div
class=box-excerpt>L'uomo, approfittando di alcune ore di assenza degli operai, è riuscito ad impossessarsene agganciando il rimorchio sul quale erano stati posato, ad un piccolo trattore <a
class=read-more href=https://www.sulpanaro.net/2021/08/mirandola-ruba-400-kg-di-tronchi-dalbero-da-unazienda/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/08/mamma-e-figlia-campionesse-di-softball-per-loro-tatuaggio-olimpico-a-soliera/ title="Mamma e figlia campionesse di softball, per loro tatuaggio olimpico a Soliera"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/08/phonto-3-220x120.jpg title="Mamma e figlia campionesse di softball, per loro tatuaggio olimpico a Soliera" alt="Mamma e figlia campionesse di softball, per loro tatuaggio olimpico a Soliera"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/mamma-e-figlia-campionesse-di-softball-per-loro-tatuaggio-olimpico-a-soliera/ >Mamma e figlia campionesse di softball, per loro tatuaggio olimpico a Soliera</a><div
class=box-excerpt>Una bella storia quella di madre e figlia, unite nella stessa passione che le ha portate ad assaporare l'adrenalina e l'euforia di un'esperienza indimenticabile<a
class=read-more href=https://www.sulpanaro.net/2021/08/mamma-e-figlia-campionesse-di-softball-per-loro-tatuaggio-olimpico-a-soliera/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/08/in-gravidanza-le-donne-si-difendono-meglio-dallinfezione-da-covid-19-lo-studio-modenese/ title="In gravidanza le donne si difendono meglio dall’infezione da Covid-19, lo studio modenese"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/08/LowRes_FRER0022957-220x120.jpg title="In gravidanza le donne si difendono meglio dall’infezione da Covid-19, lo studio modenese" alt="In gravidanza le donne si difendono meglio dall’infezione da Covid-19, lo studio modenese"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/in-gravidanza-le-donne-si-difendono-meglio-dallinfezione-da-covid-19-lo-studio-modenese/ >In gravidanza le donne si difendono meglio dall’infezione da Covid-19, lo studio modenese</a><div
class=box-excerpt>Il loro sistema immunitario lavora in modo particolare per permettere lo sviluppo del feto. In caso di infezione da coronavirus, le gestanti attivano una risposta specifica e nuova<a
class=read-more href=https://www.sulpanaro.net/2021/08/in-gravidanza-le-donne-si-difendono-meglio-dallinfezione-da-covid-19-lo-studio-modenese/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/restauro-del-municipio-di-mirandola/ >Restauro del Municipio di Mirandola, impressionante lavoro sulle colonne del loggiato</a><div
class=box-excerpt>Un cantiere importante, anche per le sofisticate tecniche edili e di restauro impiegate, spiega la vicesindaca Letizia Budri<a
class=read-more href=https://www.sulpanaro.net/2021/08/restauro-del-municipio-di-mirandola/ >&#091;...&#093;</a></div></div></div><div
class="swiper-slide news"><div
class=box-image><a
href=https://www.sulpanaro.net/2021/08/fuori-il-video-della-modenese-raffy-feat-ivan-granatino-ratata-boom/ title="Fuori il video della modenese Raffy feat. Ivan Granatino &quot;Ratatà (Boom)&quot;"><img
class=lazy src=https://sulpanaro-itc.b-cdn.net/wp-content/themes/sulpanaro/images/loading.gif data-src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/07/01.-Copertina-Ratatata-220x120.jpg title="Fuori il video della modenese Raffy feat. Ivan Granatino &quot;Ratatà (Boom)&quot;" alt="Fuori il video della modenese Raffy feat. Ivan Granatino &quot;Ratatà (Boom)&quot;"></a></div><div
class=text><a
class=title href=https://www.sulpanaro.net/2021/08/fuori-il-video-della-modenese-raffy-feat-ivan-granatino-ratata-boom/ >Fuori il video della modenese Raffy feat. Ivan Granatino "Ratatà (Boom)"</a><div
class=box-excerpt>Il brano, prodotto al Take Away Studios di Modena è un mix perfetto tra pop e reggaeton dalle sonorità latino-americane in grado di scaldare ulteriormente l'estate 2021<a
class=read-more href=https://www.sulpanaro.net/2021/08/fuori-il-video-della-modenese-raffy-feat-ivan-granatino-ratata-boom/ >&#091;...&#093;</a></div></div></div></div></div></div><div
class=swiper-pagination></div></div></div><div
class="block ads-topfooter-destro"><div
class=ads><div
class=sulpa-top-footer-destro id=sulpa-1350457311><div
id=sulpa-slider-2857 class="custom-slider sulpa-slider-741279142 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/483814 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Net-set-sononline-panaro-ad250-tutti.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435451 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Lube-cucine.jpg alt  width=250 height=250></a></li><li><a
href=https://www.sulpanaroadv.net/ rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/Passaparola-adv-250x250-1.png alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider741279142=jQuery(".sulpa-slider-741279142");$sulpaslider741279142.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider741279142.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider741279142.on("mouseover",function(){$sulpaslider741279142.unslider("stop");}).on("mouseout",function(){$sulpaslider741279142.unslider("start");});});</script></div></div></div></div><div
class=block-row><div
class="block ads-home-bottom"><div
class=ads><div
class=sulpa-home-bottom id=sulpa-1073436632><div
id=sulpa-slider-3493 class="custom-slider sulpa-slider-543766039 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418347 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner1100x100-2.gif alt  width=1100 height=100></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435866 rel=nofollow><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-1100x100-rev2.jpg alt  width=1100 height=100></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/414253 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2020/01/sulpanaro_expo_largo_new-min.gif alt  width=1100 height=100></a></li></ul></div><script>jQuery(function(){var $sulpaslider543766039=jQuery(".sulpa-slider-543766039");$sulpaslider543766039.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider543766039.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider543766039.on("mouseover",function(){$sulpaslider543766039.unslider("stop");}).on("mouseout",function(){$sulpaslider543766039.unslider("start");});});</script></div></div></div><div
class="block ads-home-bottom-mobile"><div
class=ads><div
class=sulpa-home-bottom-mobile id=sulpa-734907957><div
id=sulpa-slider-3723 class="custom-slider sulpa-slider-761719017 sulpa-slider"><ul><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/435527 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/officina-malaguti-banner-250x250-rev2.gif alt  width=250 height=250></a></li><li><a
href=http://expo.sulpanaro.net. rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/04/expo_nuovo_2021_250x.gif alt  width=250 height=250></a></li><li><a
data-bid=1 href=https://www.sulpanaro.net/linkout/418349 rel=nofollow target=_blank><img
src=https://sulpanaro-itc.b-cdn.net/wp-content/uploads/2021/03/artenova-banner250-2.gif alt  width=250 height=250></a></li></ul></div><script>jQuery(function(){var $sulpaslider761719017=jQuery(".sulpa-slider-761719017");$sulpaslider761719017.on("unslider.ready",function(){jQuery("div.custom-slider ul li").css("display","block");});$sulpaslider761719017.unslider({delay:6000,autoplay:true,nav:false,arrows:false,animation:"fade"});$sulpaslider761719017.on("mouseover",function(){$sulpaslider761719017.unslider("stop");}).on("mouseout",function(){$sulpaslider761719017.unslider("start");});});</script></div></div></div></div></div><div
class=et_post_meta_wrapper></div></article></div></div></div></div>
 <script async defer crossorigin=anonymous src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v5.0"></script> <footer
id=main-footer><div
id=et-footer-nav><div
class=container><ul
id=menu-menu-footer class=bottom-nav><li
id=menu-item-58733 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58733"><a
href=https://www.sulpanaro.net/chi-siamo/ >Chi siamo</a></li>
<li
id=menu-item-58734 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58734"><a
href=https://www.sulpanaro.net/contatti/ >Contatti</a></li>
<li
id=menu-item-58735 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58735"><a
href=https://www.sulpanaro.net/pubblicita/ >Pubblicità</a></li>
<li
id=menu-item-205643 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-205643"><a
href=https://www.sulpanaro.net/privacy/ >Privacy</a></li>
<li
id=menu-item-205642 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205642"><a
href=https://www.sulpanaro.net/cookie-policy/ >Cookie Policy</a></li>
<li
id=menu-item-205650 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205650"><a
href=https://www.sulpanaro.net/credits/ >Credits</a></li></ul></div></div><div
id=footer-bottom><div
class="container clearfix"><div
id=footer-info>sulPanaro.net - Testata Giornalistica iscritta nel Registro Nazionale Stampa Periodica
al Tribunale di Modena aut. 20/2017; Direttrice Responsabile: Antonella Cardone.SulPanaro SRL, società iscritta al Registro Operatori Comunicazioni N° 30460
presso l'Agenzia Governativa per la Garanzia nelle Comunicazioni (AGCOM).</div></div></div></footer></div></div>  <script>var advanced_ads_ga_UID='UA-16787828-27';var advanced_ads_ga_anonymIP=true;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><script>jQuery(document).ready(function($){$(".swiper-slide a").each(function(i){$(this).click(function(e){document.location.href=($(this).attr("href"));})});$(window).on("scroll",function(e){if($("html").scrollTop()>200){$("body").addClass("menu-sticky");}else{$("#et-top-navigation").removeClass("is_stuck");$("body").removeClass("menu-sticky");}});if($(window).width()>980){$(".single-post .box-side").stick_in_parent();}});</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.sulpanaro.net\/2021\/08\/operaia-morta-a-camposanto-oggi-i-funerali-di-laila\/":556577};</script>  <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/7fb0c.js></script> <script id=responsive-lightbox-js-extra>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","nonce":"a370a504ca"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/1945e.js></script> <script id=divi-custom-script-js-extra>var DIVI={"item_count":"%d Item","items_count":"%d Items"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/107c3.js></script> <script id=et-builder-modules-script-js-extra>var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_custom={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.sulpanaro.net\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d48cfba809","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"461281a911","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"556577","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};var et_pb_box_shadow_elements=[];var et_pb_motion_elements={"desktop":[],"tablet":[],"phone":[]};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/defed.js></script> <script id=jquery-lazyloadxt-js-extra>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/991e9.js></script> <script id=jquery-lazyloadxt-extend-js-extra>var a3_lazyload_extend_params={"edgeY":"0","horizontal_container_classnames":""};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/ed081.js></script> <script id=advadsTrackingHandle-js-extra>var advadsTracking={"ajaxurl":"https:\/\/www.sulpanaro.net\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/de634.js></script> <script id=advadsTrackingGAFront-js-extra>var advadsGALocale={"Impressions":"Impressioni","Clicks":"Clic"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/69bb3.js></script> <script id=jetpack_related-posts-js-extra>var related_posts_js_options={"post_heading":"h4"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/8efe6.js></script> <script id=sharing-js-js-extra>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src=https://sulpanaro-itc.b-cdn.net/wp-content/cache/minify/d6089.js></script> <script id=sharing-js-js-after>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();</script> <script src=https://stats.wp.com/e-202132.js defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.9',blog:'67149550',post:'556577',tz:'2',srv:'www.sulpanaro.net'}]);_stq.push(['clickTrackerInit','67149550','556577']);</script> <script>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</script><script>if('undefined'==typeof window.advadsGATracking)window.advadsGATracking={};advadsGATracking.postContext={"postID":556577,"postSlug":"operaia-morta-a-camposanto-oggi-i-funerali-di-laila","cats":"in-primo-piano,camposanto-2,in-primo-piano-camposanto-2,bastiglia,in-primo-piano-bastiglia"};</script></body></html>